Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
miansoma

Falla en aceleracion y Luces altas en Peugeot 206

Mensajes recomendados

Buen dia, recientemente compre mi primer peugeot 206 es version XS motor 1.4, km 131,000, tengo dos problemas que me estan haciendo dudar de mi compra una es el hecho de que al acelerar el motor no acelera como lo haria normalmente cualquier otro auto, incluso me ha pasado que casi con el acelerador a fondo en una calle no muy pronunciada, el auto no acelera mucho, ademas el velocimetro no marca, de repente como que despega como que se destapa y me da un aceleron entonces la aguja del velocimetro sube repentinamente y vuelve a bajar, entonces vuelve a la aceleracion normal, por lo que he leido en otros foros la falla podria estar en el sensor de velocidad; la otra es un problema con las luces altas, las normales funcionan bien pero las altas no se activan, ya revise obviamente los focos y estan bien los he probado directament ey funcionan incluso puenteandolos, pero conectados normalmente no funcionan, he rastreado la señal de 14 volts que llegan al punto pero al activar se caen, ya segui la linea hasta caja de fusibles, los fusibles estan en buen estado ya los he revisado, aun no lo llevo al mecanico ni al servicio electrico pues mi instinto y mi formacion profesional me impiden hacer algo antes de pagar por ello, claro aunque hay cosas en las que se que no debo meterme creo que las fallas electricas no son tan complicadas si entiendes de electricidad y electronica, alguna sugerencia para estas fallas ????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la bienvenida, y perdon por mi ignorancia pero hay algun otro nombre para "caudalimetro" he olvidado mencionar que yo estoy en Mexico, y ya he preguntado a algun conocido mecanico y no conoce ese termino, tal vez tenga algun otro nombre. Y respecto a la falla el fin de semana pasado estuve revisando mi auto y sus fallas, encontre varios conectores sueltos y un fusible en la parte de abajo de la caja de fusibles grande con la leyenda 70, (que me niego a pensar que sea de 70 Amperes,) este estaba abierto lo he reemplazado pero no obtuve ninguna diferencia en el funcionamiento del auto o en cuestion de luces. Respecto a las luces revise todo el cableado desde la caja de fusibles hasta el conector de cada faro, la continuidad esta bien es decir no hay interrupcion en ningun cable, lo unico que pude dectectar es que al activar la luz alta con la palanca que esta en el volante alcanzo a medir 12V en las terminales del foco, pero si conecto el foco este voltaje se cae, en comparacion con las luces normales el voltaje en el conector sin foco (es decir sin carga) el voltaje es de 14V y no de 12, esto quiere decir que el voltaje no es suficiente o la corriente no es la suficiente para alimentar el foco de las luces altas esto en electronica puede deberse a algun relevador en mal estado. Ya no pude revisar mas atras pues no tuve mas tiempo y no se si me lleve a alguna caja con relevadores o algo por el estilo, por cierto la hay ???? Otra observacion es que uno de los conectores sueltos solo tiene un pin de conexion y va a un componente que parece como un filtro, esta muy cerca del filtro de aceite cuando lo conecte en el tablero me aparecio una leyenda de " PRESION DE ACEITE INSUFICIENTE " y se iluminaba STOP, cuando desconectaba esta terminal obviamente se quitaba esa falla. es posible que suba algunas fotos del estado de mi motor y demas observaciones ????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas
    • Cables puerta
      Buenos días, tengo un 306 1.9D del año 1998, se rompieron varios cables que pasan por la puerta y cambié el conector entero ya que muchos cables se habían arrancado de la base, hice un esquema y comprobaciones con multimetro para ver donde iban conectados ya que el nuevo cable lleva distintos colores, funciona todo menos los elevalunas que antes si funcionaban. Quería saber si alguien sabe del conector que adjunto que cables corresponden a los elevalunas o si alguien tiene un esquema de los cables. Gracias!
      • 18 respuestas
    • Pedales de aluminio del 308
      Buenas, al hacer el pedido me fije que el acabado Gt line no llevaba pedales de aluminio. Total que hable con recambios y no me aseguraban que me valieran los pedales del 308 con eat8 pero por el precio que tenian... 20 euros por pedal... Me parecio un "riesgo" perfectamente asumible. Al final este es el resultado, no hizo falta acudir a vender en wallapop😅
      • 11 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio, pack u opción más inútil en un coche?
      Hay varias cosas que yo creo son un capricho o valen para poco en un coche. Pero teniendo en cuenta el precio en relación a la utilidad que podemos darle, considero en la actualidad el sistema de aparcamiento autónomo lo menos inútil.
      Incluso en algún concesionario me han afirmado esto, al igual que los usuarios con los que he hablado. Me dicen que al principio es muy chulo para “fardar” pero que luego solo vale para buscar sitio, ya que el el sistema te mide el espacio para tu coche, pero que acabas aparcando tú, ya que es un sistema lento: cuando llegas a un sitio lo que menos apetece es esperar un buen rato a que el coche esté aparcando el solo.
      • 16 respuestas
    • Tapones al lado pies conductor Rifter.
      Alguien sabe que son esos tapones de los tornillos y lo que va ahí???? O es así en todas???
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad