Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
paul1392321986

No arranca y se queda bloqueado.No hace nada 307HD

Mensajes recomendados

Hola foreros,

anoche cuando fuí a arrancar el coche, inserte la llave en el contacto y de repente todo el sistema se apago y empezó a sonar un pitido (tipo el de los aviones cuando van a despegar), y las luces interiores del coche palpitaban. Saque la llave y me salí del coche, intenté cerrarlo, pero solo se bloqueaban las puertas de delante, quedando las traseras abiertas, y además de nuevo con las luces interiores de delante y atrás palpitando. Volví a abrir el coche e intentar encenderlo, pero volvía a sonar "dim" "dim" "dim" y nada más, ni siquiera el amago de arrancar. Vino la grúa e intento con las pinzas de diferentes intensidades, pero nada, el coche no arrancaba. Tras esto de nuevo las luces de dentro se quedaban encendidas y no se encendía nada de lo de dentro, ni siquiera el cuentakilómetros. Estoy muy preocupado, porque parece una avería extraña, y me da miedo que el coste del arreglo sea muy elevado, ya que esta claro que de la batería del coche no se trata. He leído algo relacionado con la llave, pero es la única que tengo, y no sé que alternativa habría.

Por favor si alguién me puede informar un poquito o le ha sucedido, espero me oriente o ayude. Estoy recordando que ayer conecte una nevera al mechero ¿puede haber influido?. La semana pasada le cambié una luz también. Pero creo que debe ser algo gordo para no hacer amago de arranque alguno, y además quedarse pillado sin reacción alguna.

Muchas gracias a todos. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿De qué vas? Ni te presentas y ya vienes a bombardear el foro poniendo la misma pregunta en tres sitios distintos y repitiéndose en un mismo foro dos veces. ¿Te parecen modales? Por mi parte espero que nadie de este foro se pare a responderte nada, ya que tú has faltado al respeto de dicho foro con esa actitud, y haciendo gala de no haberte leído las normas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dejando al lado los enfrentamientos, ¿has probado a desconectarle la batería un rato, y probar con otra batería?

Lo digo, por que a mi se me murió la batería de golpe (se cortocircuito), y lo arranque con otra batería que tengo, con la ayuda de las pinzas, y circule con él, hasta que lo deje en ralenti unos 30s, y se apago, y empezó la fiesta, luces parpadeando, de todo vamos, eso sin la llave puesta claro está. Total, desconecte la bateria, pero era conectarla y mas de lo mismo. Total, que cuando me sincronizo con el ritmo de la party que se estaba marcando el coche, y consigo abrir el maletero (que es eléctrico), y le puse mi otra batería, vamos arranco como el primer día.

Por probar digo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola foreros,

anoche cuando fuí a arrancar el coche, inserte la llave en el contacto y de repente todo el sistema se apago y empezó a sonar un pitido (tipo el de los aviones cuando van a despegar), y las luces interiores del coche palpitaban. Saque la llave y me salí del coche, intenté cerrarlo, pero solo se bloqueaban las puertas de delante, quedando las traseras abiertas, y además de nuevo con las luces interiores de delante y atrás palpitando. Volví a abrir el coche e intentar encenderlo, pero volvía a sonar "dim" "dim" "dim" y nada más, ni siquiera el amago de arrancar. Vino la grúa e intento con las pinzas de diferentes intensidades, pero nada, el coche no arrancaba. Tras esto de nuevo las luces de dentro se quedaban encendidas y no se encendía nada de lo de dentro, ni siquiera el cuentakilómetros. Estoy muy preocupado, porque parece una avería extraña, y me da miedo que el coste del arreglo sea muy elevado, ya que esta claro que de la batería del coche no se trata. He leído algo relacionado con la llave, pero es la única que tengo, y no sé que alternativa habría.

Por favor si alguién me puede informar un poquito o le ha sucedido, espero me oriente o ayude. Estoy recordando que ayer conecte una nevera al mechero ¿puede haber influido?. La semana pasada le cambié una luz también. Pero creo que debe ser algo gordo para no hacer amago de arranque alguno, y además quedarse pillado sin reacción alguna.

Muchas gracias a todos. Un saludo

¿modelo,etc ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aviso para. Todo. Usuario nuevo Desde el Staff de www.clubpeugeot.es queremos recordar a los usuarios que antes de abrir cualquier hilo, leer las normas del foro y presentarse en el hilo correspondiente

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas
    • Cables puerta
      Buenos días, tengo un 306 1.9D del año 1998, se rompieron varios cables que pasan por la puerta y cambié el conector entero ya que muchos cables se habían arrancado de la base, hice un esquema y comprobaciones con multimetro para ver donde iban conectados ya que el nuevo cable lleva distintos colores, funciona todo menos los elevalunas que antes si funcionaban. Quería saber si alguien sabe del conector que adjunto que cables corresponden a los elevalunas o si alguien tiene un esquema de los cables. Gracias!
      • 18 respuestas
    • Pedales de aluminio del 308
      Buenas, al hacer el pedido me fije que el acabado Gt line no llevaba pedales de aluminio. Total que hable con recambios y no me aseguraban que me valieran los pedales del 308 con eat8 pero por el precio que tenian... 20 euros por pedal... Me parecio un "riesgo" perfectamente asumible. Al final este es el resultado, no hizo falta acudir a vender en wallapop😅
      • 11 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio, pack u opción más inútil en un coche?
      Hay varias cosas que yo creo son un capricho o valen para poco en un coche. Pero teniendo en cuenta el precio en relación a la utilidad que podemos darle, considero en la actualidad el sistema de aparcamiento autónomo lo menos inútil.
      Incluso en algún concesionario me han afirmado esto, al igual que los usuarios con los que he hablado. Me dicen que al principio es muy chulo para “fardar” pero que luego solo vale para buscar sitio, ya que el el sistema te mide el espacio para tu coche, pero que acabas aparcando tú, ya que es un sistema lento: cuando llegas a un sitio lo que menos apetece es esperar un buen rato a que el coche esté aparcando el solo.
      • 16 respuestas
    • Tapones al lado pies conductor Rifter.
      Alguien sabe que son esos tapones de los tornillos y lo que va ahí???? O es así en todas???
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad