Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Conéctate para seguir esto  
JVICODE

Le cuesta arrancar en frio

Mensajes recomendados

Buenos dias a todos, antes de nada agradeceros a todos vuestra ayuda.

Tengo un 307sw hdi 110cv del 2003, y desde hace un tiempo le cuesta mucho arrancar en frio, lo he llevado al concesionario oficial de alcorcon y estos me dicen (tras hacerle una diagnosis) que lo que fallan son los inyectores, que tendria que cambiar los cuatro con el resto de manguitos para asegurarnos que no vuelve a fallar, todo esto por la bonita cantidad de 1800€.

Claro les dije que gracias pero que no lo iba a reparar de momento.

Lo he llevado a un taller de barrio (pero de confianza) y le ha echado un vistazo a los inyectores, prueba el retorno de estos y es correcto, comprueba el estado de los inyectores y dice que uno da un valor por debajo del resto (descompensado)... al final me cambia 3 de los 4 inyectores (comprados en desguace) y los codifica para que no den problemas. El caso es que me dice el mecanico que no cree que el fallo sea de los inyectores, que el se inclina mas a que pueda ser un problema de centralita, igual necesita una actualizacion del software.

El coche va de maravilla, pero la primera vez que se arranca por la mañana sigue costandole muchisimo.

Ya no se que hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues si que tiene pinta de ser de los inyectores pero vamos... por ese precio y viendo que arranca (a su manera) yo ni me planteo invertir ese dinero en un coche del 2003 que tiene ¿cuantos Kms?.

Yo personalmente seguiría así mientras aguante, luego ya veremos...

Aparte de eso el coche ¿anda bien?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Juan74 por tu respuesta. Esta mañana he vuelto a ir a otro taller que me ha dicho un amigo, es un concesionario citroen y le han echado un vistazo en el taller rapido. Le ha conectado el ordenador y no le da ningun error, lo de los inyectores puede ser pero que si me

han dicho que estan bien... en fin que me quedaba como estaba.

Luego finalmente me ha preguntado por la bateria, que si la habia comprobado. Tras decirle que no, la ha mirado y me comenta que no sabe ni como me arranca, que estaba para tirarla. Le he puesto una nueva, pero no tengo toda la seguridad que con eso se solucione..

ya veremos. Mañana os cuento como arranca.

Por cierto tiene 190000km y los calentadores funcionan bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como te comentan si la bateria esta un poco baja le cuesta arrancar, y los calentadores los han comprobado, asi como la caja electronica de los calentadores, tambien podria ser que el manocontcto de agua mande mal la informacion, a la caja de los calentadores y por eso te arranque mal,

nota me imaguino que las pruebas te habran hecho dejando el coche en el taller y ver con el ordenador los fallos antes de arrancar, como ver los parametros,

Los parametros se ven con el ordenador de peugeot ,

tambien tenian que ver si hay que actualizar el calculador motor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente, era mucho pedir que fuese algo tan sencillo como la bateria. Estos dias ha vuelto a arrancar fatal asi que con las mismas se lo he vuelto a llevar al taller.

Le estan haciendo pruebas de todo (la diagnosis sale ok) y esta vez van a probar con el motor de arranque, le van a poner uno para descartar que sea eso. (no me lo cobran si no es el motor, jaja)

Yo por mi parte (que de mecanica no tengo ni idea) he instalado en el ordenador de casa una version del programa "Autodata" que me han dicho que vale para todos los coches, para poder curiosear que le puede pasar, y cuando leo la cantidad de causas posibles:

Calentadores, rele del temporizador de bujias, sensor de temperatura del refigerante de motor, bomba elevadora de combustible, sensor de presion del combustible, solenoide de control de la presion de combustible, inyectores, electrovalvula de recirculacion de gases de escape, sistema de control del motor-conexiones cableado, modulo de control del motor...

No se ni para que lo leo, cuanto mas trato de informarme, mas perdido me siento.

Gracias de nuevo por la ayuda!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues tampoco es el motor de arranque!! le han montado el nuevo y hace lo mismo, a si que han vuelto a montar el suyo.

Esta tarde lo recojo del taller y lo proximo que intentare sera hacerle una telecarga (o algo asi me han dicho), creo que es una actualizacion del software de la centralita.

¿Para hacer eso tengo que ir a un servicio oficial de la marca, verdad?

Seguire informando del resultado...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Continuo con el siguiente capitulo de este culebron:

Hoy le he llevado a un servicio oficial Peugeot (distinto al de Alcorcon que no me fio) y le han enchufado la maquina para ver los distintos parametros. Tras dedicarle un buen rato sin ver nada llamativo, me cuentan que indica falta de presion en la rampa de inyectores y que puede ser motivado por dos cosas; la bomba de alta presion (que tiene un pequeña fuga) o bien el filtro del gasoleo (completo).

Las pruebas las ha hecho delante de mi y he podido comprobar como los valores de la presion de la bomba al dar el contacto era de 45-60 y al continuar dando al contacto pasaban a 240 o mas.

En fin, no se...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

los parametros mas o menos parece bien para arrancar tiene que dar mas de 200bares si no no arrancan, lo del filtro de gasoil ,podria ser ,cuantos km tiene, posible toma de aire . en el sistema de gasoil, o perdida de presion, me imaguino que le hechas buen gasoil, no habras hechado alguna vez biodiesel,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a hacer una cosa en nuestros ccoches para purgar el filtro del gasoil se pone el contacto y se quita 5 veces asi se purga el filtro, prueba a hacerlo mañana, das el contacto y lo quitas 5 veces a ver si por lo que sea coge aire y por eso no arrana bien, por descartar algo mas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Prueba a hacer una cosa en nuestros ccoches para purgar el filtro del gasoil se pone el contacto y se quita 5 veces asi se purga el filtro, prueba a hacerlo mañana, das el contacto y lo quitas 5 veces a ver si por lo que sea coge aire y por eso no arrana bien, por descartar algo mas.

Buga, permíteme que añada una cosa más.

El purgado se produce cuando se escucha un zumbido con el contacto puesto. Haz como te dice Buga, ponlo 5 veces pero escucha ese zumbido y deja que se termine.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He hecho esta mañana el intento conectandolo 5 veces y nada, sigue arrancando igual de mal.

Estoy a la espera de que me consigan las piezas para hacer la prueba con la bomba cambiada.

Gracias a todos por el interes que os tomais.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola muy buenas.

antes de arrancar por la mañana abres el capo y debajo de la carcasa del motor hay una pera de cebado dala unas cuantas veces asta que se ponga un poco dura y despues lo arrancas. tiene toda la pinta que sea una toma de aire, ya que creo que nuestra bomba aspira a la vez que genera presion. es decir no lleva bomba de trasbase.

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola de nuevo, en cuanto que se ha ido el frio la cosa ha mejorado bastante aunque sigue sin arrancar fino. No le he cambiado el filtro y la bomba porque sin que haga frio el mecánico no va a notar diferencia. Creo que esperare a que pase el verano y volveremos a empezar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, esto parece que se ha solucionado... El mecánico le ha cambiado los captadores de vueltas del cigüeñal y árbol de levas y desde entonces arranca a la primera.

Gracias a todos los que os habéis interesado e intentado ayudarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 6/2/2013 a las 23:58, jjcf dijo:

miro la presion que da en uno y te comento mañana

Hola, yo con un 407 1600 hdi de 110cv me pasava lo mismo en frio un problema para arrancar luego en caliente de maravilla, visto que yo siendo mecanico agricola de tractores que es parecido pero no es lo mismo  ya me tenia loco , le poniamos la maquina nuestra y ninguna averia como unas cuantas de otros talleres de amigos de confianza y exactamente lo mismo lo lleve a peugeout y lo mismo, le cambie los calentadores y el relé y sigue igual.

Un dia de estosme levanto y lleganso al taller me pongo a buscar una válvula antiretorno de combustible, por suerte encuentro una universal y encima mecánica, no perdí el tiempo y la monte a la entrada del filtro de gasoil y sorpresa hasta ahora ningungun problema de arranque. 

El problema es que por lo visto se vacía el circuito de combustible y hasta que este no se llene el coche no arranca y ahra con la válvula antiretorno no se vacia y arranca perfectamete.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×