Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

mcklaud

Primeras impresiones regulador de velocidad

Mensajes recomendados

Hace un par de días que llevo montado el regulador de velocidad, pero todavía no había tenido ocasión de probarlo,(normalmente me muevo por ciudad con un scooter 125) ayer hice un viajecito a una localidad próxima a Barcelona 25km, para ir fui en modo manual rollo tranquilete 120-130, pero para volver puse el regulador automático a 125km/h, conclusiones

Viaje ida modo PIE: 6,1 L/100

Viaje Vuelta Regualdor 4,5 L/100

Estoy que no me lo creo, nunca había visto en mi coche un parcial por debajo de los 5,5 Litros :shock:

Realmente voy a empezar a pensar que merece la pena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Menudo bajon de consumo, yo me lo quiero poner pero no habia oido que para un gasolina no es posible ponerlo, sabes si se puede poner en eun 1.6 gasolina? yo tambien soy de Bcn, donde te lo han puesto y cuanto se te han llevao pa la saca?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Menudo bajon de consumo, yo me lo quiero poner pero no habia oido que para un gasolina no es posible ponerlo, sabes si se puede poner en eun 1.6 gasolina? yo tambien soy de Bcn, donde te lo han puesto y cuanto se te han llevao pa la saca?

Hola djbichu:

Pues veras yo tengo el mismo motor que tu 1.6 110 Cv 16 V, y hace cuestion de 8- 10 meses intente ponerselo en un concesionario pequeñito de la peugeot, porque en el de la capital me dijeron directamente que no.

Bueno pues al grano que empiezan a desarmar el coche y todo iba perfecto,las ranuras para insertar el mando estaban, todo correcto.

Pero despues de estar montado y todo resulta que la bsi no lo reconocia y me quedé sin regulador y encima tuve que pagar la mano de obra :cry:

Preguntale tambien a rugido wagon que tiene nuestro mismo motor y que te cuente el su experiencia con el regulador.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues vaya P U T A D A!!!! y no te lo podian haber dicho antes?

Eso es lo que habia oido yo, que la p... BSI segun la marca , si era siemens o bosch, o no se que... que no reconocia el regulador-limitador de velocidad.

A proposito cuanto te clavaron por no hacer nada? y donde? que cabr..es!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado buscando en el buscador sobre lo que me dices que le paso a rugido-wagon, pero no encuebtro nada.

Me puedes especificar?

O lo que es mejor si lees esto rugido-wagon, contestame tu mismo.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
He estado buscando en el buscador sobre lo que me dices que le paso a rugido-wagon, pero no encuebtro nada.

Me puedes especificar?

O lo que es mejor si lees esto rugido-wagon, contestame tu mismo.

Un saludo

Vamos a ver que hagamos memoria porque yo creo que Rugido hasta el lunes no te contestará,pero quiero recordar que lo que le dijeron a el era que si el coche no tenia ESP como es su caso no se le podia poner.

No sé que quieres que te diga segun en donde te lo intentan poner te dan una excusa diferente :evil:

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues al fin y al cabo no fue tanto, me esperaba mas, la verdad.

La verdad es que aparte de que no me lo pudieran poner y me cobraran 1 horita de trabajo, no se portaron mal del todo ya que de mano de obra echaron alrededor de 1.30 y solo pague 1. :lol:

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas,

yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo.... ;)

Es un tramo muy similar en ambos sentidos, para los que lo conozcan Barcelona-Viladecavalls por autopista, tienes algun repechito pero en ambos sentidos, de todas formas tampoco hago mucho caso a los consumos del ordeñador de abordo, pero os repito que en mi HDi NUNCA había visto consumos por debajo de los 5,5.

De todas formas cuando vuelva a hacer la misma ruta repetiré la prueba al revés :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
He estado buscando en el buscador sobre lo que me dices que le paso a rugido-wagon, pero no encuebtro nada.

Me puedes especificar?

O lo que es mejor si lees esto rugido-wagon, contestame tu mismo.

Un saludo

Pues yo también intenté ponérselo hace tiempo y aparentemente estaba todo correcto. Me pidieron el número DAM y todo, pero la negativa vino provocada porque mi coche no trae ESP.

Sé que Abel tiene un 307 3p XS con ESP y si ha podido ponérselo. En cuanto a la antigüedad el mío es de enero del 2004 y el de Abel del 2003.

A ver si se pasa él por aquí y comenta algo con más detalle.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Correcto, Rugido... cuando se empezo a hablar del tema del regulador me pasé por el taller a preguntar y cuando lo deje para una revisión me lo vieron y si se podia montar. El precio no estoy seguro pero en torno a los 100 euritos. Creo que en el 1.6 es necesario el ESP porque sino la centralita no vale, pero no estoy seguro... otros decian que dependia de la versión... El mio es de marzo del 2003, acabado XS y con ESP (por cierto, va a cumplir 3 añitos... a ver que le regalo)

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Unos ¿muelles? :D

Antes muerto que tunero.. :D:D

La opción de los muelles ni me la planteo. Llegado el momento a lo mejor si pongo otros amortiguadores distintos... tipo Blistein, KW, o similar

Me parece que la cosa puede ir más por un apoya brazos... pero antes queria ver uno montando... :?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Este Domingo he repetido el trayecto a la inversa

Para ir puse el regulador velocidad 128km/h consumo 5,4

De vuelta sin el (con el regulador de pie) consumo 5,9

Según esto para el mismo trayecto el ahorro es de un poco más de 0,8 litros a los 100

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Petrolo por esos datos, es interesante conocer esos detalles. Era bueno que más gente hiciera pruebas similares. Yo mismo la haria, pero me cachis, tengo el coche nuevecito y con muy pocas oportunidades de usarlo. Veo lógico que el coche consuma menos con el regulador, creo que es más "inteligente" la forma de acelerar a través de la centralita que la nuestra con el pié.

A mi SI me pudieron poner el regulador a "posteriori", tuve suerte y la centralita lo admitió. Es comodísimo, y no sé porqué, pero da la impresión de que el coche acelera más que cuándo tú lo aceleras con el pedal. Según el jefe de taller, ni ellos lo entendían, unas centralitas lo admiten sin problemas y otras no.

La única pega que le veo es que el mando es de palanca, cuándo un mando de regulador de velocidad situado en el mismo volante, tipo Megane es más cómodo, sobre todo se no quieres tocar los pedales para acelerar y desacelerar.

Saludos, Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La única pega que le veo es que el mando es de palanca, cuándo un mando de regulador de velocidad situado en el mismo volante, tipo Megane es más cómodo, sobre todo se no quieres tocar los pedales para acelerar y desacelerar.

Saludos, Jose.

Sobre todo jode cuando el C3 lo lleva integrado en el volante, o sea, que PSA ya lo usa asi, y el C3 lleva un monton de componentes identicos al 307

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Coñe, pues supongo que será por algo de la BSI , quizás con una actualización si que te rularía en el display del cuenta ?

De todas formas la info no es mucha

CC: on/off (se pone en off al tocar freno o embrague)

CC ON Y DEBAJO EN DIGITAL LA VELOCIDAD programada

Lo más curioso es que NO coincide exactamente la velocidad del display con la analógica, por ejemplo si lo pongo a 130 la aguja del analógico se pone 1 mm por encima de los 130, compensación del error del velocimetro ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Error P0409 ó P2143, EGR atascada???
      Buenas compañeros, 
       
      ya decía yo que las vacaciones estaban resultando demasiado tranquilas, hace pocos días he estado en el norte, por Cantabria con la 807, le he cascado en total más de 2800 km y todo de maravilla.
       
      Hoy he ido a un pueblo cercano, he vuelto, he parado el coche y al arrancar para ir a casa, salta un fallo y en la pantalla multifunción el famoso "Fallo Sistema Antipolución" y el Odo, mostrando el fallo motor.
       
      He parado, quitado contacto y el fallo persistía, así que me he ido a casa, sin ningún comportamiento raro en el trayecto y he conectado la lexia, arrojando los siguiente:
       
      En defectos de motor me han salido dos fallos, con distinto código, pero referidos a lo mismo.
       


       
      Por la información que arroja, tenemos problemas en la válvula de recirculación de gases u EGR como ya hemos visto en el foro mil veces.
       
      La siguiente pantalla muestra la "demanda" y el "feedback" de la EGR: Mientras la demanda está a 0% la "recopia" o "feedback" está al 100%.
       

       
      Me he ido a service box y he sacado el despiece:
       

       
      Ahora voy a ser cauto y esperarme a ver vuestras opiniones, no quiero liarme la manta a la cabeza y vaya a ser que algo se me escape, porque me cuadraría que la sonda que recoje la posición del la mariposa de la EGR estuviera mal??? 
       
      Recordad que mi motor es el denominado DW10UTED4 O RHK, que aún no montaba FAP...
       
      Espero vuestra opinión como siempre.
       
      Saludos
       
      • 2 respuestas
    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 21 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 6 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 452 respuestas
×