Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
danimatrix

Testigos y STOP encendidos, entrada de agua??

Mensajes recomendados

Buenas, pues me disponia esta mañana a coger el coche cuando al meterme en el y sin haber introducido aun la llave, veo que hay algunos testigos encendidos(stop, airbag, esp,etc...) y la luz de carburante parpadeando, obviamente no he cogido el coche. Mi padre ha llamado al mecanico y acabo de venir de verlo, me ha dicho que le ha metido la maquina de diagnosis pero que no sale nada, que el coche se vuelve loco y le aparecen los testigos que he comentado (aveces desaparecen), a destacar la luz de carburante, el mecanico se pensaba que no tenia gasoil pero hay aveces en que no da el fallo y el coche enciende correctamente y se ve como la aguja sube y hay gasoil.

Me ha dicho que parecia que le habia entrado agua (ayer llovio bastante) porque la moqueta que hay al lado de los pedales estaba mojada, la he tocado y he flipado, me ha dicho que puede ser porque haya algo obstruido de acumulacion de suciedad y eso haya hecho que le entre agua, sorry si no me explico muy tecnicamente pero soy novel y no tengo mucha idea de mecanica. Y nada, me ha dicho que va a mirar si es eso, limpiarlo y poner la calefaccion.

Creeis que el mecanico va por buen camino? lo que no entiendo es por mucha suciedad que pueda haber como puede ser que le entre agua al coche... decir que el coche lo lavo a menudo, pero que esa suciedad estaria dentro del capo por lo que me ha dicho, que se va acumulando o algo asi.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cosas peores he visto....

Dices que lo has comprado en un compra-venta. Mira en el contrato de compra si pone algo de "exento de garantia" si no lo pone, por ley tienes un año de garantía (6 meses entre particulares), tras la compra del vehículo. Así que lo mejor, es que lo lleves, te lo arreglen y encima paguen lo que te va a cobrar el mecánico donde lo has llevado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Cosas peores he visto....

Dices que lo has comprado en un compra-venta. Mira en el contrato de compra si pone algo de "exento de garantia" si no lo pone, por ley tienes un año de garantía (6 meses entre particulares), tras la compra del vehículo. Así que lo mejor, es que lo lleves, te lo arreglen y encima paguen lo que te va a cobrar el mecánico donde lo has llevado.

Buenas JaweB, si tiene 1 año de garantia. Ya me han dado el coche, me han desatascado el agujero por donde pasa el agua, ha quitado la cinta asquerosa que habia y me ha dicho que le ha metido bastante cinta aislante para que no vuelva a mojarse los cables en caso de obstruccion en un futuro, pregunto en la peugeot por un tubo pero me ha dicho que se compra la pieza entera o algo asi y vale mas pasta que el coche casi. Me ha cobrado 120€, lo suyo seria ir al compra-venta por la garantia pero entre que me pilla un poco lejos y que mi padre no tiene ganas de follones lo dejaremos estar :side:

Incluso creo que me puedo dar con un canto en los dientes porque no se ha jodido la BSI al entrar agua dentro del coche en la zona de los pedales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

2 dias despues de arreglarlo me a vuelto a fallar, esta vez iba por la autopista y de golpe veo que se encienden los limpias delanteros y traseros, me quedo alucinando, lo primero que pienso es que le abre dado sin querer pero intento bajar la palanca y nada no baja, la subo al tope y aquello no respondia, iba como si estuviera en el nivel 1 todo el rato, los intermitentes tampoco me iban, vamos que el com2000 habia dejado de funcionar y ademas me salia anomalia airbag pasajero, uno de los testigos que se encendian cuando los cables entraron en contacto con el agua. Tambien las luces de cruce se encendian solas. Pues asi a pleno sol que hace hoy en Barcelona con los limpias puestos y con la L detras los demas conductores se pensarian que que puto novato jaja.

En fin llego a casa aparco, despues de 4 y 5 apagadas y encendidas del coche los limpias dejan de moverse solos y las luces se apagan, el com2000 ya funciona perfectamente y la anomalia airbag pasajero a desaparecido.

Ahora voy a ir a probar el coche a ver si le vuelve a pasar y por supuesto se lo dire al mecanico para que este al corriente, espero que no me vuelva a cobrar en caso de tener que hacer algo ya que hace 2 dias le pague 120€.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Dani revisa la batería que tambien pueden venir de ahi las cosas......

1 saludo!

Como me paso lo del agua deduci que seria por eso, he estado probando el coche 1 hora y ya no pasa nada pero lo tendre en cuenta por si vuelve a suceder Bugatron ;)

El mecanico me ha dicho que puede que le quedara algo de humedad y por eso el coche se haya vuelto loco, que habia mucha agua y tal, veremos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Dani revisa la batería que tambien pueden venir de ahi las cosas......

1 saludo!

Pues me parece que te tengo que dar la razón Bugatron, me volvieron a salir los errores de airbag y los limpias moviéndose solos+luces, y luego el coche ya ni arrancaba. Tiene toda la pinta de ser de la batería, he ido esta mañana a probar y ha arrancado, así que he aprovechado para dejarlo al lado del taller que había sitio libre.

El problema es, yo pague 120€ porque supuestamente los errores fueron de entrada de agua, a ver, agua entró porque estaba mojado la moqueta de los pedales, pero posiblemente los errores venían de la batería ¿no? Entonces me debería de volver a cobrar mano de obra por cambiarme la batería?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buffff Con estos coches los problemas no suelen venir solos.... sin conocer a fondo el caso, opino que la moqueta mojada bien podría ser por el radiador de la calefacción, que da mucha guerra en estos coches, problema al que tambien se ha sumado la batería.

Echale un vistado al brico de Seat 600 en el que indica las tensiones que tiene que tener la batería. Si ves que no tiene las que tiene que tener, blanco y en botella, de ahí viene tu fallo.

Si definitivamente es de la batería, no se lo lleves al mecanico para que te la cambie, haztelo tu mismo, vas a tardar 10 minutos en hacerlo. Y la satisfacción de hacerlo tu mismo no se paga con dinero.

1 saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buffff Con estos coches los problemas no suelen venir solos.... sin conocer a fondo el caso, opino que la moqueta mojada bien podría ser por el radiador de la calefacción, que da mucha guerra en estos coches, problema al que tambien se ha sumado la batería.

Echale un vistado al brico de Seat 600 en el que indica las tensiones que tiene que tener la batería. Si ves que no tiene las que tiene que tener, blanco y en botella, de ahí viene tu fallo.

Si definitivamente es de la batería, no se lo lleves al mecanico para que te la cambie, haztelo tu mismo, vas a tardar 10 minutos en hacerlo. Y la satisfacción de hacerlo tu mismo no se paga con dinero.

1 saludo!!

Supuestamente la moqueta mojada fue porque estaba embozado el agujero pequeño que hay en el capo y por eso entro agua según el mecánico. Se lo he llevado hoy y me ha dicho que no cree que sea la batería porque enciende bien y con alegría (tu que opinas?), que le de al aire caliente por debajo para que se acabe de secar la humedad. Lo que me extraña es que el coche el sábado no quería arrancar, y hoy funciona de maravilla y sin los errores

Lo de la batería me lo he leído pero me pierdo, soy un pobre novel indefenso con 8 meses de carnet y no me veo trasteando por el capo, de momento :whistle:

Hoy voy al trabajo de tarde y me lo llevare a ver como se comporta, a ver quien tiene huevos de poner el aire caliente con el sol que hace hoy en bcn :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas gente, pues me sigue pasando y ya no sé qué hacer, a lo mejor está 2 días bien y de golpe le vuelve a pasar. El lunes de vuelta al compra-venta y que me lo solucionen de una vez porque hoy me ha dejado tirado en un centro comercial y estoy un poco hasta los eggs.

Como digo puede estar 2 días sin problemas y en el momento menos esperado le vuelve a pasar, se encienden los testigos de airbag, luces, limpiaparabrisas, los mandos de las luces y limpias no funcionan e incluso el coche ni llega a arrancar.

Adjunto video para posibles soluciones, creéis que se haya jodido la centralita por la entrada de agua?

http://www.youtube.com/watch?v=bs2fYxrq0PU

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, actualizo el post para decir que despues de 1 semana en el taller del compra venta la averia estaba en la BSI (una caja negra) que han tenido que cambiar, les he tenido que llevar hoy la otra llave para hacerle la codificacion y me han dicho que ya me llamaran. Que digo yo que no creo que eso tarde mucho como para que tengan que hacerme ir otra vez pero bueno.

Como sabreis la BSI se a jodido porque habia un agujero que hicieron para pasar los cables y de ahi entraba agua, por lo que a sido un fallo de ellos al venderme el coche con ese agujero y se lo hice constar cuando paso todo. El coche aun esta en garantia asi que espero que no me hagan pagar ya que como digo la BSI se a jodido por el maldito agujero que habia.

Cual es el precio de cambiar la BSI por curiosidad? porque estoy viendo que como valga mucho vamos a tener problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Está en garantía socio.

Si te hubieran querido cobrar algo te lo deberian de informar antes de efectuar la reparación.

Ya, pero es que supuestamente los fallos eléctricos no entran en garantía, que fue cuando yo le dije que este problema eléctrico viene por una incorrecta instalación y un agujero ahí enmedio de la centralita por donde pasó el agua y que sin éste no hubiera habido ningún problema eléctrico.

Ya os contaré...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues vuelvo a escribir, hoy estoy ya hasta los..........

Me llaman esta mañana que ya estaba la centralita instalada correctamente y que me pasara por la tarde a coger el coche, como yo no puedo porque tengo turno de tarde pues a ido mi padre... a eso que cuando esta de camino le llaman para decirle que el coche se cierra solo cuando cierras la puerta (solo la puerta, sin llave, mi coche no tiene el aparato ese con el boton para abrir y cerrar el coche, se tiene que meter la llave), vamos que te puedes dejar el coche encendido y si sales y cierras la puerta ya no entras, y claro, le han dicho que miraran a ver que le pasa.... yo estoy hartisimo ya, casi 2 semanas sin el coche por fallos que la culpa no la tiene el coche y si los ineptos que me lo vendieron. Imagino que se cierra porque la centralita estara mal configurada, y ahora resulta que no tienen ni idea de que puede ser.

Estoy super quemado, llevo 1 mes asi entre los fallos y el coche en el taller, para comprarlo muy bien pero para repararlo por un fallo de ellos todo mal y a cara perro, ya veo el porque de la fama de los compra-venta. Trabajo lejos de casa y tengo que cogerle el coche a mi padre de mientras si no tendria que salir de casa 2 horas antes. Hasta los huevos estoy.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues me han llamado hoy que ya estaba. Se ve que el tecnico de peugeot le habia activado el supercierre o algo asi y le tuvieron que volver a llamar para quitarlo.

No me han cobrado nada, me ha dicho que la reparacion era de unos 1200 euros y que yo pensare que que suerte pero que el piensa que ya me podia haber pasado el mes que viene que es cuando se acaba la garantia jejeje.

La verdad es que se han portado, me ha dicho que mi padre se mosqueo con ellos y que el ningun momento dijo que no lo iban a reparar sin cobrar y tal, que el no sabia nada de ese agujero que habia ahi ya que ellos no desmontan el coche entero cuando lo compran. Tiene su logica, aveces nos cabreamos pensando que la culpa es de alguien cuando no lo es. O almenos eso me han dicho y me suelo fiar de la gente, me han dicho que estaban hartos del coche ya que ha sido un poco caotico configurar la centralita y han tenido que llamar al tecnico 3 veces jejeje. Despues he pensado que les tendria que haber dado algo de propina ya que la reparacion a sido muy costosa y me sabe mal.

Lo que si me ha comentado es que mi coche tenia 103.500km y ahora marca casi 115.000km, imagino que es por el cambio de centralita no?

Y tambien me ha dicho que me tocaria cambiar aceite (llevo 5.500km) pero me parece muy pronto aun ¿no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues a ver, este post se esta pareciendo mas a un blo personal pero bueno :silly:

Hoy he usado el coche y todo bien, como se ha cambiado la centralita he estado trasteando que todo funcionara correctamente y me he encontrado con un problema, los antinieblas delanteros no funcionan ni se enciende el testigo. (son los antinieblas que estan en el mismo faro de las luces, no en el parachoques). El trasero si que va, imagino que cuando activaron la centralita no activaron los delanteros verdad? tengo entendido que los antinieblas delanteros son opcionales, asi que si no me va a suponer un problema para pasar la ITV me da igual quedarme sin ellos. Como para llevarselo otra vez al taller y que llamen al tecnico de peugeot por 4ª vez... (vaya inepto el de peugeot por cierto).

http://www.youtube.com/watch?v=nirbby2T6eE

Y ya de paso a ver si alguien sabe que testigo es el que sale abajo del todo cuando se enciende el coche y se queda un par de segundos, antes no me salia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, los antinieblas si quieres activarlos a mi no me daría reparo pasar. Sería cuestión de un momento y si los tienes mejor que estén activados ¿no? Pero efectivamente, solo es obligatorio el trasero.

En cuanto al testigo es el que indica agua en el filtro del gasoil, creo que es una especie de recipiente con unas ondas debajo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, los antinieblas si quieres activarlos a mi no me daría reparo pasar. Sería cuestión de un momento y si los tienes mejor que estén activados ¿no? Pero efectivamente, solo es obligatorio el trasero.

En cuanto al testigo es el que indica agua en el filtro del gasoil, creo que es una especie de recipiente con unas ondas debajo.

Buenas juan, gracias por la info. El taller me pilla un poco lejos y ellos tienen que llamar a un personal de peugeot por lo que les tendria que dejar el coche, igual llamo al a peugeot que tengo cerca de casa a ver si me lo pueden hacer ellos, no creo que cobren mucho por activar los antinieblas...

En cuanto a lo del testigo del filtro de gasoil es raro que ahora haga la comprobacion y con la anterior BSI no, pero bueno mejor no ver ese testigo encendido nunca jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He ido esta mañana a la Peugeot y ya me han activado los antinieblas, me han cobrado media hora (30€ IVA incluido). Asi que nada ya tengo a mi leoncito al 100% despues de tantos follones.

A favor del coche decir que el problema fue por el agujero y la posterior entrada de agua, si no no hubiera tenido ningun problema :D

¡Que alegria ver que todo funciona perfectamente!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
enorabuena !!! ya era hora de leerte un mensaje de alegría jajajaja :woohoo:

¿Ya está bién tapado el agujero?

Si, lo sellaron con una pistola, esperemos que lo que le han puesto no se estropee con el tiempo, si fuera un manitas abriria la parte donde esta la BSI para mirar como esta, pero soy un novel que no se ni desbloquear el volante :whistle: (es broma jeje), pero bueno teniendo en cuenta que se han hecho cargo de la reparacion se merecen un voto de confianza.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Qué bien que todo haya salido bien.

Yo también he comprado un 307 de segunda mano, pero a un particular y sin garantía, y visto lo visto... este fin de semana le daré un repaso y miraré que estén los desagües bien desatascados y todo ese hueco bien limpio.

Haces bien en mirartelo :), por cierto si puedes o alguien va a abrir la zona esa de los desagúes que estan debajo de los limpias que le haga fotos que tengo curiosidad por saber como teneis vosotros los cables .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 99 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 12 respuestas
×