Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
patri85

Al encender el A/A huele mal

Mensajes recomendados

Hola a todos!!

Ayer puse el aire acondicionado por primera vez este año y al encender me subió un olor muy malo, a sucio, no se como describirlo pero duró un poco, cuando ya empezó a salir el aire más frío dejó de oler mal. Alguien me sabe decir ¿A qué puede ser debido y como puedo "limpiarlo"?, el filtro del aire lo cambié hace 4 meses y como ya se donde está ;) es lo primero que he mirado y está impoluto. ¿Qué hago para que no huela mal?. Muchas gracias a todos y hay que ver que no salgo de una y me meto en otra... :dry: Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una posible idea es que se haya filtrado algo de humedad en los conductos del aire y estos hayan criado algo de moho o suciedad por el estilo y esto provoque el mal olor. Yo probaría a poner el aire a tope durante un buen rato haber si así se "limpian" los conductos y expulsan la suciedad que puedan tener :side: .

S2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, el mal olor es muy habitual en los conductos de A/A, y más si hace tiempo que no se usan. Como dices, espera unos días usándolo que seguro que se va, y si no es así, hay unos sprays para eliminarlo.

Valen poco, se ponen dentro del coche, se activa el A/A recirculando, se abre el spary y se cierra el coche dejándolo el tiempo que indiquen las instrucciones.

En cuanto al filtro, puedes mirarlo simplemente a ver como está, a lo mejor no hace falta cambiarlo. Hay un brico (creo que en un 307) en donde al filtro le aplicaban colonia para que oliese el habitáculo... es una opción.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es un olor como a perro mojao?? suele pasar cuando lleva mucho tiempo sin usarse el A/A. De hecho, en el libro de instrucciones viene que se recomienda encenderlo una vez al mes o asi, ya que la condensacion de las tubierias hace que se forme moho y por eso huele mal. Con el tiempo se quita. Y si no se quitara, me dijeron hace tiempo lo que se puede hacer:

Calientas agua en un barreño, y cuando este caliente, le hechas lejia, un buen chorro. Lo colocas en los pis del acompañante el aire a tope con recirculacion. Cuando se enfrie el agua, lo vuelves a hacer. El vapor con la lejia mata todos los hongos de las tuberias y se acabo el mal olor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas, muchas gracias Berto_019, Juan74es, Pk_307 y al de la colonia :P, a NamelesS, pues voy a probar lo que me decís, de lo más fácil, que es dejar dado un rato el aire a lo de la lejía, ya os contaré pero menos mal que solo son "los primeros aires" porque huele de mal...ufff :sick: y si sigue así tendré que mirar lo que me comentáis del spray. Muchas gracias a todos, de verdad. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos!

Pues he empezado por lo más fácil y aún a riesgo de "morir" por el olor :sick: , he hecho caso a Berto_019 y parece que funciona, ha dejado de oler por lo menos por ahora ;) . Si veo que vuelve la peste, probaré con la lejía y el spray. Muchas gracias a todos!. un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

para que eso no te ocurra eso tan desagradablemente en este tiempo, yo lo pongo en invierno y otoño cada 2 semanas 5 minutos hasta para desempañar los cristales por el vaho y luego cuando llega este tiempo no suele oler. lo del desinfectante en tubo hazlo cada año o dos años que tambien ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo uso este sistema de vez en cuando .lo usan enlas ambulancias de urgencias,

http://materialmedico24.es/varios/desinfectantes/desinfectante-aerosol-quirofanos-aerobac.html

Desinfectantes de superficies bactericida, fungicida, mediante pulverización o directo sin necesidad de aclarados, secado rápido, no deja manchas, no corrosivo ni irritante

y este otro en el trabajo para los a.a

http://www.cleanairauto.com/es/duct_freshener.php

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias jjcf, ese que dices que usan en las ambulancias (gracias por los enlaces también) le conozco pero en formato "fú fú", ¿se podría usar pulverizando sobre el filtro del habitáculo y en los difusores del aire? o ¿solo se pueden usar estos productos si son en aerosol?. Muchas gracias por vuestra ayuda. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el que usamos para las ambulancias es muy recomendado lo unico que despues de dejarlo que se vacie hay que estar unas horas sin entrar. se usa dejando en el suelo y darle al pulsador del bote, el otro que se mete por las rejillas tambien es aconsejable seguir las instrucciones que vienen ,

aparte se aconseja tener el filtro de polen nuevo o muy limpio , como asegurarse que el desguaze del climatizador este limpio y salga el agua a la calle,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Entiendo que dejo el bote en el suelo, coche arrancado con aire puesto y recirculacion ¿No?

¿Durante cuanto tiempo? Entiendo que hasta que se acabe el producto...

Saludos!

Después de terminarse el producto hay que dejarlo aún un rato. No recuerdo si 5 minutos, y luego hay que airear el coche. Te lo tendrá que poner en las instrucciones. Yo he usado un par de veces ese bote y funciona bastante bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Amigo, es muy simple ... lo que apesta es el filtro de partículas, que es de papel ( igual que un filtro de aire ) y cuando está mucho tiempo sin poner el aire acondicionado cría unos hongos que apestan.

  Cámbialo, está sobre los pies del acompañante.

  Yo lo he sacado y le he quitado el cartón.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Amigo, es muy simple ... lo que apesta es el filtro de partículas, que es de papel ( igual que un filtro de aire ) y cuando está mucho tiempo sin poner el aire acondicionado cría unos hongos que apestan.

  Cámbialo, está sobre los pies del acompañante.

  Yo lo he sacado y le he quitado el cartón.

desde hoy voi  a dar premios a los que contestais a los hilos que llevan mas de un año parados   Escrito 08 mayo 2013  , creo que en todo estos meses el pobre ya habra cambiado el filtro de polen y demas cosas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 15 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 28 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
×