Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dramossuances

Acelerones al ralentí

Mensajes recomendados

Hola,

Soy nuevo en el club, y tengo un peugeot 308 sw VTi 1.6 de 120cv, pero que me tiene preocupado desde hace algún tiempo:

cada 6 meses aprox tengo que rellenar como un litro de aceite, esto lo hace desde el dia que lo compre en el concesionario, siempre me dijeron en el taller de Peugeot que era normal. Desde hace un tiempo le cuesta arrancar en frio, siempre lo hace a la segunda, nunca a la primera o la tercera intentona, siempre a la segunda, y otra cosa que hace que me tiene muy preocupado es que a veces,

al ralentí da como unos acelerones cortos seguidos, entre 700 y 900 o 1000 rpm, a veces lo hace cuando paro en un semaforo y otras

al poco de arrancar. He probado a echar una botellita de Wynn´s, y Xenun complex en la gasolina, pero sigue igual.

Si alguien me puede decir algo al respecto se lo agradeceria un monton, ya que este tema me preocupa y en el taller no entienden lo que les digo, por que alli nunca me lo hace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas compañero.

Yo personalmente no te sabría decir, pero lo que es seguro, es que ni el consumo de tal cantidad de aceite ni los acelerones que cuentas son normales.

Si tienes que irte a otro conce peugeot para una segunda opinión hazlo y sino y sobre todo si aún tienes garantía, obligales a que lo miren.

Nota: Revisa los títulos de los post antes de crearlos que has creado dos y los dos tienen erratas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias GorioN por tu respuesta,

El coche es del 2008, con lo que la garantia ya ha expirado.

En algun lugar he leido que puede necesitar una actualización del firmware para solucionar el tema del ralentí, y en otros lugares

pone que es normal, y en el taller no tienen ni idea de que puede ser.

El tema del consumo de aceite fue desde el primer momento y siempre lo comente en el concensionario, pero siempre

me dijeron que en un coche gasolina es totalmente normal, aunque yo nunca quede conforme, me rellenaban el aceite gratuitamente,

pero me ha pasado estando de vacaciones y me he tendio que comprar aceite en varias ocasiones.

La verdad que este coche me encanto cuando le compre, pero me esta desilusionando dia a dia, con estas cosas, además del tema de los asientos traseros, que dos de ellos pitan cuando les da la gana. Estoy bastante descontento con este coche.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola compañero....yo tengo también un vti gasolina de 120 c.v de hace 5,5 años y unos 82.000km....también consume aceite, mas o menos unos 0,5 a 0,8 (mas bien la primera cifra) cada 1000 km....en otro foro en el que yo soy también párticipe hice en su dia la misma pregunta....y se me contesto que este coche como todos sabemos no tiene correa si no cadena de distribución que en algún punto de su recorrido se "baña" en el aceite...de hay su consumo ....eso me respondieron.....supongo que será así...es un motor gaston por la razón que sea de aceite ...yo porsiacaso cada 1000km le miro la varilla de aceite ......sobre las subidas repentinas del ralentí de unas 200 rpm creo haber leído en algún lugar que lo hace el coche para así aumentar en el minimo tiempo posible la temperatura del catalizador y asi contaminar menos......si no es correcto que alguien me corrija.......¿te has fijado si el nivel del anticongelante baja "mas rápido de lo normal"...?.....te lo comento por que también es un "fallo común" de este motor...a mi me cambiaron la caja termostato que supongo que por ahí fugaba....asi también cuidadin co ello. :angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese consumo de aceite no es normal. En mi caso recuerdo que mi anterior coche, un Volkswagen vento gasolina 1.6, al principio no, pero luego si empezó a consumirme aceite y a preocuparme el tema. Lo siento, de verdad, es una da que un coche dé esos "problemillas", no debe, ademas de que con esa edad no lo veo normal. Pfff, no sé que te puedo decir.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola compañeros. ese consumo de aceite es excesivo. para peugeot entra dentro de lo normal 0,8 a un litro, pero a ciencia cierta no es así. lo que cuentas es como lo que pasaba en el 306 de gasolina con starter automatico eso lo hacia con 1º poca gasolina. 2º dias muy frios y 3º en retenciones en pleno agosto. tiene pinta de limpieza de inyectores o bujias . si no es nada de eso miraria lo que hace de starter automatico que es la que regula hasta que toma su regimen de ralentí normal y creo que descarto la bomba, por la razón que se notaria en adelantamientos y acelerones, faltandole fuerza en estas cosas y no has dicho nada de que lo haga. lo del degaste en aceite (es raro y seria la primera vez que lo veo en estos modelos) podria ser los anillos que cubren los cilindros que esten gastados o para cambiar, que se notaria en la compresion de los cilindros y tambien en los ralentis inestables. perdon por el tocho. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias.....en mi antiguo Renault megane dti de 100 c.v se cambiaba el aceite cada 15.000 km (en este vti cada 2 años ó 30.000km en teoría) pues en esos kilómetros casi no consumia aceite ni siquiera cuando ya tenia 215.000 km y eso que muchísimas veces tenia que subir un puerto de montaña de primera categoría....en este coche tengo que estar "aloro" del aceite y del anticongelante como comenté un poco mas arriba ....doy la enhorabuena a todos los usuarios del 308 pero yo seguro,seguro que si algún dia me puedo comprar otro coche no será un Peugeot....lo siento pero esa en mi experiencia y no solo por lo comentado anteriormente sino por diversos problemillas con y sin garantía que he tenido y sobre todo por la vejez,desgaste y fallo de algunos componentes del mismo asi.....saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola,

Soy nuevo en el club, y tengo un peugeot 308 sw VTi 1.6 de 120cv, pero que me tiene preocupado desde hace algún tiempo:

cada 6 meses aprox tengo que rellenar como un litro de aceite, esto lo hace desde el dia que lo compre en el concesionario, siempre me dijeron en el taller de Peugeot que era normal. Desde hace un tiempo le cuesta arrancar en frio, siempre lo hace a la segunda, nunca a la primera o la tercera intentona, siempre a la segunda, y otra cosa que hace que me tiene muy preocupado es que a veces,

al ralentí da como unos acelerones cortos seguidos, entre 700 y 900 o 1000 rpm, a veces lo hace cuando paro en un semaforo y otras

al poco de arrancar. He probado a echar una botellita de Wynn´s, y Xenun complex en la gasolina, pero sigue igual.

Si alguien me puede decir algo al respecto se lo agradeceria un monton, ya que este tema me preocupa y en el taller no entienden lo que les digo, por que alli nunca me lo hace.

......cada 6 meses rellenas 1 litro de aceite,.......pero........¿cuantos kms has hecho en esos 6 meses?.......

lo de los acelerones cortos al ralentí es normal, lo hacen todos los vti y thp con el motor en frio, y es cuando la centralita detecta que se va a calar, entonces manda inyectar gasolina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te soy sincero no estoy seguro de cada cuantos kilometros pita el aceite, siempre que lo dije en el taller me dijeron que es normal.

Lo que mas me preocupó siempre fue el tema de los acelerones, en el taller lo enchufan y dicen que no tiene ninguna averia, y en los foros de internet unos dicen que es normal y otros que no lo es.

También me preocupa que en frio no arranca a la primera.

Hace tres meses deje de llevarlo a la Peugeot y lo lleve a un taller Bosch en el que siempre que he ido con mi otro coche me han

solucionado todos los problemas y mas barato, le hice la revision de los 120000 km, pero cuando sali del taller ese mismo dia, me dejo tirado, (dicen que fue una casualidad, que ellos no tocaron nada de lo que se estropeo) cuando sali del taller circule unos 20 km

y cuando sali de una gasolinera de repostar y entre en la autopista me salto el Stop y la aguja de la temperatura a tope, circule unos 2 km asi, abrí el capo y el liquido refrigerante estaba hirviendo y se fue al rato. Llame a la grua y en este mismo taller me lo repararon, algo de una polea que regula el sistema del termostato del liquido del radiador, la cosa me salio por 190 euracos. Estube

muy preocupado por si hubiese estropeado la junta de culata o algo del motor debido al calenton, pero en el taller me dijeron que no

habia ocurrido nada.

Ya no se que taller es mejor, si volver a la peugeot o seguir en el Bosh.

La cuestion es que por lo demas el coche va bien, tiene un consumo medio de 7 a 7,5 l a los 100km.

Luego está el problema de los asientos traseros, de repente pitan como si hubiese alguien sentado sin el cinto puesto, les pasa al derecho y al del centro independientemente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el aceite que llevan los vti y los thp es el SAE 0w 30 que es el recomendado por bmw y citroen peugeot, es un aceite "muy liquido", y el que se lo "beba" el motor, depende en gran medida de la temperatura atmosférica, (si vives zona calida beberá mas)... los recorridos (si haces ciudad beberá mas)...etc.

Peugeot dice que es normal hasta máximo 1 litro por cada 1.000 kms. Y en 6 meses a nada que hagas 170 kms. al mes, x 6 meses = 1.020 kms.....pues ya tienes 1 litro de aceite consumido.

...normal que no le vean nada de fallos, el ralentí cuando llegas al taller esta en su optimo punto de temperatura y no da acelerones, únicamente los da en frio y es normal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al mes le hago 2000 o 2500 km por lo menos, algunos meses bastantes mas, por cuestión de trabajo. Hace dos meses y medio le hice la revision de los 120000 y me cambiaron el aceite. Gulf 05w 30w creo, no estoy muy seguro y hoy ya me esta pidiendo aceite otra vez., por suerte llevo una garrafa del mismo aceite en el coche que compre para rellenar, es de otra marca pero es del mismo grado 5w 30w, asi que hoy sin falta tendre que rellenar. He estado de vacaciones unos 2500 km mas unos 30 km diarios durante dias laborables minimo.

Si como dice javibat el tema de los acelerones al ralentí es normal, el tema del aceite no me preocupa, ya que siempre me han dicho que es normal, y si es un litro por cada 1000 kms. creo que esta dentro de los baremos de Peugeot.

Lo que mas me preocupa ahora es que desde hace un año aproximadamente, en frio nunca me arranca a la primera,

siempre a la segunda, y esto al principio no lo hacía.

Otra cosa que hace, que me han dicho que es normal es que una vez arranca el coche tienes que esperar unos segundos hasta que se desbloquea el volante.

Gracias a todos por vuestras respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tu motor goza de buena salud y esta sanísimo,... si cada 6 meses te pide 1 litro de aceite, y tu haces una media de 2.000 kms. al mes, son aproximadamente unos 12.000 kms. en 6 meses, y rellenar 1 litro para esos 12000 kms. te sale a un consumo de 83 cc. cada 1.000 kms.

a mi en frio a veces me arrancaba a la segunda, hasta que le cambie todo : aceite-filtro, filtro aire, filtro habitáculo, y bujías que ya tenían 62.000 kms. y santo remedio. en tu caso quizás sean las bujías.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad