Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
listillo

Problemas con el arranque

Mensajes recomendados

Buenos días y mis saludos a todos los lectores del foro, como novato que soy.

No soy muy experto en utilizar foros y tampoco estoy habituado a encontrar personas que me ayuden a resolver mis problemas, así que de antemano os doy las gracias por escucharme y por estar ahí.

Tengo un Peugeot 607 2.2 HDI pack del 2003 al que ya le he hecho 300.000 kilómetros y los que le quedan por hacer, es mi quinto Peugeot y estoy muy contento con él. Lo estaría todavía más si no le fallaran tanto las chorradillas eléctricas, que es su punto flaco....

Siempre he sido muy aficionado a la mecánica y me he reparado todos los coches y motos que he tenido, hasta que mi trabajo me absorbió el tiempo libre y me podía permitir pagar un servicio oficial.

Con la crisis he vuelto a repararme yo los coches, hasta el límite que permiten los actuales modelos, aunque mi pequeño taller personal no está mal dotado.

El caso es que tengo un problema con el que ando completamente perdido:

La batería anunciaba su muerte inminente y así pasó hace unos días: dejó tirada a mi mujer, que llamó a una grúa y lo arrancó con unos cables. Al llegar a casa y parar el coche ya no hizo ningún signo de poder arrancar.

Fácil, compré una batería y la cambié, el coche no arranca, ni siquiera suenan los relés. Pensé que me habían vendido una batería descargada ¿? y la puse a cargar toda la noche, pero nada. Fui a la tienda y muy amablemente me cambiaron la batería por otra,, pero con la nueva tampoco hace ningún ruido, ni da chispa al conectar las bornas, como si estuvieran desconectadas.

Supongo que se ha roto algún relé al arrancarlo con los cables. Alguien puede darme pistas de como localizarlo?

Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, ya sabía yo que gracias a vuestra ayuda iba a poder resolver el problema, tras haber dedicado la tarde del sábado a leer las miles de respuestas recibidas, me metí a ello y encontré la avería.

Aunque ya sé que no podré dar lecciones a nadie, y visto que el foro va más de demostrar que de ayudar, paso a contar la solución por si le sirve a alguno más inexperto que yo, dudo que lo haya, pero por si acaso:

Descartado que el fallo fuera la batería e inspeccionados minuciosamente todos los relés y fusibles, parecía que sólo quedaba el motor de arranque o algo electrónico. Antes de irme a lo difícil, comprobé con una bombillita que al bendix le llegaba corriente al dar el contacto. Estaba claro que ahí estaba el error. Inicialmente lo descarté porque lo cambié hace dos años y porque el coche arrancó cuando la grúa le puso unos cables.

Lo curioso es que al desmontar el motor, en vacío funciona perfectamente, tanto el motor como el excitador, Por si me había equivocado lo volví a poner y volvió a quedarse mudo. Con más potencia (otra batería) entonces si gira. Parece claro que está a punto de morir. Vuelta a desmontarlo y ahora a buscar uno de recambio que me pueda permitir pagar.

Lo dicho, gracias por vuestros inestimables comentarios.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola amigos del foro, al entrar al foro después de mucho tiempo he visto que habéis respondido!! gracias por vuestros saludos.

Aquella maldita avería tampoco consistió en el Bendix. es ese tipo de avería chorra que cuesta muchísimo descubrir, de simple que es: como no me acababa de creer que el motor de arranque estuviera mal y la pieza costaba un congo seguí haciendo pruebas de continuidad y mi sorpresa fué que el motor arrancó cuando conecté directamente el motor de arranque a la batería con unas pinzas: El problema estaba en el cable de masa general, el que conecta el motor con el chasis y con la batería, más concretamente el terminal de la carrocería, que se había aflojado y manchado de grasa por lo que pasaba por el corriente de baja intensidad como la que necesitan los sensores, pero cuando el motor de arranque tiraba de amperios, el cable no daba. Aparentemente todo estaba bien, pero ya véis que no.

 

Lo dicho, siempre hay que empezar por comprobar las cosas más elementales, incluso aunque parezca evidente que funcionan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 105 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...