Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
OscarRD

Sistema antipolucion defectuoso

Mensajes recomendados

Hola amigos:

Me acabo de conectar para buscar algo de información acerca de la alarma que acaba de dar mi coche (308 1.6 HDi - 53.000 Km).

Iba circulando con el "cruise" a 1xx cuando derepente pitó el mensaje de alarma SISTEMA ANTIPOLUCIÓN DEFECTUOSO, y el sistema de velocidad de navegación se desactivó.

Durante el viaje, a unos 70 Km de casa lo único que he notado fue:

- No me dejó volver a conectar la velocidad automática, y en ese indicador marcaba unos guiones

- Al motor le faltaba brio, el coche tiraba, pero no con el reprís de costumbre

Esto me ha pasado un sabado por la tarde, y mañana tenía la intención de irme de vacaciones, unos 400 km

Alguien sabbe si el coche puede hacer ese recorrido, y luego en destino acudir a taller???

:(:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aver eso es el tipico fallo de la valvula agr de los coj...., segun me dijeron a mi en el conce al fallar la valvula el coche entra en un modo de proteccion del motor, de ahi viene la falta de potencia y el apagado del regulador de velocidad, en cuanto a salir con el, mi humilde opinion es que si se puede salir, pero en el conce te dicen que lo lleves corriendo ya que puedes dañar el motor, en tu mano recae la decision, para 400 km yo no saldria eso fijo, tal vez para algun desplazamiento en ciudad si.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido al foro,tenemos un apartado de Presentaciones que te recomiendo usar.

Hay que usar el buscador del foro,hay muchisimos temas al respecto sobre este problema.

Yo no haria tal viaje con esa alerta,es posible que no puedas pasar de ciertas revoluciones.

Lee las Normas del foro,las mayúsculas no están permitidas,además de esa velocidad que pones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias amigos.

Despues de mucho pensarlo y repensarlo

No me he atrevido a meterme en la carretera con el coche con ese problema

Quedarse tirado a mitad de camino me podría fastidiar las vacaciones bastante más que perder un día.

Me presentaré en el taller a primera hora y a ver si es posible tener el coche listo en el día

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Os cuento mi caso, para ver si alguien puede ayudarme.

Tengo un Peugeot 308 1.4 gasolina con 120.000km, y desde hace 2 meses me sale una luz de avería en el testigo con el lema "Sistema antipolución defectuoso". El coche va muy bien, acelera bien, va bien por carretera, por ciudad, no noto la más mínima bajada de potencia,..en fin..

Lo llevé el taller y me dijeron que al hacerle el diagnosis les aviso de las bujías, se las cambie. A los 2 días, la lucecita de avería otra vez. Lo volví a llevar y me dijeron que tenia suciedad (carbonilla) y que lo limpiaron. A los 2 días, la lucecita otra vez. Lo llevo a otro taller y me dicen que el coche esta bien, que no le pasa nada y que puede ser que el software del coche deba ser actualizado. lo llevan a la casa oficial, le actualizan el software y a los dos días, magia!...la luz de avería otra vez. Eso fue este sábado, pare el motor lo aparque y cuando volvi , arranque el la luz de avería había desaparecido, y no me daba el error de sistema antipolucion defectuoso. He hecho con el unos 50 KM con el coche funcionando perfectamente y sin luz de avería. Que puede pasarle?Gracias

Nota: no está permitida la escritura en mayúsculas. Corrijo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, quería comentaros el problema que me ha surgido con este dichoso fallo, me ha sucedido 3 veces y resulta que en plena marcha me sale el famoso fallo de sistema antipolución defectuoso y se me para el coche, despues cuesta arrancarlo y cuando lo consigo se me vuelve a parar..... lo lleve al taller y le metieron la maquina de diagnosis y resulta que daba error en la presión de combustible, me cambio filtro de gasoil y nada he seguido bien 1 mes sin problema, pero ayer me sucedió de nuevo, como si se le cortara el gasoil, no se que podrá ser.... hasta el martes no puedo llevarlo al taller para que me lo miren, a ver si alguien podría tener una idea de lo que es, y cuanto podría costar la broma, muchas graciass

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, Buenas tarde

 

La semana pasada saliendo de mi casa en el monte sube una cuesta y se para el coche "fallo sistema antipolucion" llama la grua por la segunda vece y me lleva el coche en un taller. Diagnostic y me dice el mecanico que es un rele de calefaccion ? no entiendo nada pero el coche vuelva a funcionar sin saber porque. hace tres dias sube la misma cuesta y enseña a mi esposa donde el coche se había parado y no se porque se ha parado en el mismo sitio !! otra vece ! espero un poco, lo arranque y puede moverlo para aparcarme sin peligro, el motor sigue funcionando piso el acelerador hasta 2750 durante 2 o tres minutas y nos marchamos sin problemas. Antes de ayer, al arrancar el coche se enciendo el maldito mensaje y se apaga pero el piloto fallo se ha quedado encendido . En la autovia mantenido durante 5/6 km el regimen a 2750 y desde entonces no hay fallo ?

Que historia ! ahora tengo miedo de marcharme con este coche ... 5 años y 4 meses 113.000 km.

lo siento por mi español ... soy frances

Pierre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas compañeros, hoy recogí el coche del taller despúes del fallo que os comenté, pues al final el fallo de sistema antipolución que me paraba coche en marcha era por que tenía rota la parte eléctrica de la válvula egr, y también me salía un fallo de presión de combustible, así que he tenido que cambiarle también el captador de alta presión de combustible, me ha salido todo por  447€. Espero que os sirva de ayuda por si alguno os surge este mismo problema, en el taller me han comentado que ya han arreglado varios 308 con estos mismos problemas, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy después de una semana en el taller (no Peugeot) voy a recoger mi coche después del ultimo fallo.

-Sensor de presion de gazole ( corte-circuito ) 

-Regeneracion filtro particulas

-Cambio filtro de aire

Esta broma me coste la bagatela de 628€ iva incluido ! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

la semana pasada de repente mi 308 THP 150 fue perdiendo fuerza hasta que salio el aviso de fallo sistema antipolución, lleve el coche a un familiar que es mecánico de psa pero me lo vio por su cuenta claro, conecto una maquina de diagnostico genérica para varios modelos y le salia un aviso de la mezcla es muy rica, a lo que me lo tradujo que el coche estaba quemando mal la gasolina, borro los fallos y el coche volvió a responder bien durante 2 días. Se lo volví a llevar por si esta vez la maquina le decía algo mas pero no, con lo que he pedido cita en la Peugeot para que le conecten la maquina y concreten mas el fallo. Por que el coche volvio a fallar otra vez.

Todo parece indicar que es un problema eléctrico, ya que borrando los fallos se arregla, si fuera mecánico no se arreglaría. Leyendo la respuesta de 

vambiro 83 a me puedo orientar de lo que puede tener.

El lunes lo dejo y a ver que me dicen  y os cuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os comento lo que pasó.

Conectaron la máquina de diagnóstico, el mensaje no salía en consola. Y dio estos errores:

P2177 defecto de regulación riqueza

P2192 defecto de regulación riqueza

Uno demasiado rica y otra demasiado pobre.

En resumen que en ralentí consume menos de lo normal y en circulación consume de más.

Hasta hoy el coche ha ido de forma distinta, a velocidades normales de ciudad andaba como a tirones.manteniendo el pedal del acelerador sin moverlo el coche daba pequeños tirones, pero en velocidades un poco más altas el coche se comportaba muy explosivo, como nunca, más pisabas más quería, una gozada.Pero hoy ya volvió a fallar y a rezar para que me de un mínimo de velocidad para circular. En cuanto me vuelva a salir el error lo volveré a llevar y rezar que salga el error.

Por cierto lo que le hicieron fue conectar la máquina y actualizar el calculador de inyección.El motor ni lo vieron. Y según los fallos podían ser las bobinas o sondas de temperatura, que eso último es difícil de cambiar, con lo que es caro.lo quite está claro es que no pienso volver a pagar 40€ para conectar la máquina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi ayer me paso algo parecido. El mecánico me comento que es el sistema antipolucion y filtro de particulas.

 

El Peugeot lo he comprado hace un año de seganda mano. Matriculado en 2004. Todo fue al llenar el deposito de diesel y hacer unos 3 km se enciendió el chivato naranja de forma de motor. Lo llevé a un taller y me comentó que era un sensor del tapón del depósito, el filtro de particulas y otro sensor que no entendí muy bien.

 

Todo asciende a 625 €.

 

El filtro de partículas me comentó que se tendría que haber cambiado a los 120-140.000 km (ahora tiene 167.000). ¿Hay alguna cosa más que haya que cambiarse o revisarse?

 

Un saludo y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os voy a contar lo que a mi me esta pasado con el dichoso fallo "Sistema antipolucion defectuoso" en mi 308 2.0Hdi 136cv del 2009, a ver que os parece: El año pasado a finales de agosto salto el fallo y no note nada raro por lo que segui usando el coche de forma normal 300 o 400kmts hasta que lo lleve a un conocido que es mecanico y tiene en su casa un ordenador de diagnostico, lo enchufo y le salía un error del sensor de medición o algo asi, lo reseteo y quedo en que me lo buscaría, durante mes y algo el coche iba normalmente pero al mes y pico volvió a saltar, se lo lleve y misma operación lo reseteo y sin problemas, dijo que me lo buscaría y no me lo busco. He pasado todo el invierno haciendo kilómetros y no salio nunca hasta que cuando empezó a hacer calor hace dos meses un dia di el AA y otra vez, lo deje de usar(el AA) y a la tercera o cuarta vez que lo use sin el AA dejo de salir el fallo. Esta semana le he vuelto a dar el AA y otra vez ha saltado, se os ocurre a que se puede deber esto???a alguien le ha pasado algo aprecido??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 80 respuestas
    • Peugeot Update
      versión del sistema del vehículo: 42.01.72.32_NAC-r0   20/5/20
      Nuevo Peugeot Update para PC y MAC para instalar tanto navegador y pantalla táctil.
      iré añadiendo conforme vaya viendo, ahi va todo juntos.
      https://www.peugeot.es/tecnologia-y-conectividad/servicios-conectados/actualizacion-de-la-cartografia-gps.html
      poner vuestro numero VIN
      pesa unos 60mb el instalador en pc
       

       
      • 9 respuestas
    • Mensaje en Rifter Camper
      Algunas fotos, este finde hemos avanzado bastante, solo me faltan hacer tres piezas que seran los soportes que van sobre los respaldos de los asientos (molde blanco con medidas), poner las bisagras y unos perfiles de aluminio a las bases del somier en los laterales(vaya jupa de hacer agujeros y fresar me he dado😥😥, contra lo que pueda parecer de restarle resistencia al tablero, nada de nada, pero aligerar... Se nota de narices). La razon de los perfiles es que incialmente el mueble iba a ser mas estrecho pero al final decidí encajarlo al máximo para que tambien hagan fuerza los laterales del maletero y haya menos holguras asi que... Tengo que ganarle unos 6mm a mayores a cada plancha del somier.
       
      En fin... Fotos preliminares, a falta de limpiar a fondo todo (estos dias estoy usado la melonera para currar, se nota verdad?😅😅😅)
    • Control de velocidad
      Hola me llamo José.
       
      Tengo una duda a ver si me la podéis resolver, tengo un 407 pero no tiene el mando de control de velocidad o crucero y mi pregunta es si le pongo el mando valdría o habría que cambiarle algún módulo? Gracias
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...