Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

OscarRD

Sistema antipolucion defectuoso

Mensajes recomendados

Hola amigos:

Me acabo de conectar para buscar algo de información acerca de la alarma que acaba de dar mi coche (308 1.6 HDi - 53.000 Km).

Iba circulando con el "cruise" a 1xx cuando derepente pitó el mensaje de alarma SISTEMA ANTIPOLUCIÓN DEFECTUOSO, y el sistema de velocidad de navegación se desactivó.

Durante el viaje, a unos 70 Km de casa lo único que he notado fue:

- No me dejó volver a conectar la velocidad automática, y en ese indicador marcaba unos guiones

- Al motor le faltaba brio, el coche tiraba, pero no con el reprís de costumbre

Esto me ha pasado un sabado por la tarde, y mañana tenía la intención de irme de vacaciones, unos 400 km

Alguien sabbe si el coche puede hacer ese recorrido, y luego en destino acudir a taller???

:(:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aver eso es el tipico fallo de la valvula agr de los coj...., segun me dijeron a mi en el conce al fallar la valvula el coche entra en un modo de proteccion del motor, de ahi viene la falta de potencia y el apagado del regulador de velocidad, en cuanto a salir con el, mi humilde opinion es que si se puede salir, pero en el conce te dicen que lo lleves corriendo ya que puedes dañar el motor, en tu mano recae la decision, para 400 km yo no saldria eso fijo, tal vez para algun desplazamiento en ciudad si.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido al foro,tenemos un apartado de Presentaciones que te recomiendo usar.

Hay que usar el buscador del foro,hay muchisimos temas al respecto sobre este problema.

Yo no haria tal viaje con esa alerta,es posible que no puedas pasar de ciertas revoluciones.

Lee las Normas del foro,las mayúsculas no están permitidas,además de esa velocidad que pones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias amigos.

Despues de mucho pensarlo y repensarlo

No me he atrevido a meterme en la carretera con el coche con ese problema

Quedarse tirado a mitad de camino me podría fastidiar las vacaciones bastante más que perder un día.

Me presentaré en el taller a primera hora y a ver si es posible tener el coche listo en el día

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Os cuento mi caso, para ver si alguien puede ayudarme.

Tengo un Peugeot 308 1.4 gasolina con 120.000km, y desde hace 2 meses me sale una luz de avería en el testigo con el lema "Sistema antipolución defectuoso". El coche va muy bien, acelera bien, va bien por carretera, por ciudad, no noto la más mínima bajada de potencia,..en fin..

Lo llevé el taller y me dijeron que al hacerle el diagnosis les aviso de las bujías, se las cambie. A los 2 días, la lucecita de avería otra vez. Lo volví a llevar y me dijeron que tenia suciedad (carbonilla) y que lo limpiaron. A los 2 días, la lucecita otra vez. Lo llevo a otro taller y me dicen que el coche esta bien, que no le pasa nada y que puede ser que el software del coche deba ser actualizado. lo llevan a la casa oficial, le actualizan el software y a los dos días, magia!...la luz de avería otra vez. Eso fue este sábado, pare el motor lo aparque y cuando volvi , arranque el la luz de avería había desaparecido, y no me daba el error de sistema antipolucion defectuoso. He hecho con el unos 50 KM con el coche funcionando perfectamente y sin luz de avería. Que puede pasarle?Gracias

Nota: no está permitida la escritura en mayúsculas. Corrijo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, quería comentaros el problema que me ha surgido con este dichoso fallo, me ha sucedido 3 veces y resulta que en plena marcha me sale el famoso fallo de sistema antipolución defectuoso y se me para el coche, despues cuesta arrancarlo y cuando lo consigo se me vuelve a parar..... lo lleve al taller y le metieron la maquina de diagnosis y resulta que daba error en la presión de combustible, me cambio filtro de gasoil y nada he seguido bien 1 mes sin problema, pero ayer me sucedió de nuevo, como si se le cortara el gasoil, no se que podrá ser.... hasta el martes no puedo llevarlo al taller para que me lo miren, a ver si alguien podría tener una idea de lo que es, y cuanto podría costar la broma, muchas graciass

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, Buenas tarde

 

La semana pasada saliendo de mi casa en el monte sube una cuesta y se para el coche "fallo sistema antipolucion" llama la grua por la segunda vece y me lleva el coche en un taller. Diagnostic y me dice el mecanico que es un rele de calefaccion ? no entiendo nada pero el coche vuelva a funcionar sin saber porque. hace tres dias sube la misma cuesta y enseña a mi esposa donde el coche se había parado y no se porque se ha parado en el mismo sitio !! otra vece ! espero un poco, lo arranque y puede moverlo para aparcarme sin peligro, el motor sigue funcionando piso el acelerador hasta 2750 durante 2 o tres minutas y nos marchamos sin problemas. Antes de ayer, al arrancar el coche se enciendo el maldito mensaje y se apaga pero el piloto fallo se ha quedado encendido . En la autovia mantenido durante 5/6 km el regimen a 2750 y desde entonces no hay fallo ?

Que historia ! ahora tengo miedo de marcharme con este coche ... 5 años y 4 meses 113.000 km.

lo siento por mi español ... soy frances

Pierre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas compañeros, hoy recogí el coche del taller despúes del fallo que os comenté, pues al final el fallo de sistema antipolución que me paraba coche en marcha era por que tenía rota la parte eléctrica de la válvula egr, y también me salía un fallo de presión de combustible, así que he tenido que cambiarle también el captador de alta presión de combustible, me ha salido todo por  447€. Espero que os sirva de ayuda por si alguno os surge este mismo problema, en el taller me han comentado que ya han arreglado varios 308 con estos mismos problemas, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy después de una semana en el taller (no Peugeot) voy a recoger mi coche después del ultimo fallo.

-Sensor de presion de gazole ( corte-circuito ) 

-Regeneracion filtro particulas

-Cambio filtro de aire

Esta broma me coste la bagatela de 628€ iva incluido ! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

la semana pasada de repente mi 308 THP 150 fue perdiendo fuerza hasta que salio el aviso de fallo sistema antipolución, lleve el coche a un familiar que es mecánico de psa pero me lo vio por su cuenta claro, conecto una maquina de diagnostico genérica para varios modelos y le salia un aviso de la mezcla es muy rica, a lo que me lo tradujo que el coche estaba quemando mal la gasolina, borro los fallos y el coche volvió a responder bien durante 2 días. Se lo volví a llevar por si esta vez la maquina le decía algo mas pero no, con lo que he pedido cita en la Peugeot para que le conecten la maquina y concreten mas el fallo. Por que el coche volvio a fallar otra vez.

Todo parece indicar que es un problema eléctrico, ya que borrando los fallos se arregla, si fuera mecánico no se arreglaría. Leyendo la respuesta de 

vambiro 83 a me puedo orientar de lo que puede tener.

El lunes lo dejo y a ver que me dicen  y os cuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os comento lo que pasó.

Conectaron la máquina de diagnóstico, el mensaje no salía en consola. Y dio estos errores:

P2177 defecto de regulación riqueza

P2192 defecto de regulación riqueza

Uno demasiado rica y otra demasiado pobre.

En resumen que en ralentí consume menos de lo normal y en circulación consume de más.

Hasta hoy el coche ha ido de forma distinta, a velocidades normales de ciudad andaba como a tirones.manteniendo el pedal del acelerador sin moverlo el coche daba pequeños tirones, pero en velocidades un poco más altas el coche se comportaba muy explosivo, como nunca, más pisabas más quería, una gozada.Pero hoy ya volvió a fallar y a rezar para que me de un mínimo de velocidad para circular. En cuanto me vuelva a salir el error lo volveré a llevar y rezar que salga el error.

Por cierto lo que le hicieron fue conectar la máquina y actualizar el calculador de inyección.El motor ni lo vieron. Y según los fallos podían ser las bobinas o sondas de temperatura, que eso último es difícil de cambiar, con lo que es caro.lo quite está claro es que no pienso volver a pagar 40€ para conectar la máquina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi ayer me paso algo parecido. El mecánico me comento que es el sistema antipolucion y filtro de particulas.

 

El Peugeot lo he comprado hace un año de seganda mano. Matriculado en 2004. Todo fue al llenar el deposito de diesel y hacer unos 3 km se enciendió el chivato naranja de forma de motor. Lo llevé a un taller y me comentó que era un sensor del tapón del depósito, el filtro de particulas y otro sensor que no entendí muy bien.

 

Todo asciende a 625 €.

 

El filtro de partículas me comentó que se tendría que haber cambiado a los 120-140.000 km (ahora tiene 167.000). ¿Hay alguna cosa más que haya que cambiarse o revisarse?

 

Un saludo y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os voy a contar lo que a mi me esta pasado con el dichoso fallo "Sistema antipolucion defectuoso" en mi 308 2.0Hdi 136cv del 2009, a ver que os parece: El año pasado a finales de agosto salto el fallo y no note nada raro por lo que segui usando el coche de forma normal 300 o 400kmts hasta que lo lleve a un conocido que es mecanico y tiene en su casa un ordenador de diagnostico, lo enchufo y le salía un error del sensor de medición o algo asi, lo reseteo y quedo en que me lo buscaría, durante mes y algo el coche iba normalmente pero al mes y pico volvió a saltar, se lo lleve y misma operación lo reseteo y sin problemas, dijo que me lo buscaría y no me lo busco. He pasado todo el invierno haciendo kilómetros y no salio nunca hasta que cuando empezó a hacer calor hace dos meses un dia di el AA y otra vez, lo deje de usar(el AA) y a la tercera o cuarta vez que lo use sin el AA dejo de salir el fallo. Esta semana le he vuelto a dar el AA y otra vez ha saltado, se os ocurre a que se puede deber esto???a alguien le ha pasado algo aprecido??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×