Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jpg

los mandos de la radio fallan cada vez mas.

Mensajes recomendados


¿Problemas también con las luces? Ya sea las del cuadro o las de cruce... ¿Se apagan y se encienden? ¿Algún tonteo raro de ese tipo?

Quizá si es el mando, y no la radio... Pueda ser del COM2000, a ver si alguien mas nos ilustra..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

las luces alguna vez también.

Hace tiempo me llamaban de la Peugeot para actualizar cosas, no se lo que era.

que es el COM2000?

Yo estos problemas los relaciono con la batería baja de tensión.

Parece como si en lugar de estar preparada la electrónica a 12v estuviera para 13v y a la que le falta un poco de tensión empezara a fallar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues siento decirte, que casi seguro es el COM2000.

La batería no se comporta de esa manera cuando está en las "últimas".

Mi consejo es que aguantes hasta que el fallo sea algo mas que molesto, y ahí lo cambies.

Si tienes ESP, no te queda mas que ir a la Peugeot a cambiarlo. Si no tienes ESP, hay páginas web que los reparan por bastante menos, e incluso puedes cambiarlo mirando en desguaces.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo viendo la calidad del com2000 (Que lo desmonte y repare el mio), sacaría el mando de la radio, limpiaria los contactos, y revisaria que las pistas están bien. Y a montar de nuevo.

Para el mando de la radio, no hace falta sacar el volante.

Para lo de que se encienden solas las luces, te apaga las largas/antinieblas, y cosas raras, hay que desmontar la palanca y reparar las pistas. Yo hice eso, y perfecto.

Para el problema de los intermitentes que a veces no funcionan, o se quedan fijas, hay que sacar por completo el com2000, abrir, y limpiar las pistas.

PD: El com2000, es la unidad en la que estan las palancas de intermitentes, luces, limpias, mando de la radio, control de crucero, el carrete del airbag

PD2: Si alguien se pone a ello, recordad desconectar la batería y esperar, al menos 5 minutos antes de desconectar el Airbag.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola estoy empezando a entender.

El problema lo tengo en la botonera de la radio, los que están en el centro del coche.

Los del volante me funcionan perfectos, es más son los que funcionan siempre. Entiendo que el COM2000 no debe de ser.

Ayer cambié la batería, la 2da(en total 3 contando la que llevaba cunado lo compré) en 6 años.

Aunque teóricamente no tenga que ver parece va algo mejor.

El problema que tengo es que ahora no funciona el botón de presintonía del 234, pero el 156 si funcionan, tampoco funciona el botón flecha arriba, ni el Esc, tampoco funciona el boton List, los demás si, etc...

Esto ocurre durante unos días, luego cambia de botones, por ejemplo, deja de funcionar el botón Menu, fle izquierda, el source y se arreglan otros, esto es muy raro, parece un virus de ordenador,...

Que es ESP?

Arreglan esto en algún lado?

Lo puedo arreglar yo mismo?

Alguien sabe de algún brico?

Gracias

Nota: no está permitida la escritura en mayúsculas. Corrijo en negrita

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad