Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
fernando8202

A mi 307CC le cuesta mucho encender en caliente

Mensajes recomendados

Estimados amigos, antes saludaros y daros las gracias por anticipado por la ayuda que estoy seguro me prestareis.

Tengo un Peugeot 307cc 1.6 16v GASOLINA del año 2007 es cabrio convertible, y tiene un problema técnico que el Concesionario Oficial no me ha resuelto.

El problema es el siguiente, el coche en frío enciende perfectamente, al menos casi siempre; pero en caliente después de rodar unos kilómetros si lo apago e intento encenderlo no enciende, hace un pequeño ruido “CLIK” como si fuese la conexión de un “rele” pero no enciende, ni mueve motor de arranque, encienden todas las luces normales de encendido del salpicadero pero no enciende el motor. Repito el intento y después de 5, 10, 15 o 20 intentos enciende normalmente. Otras veces me canso de intentarlo me voy a dar una vuelta o tomarme una cañita y vuelvo e intento el encendido y enciende a la primera o en 3 o 4 intentos. ¿cosa rara? ¿no?

Explicado esto en el concesionario oficial me miraron con cara rara como de estar “loco” o no saber encender un coche … ya que lógicamente cuando lo llevé, después de rodar varios kilómetros para que diera el problema y después de probar varias veces no dio problema alguno … y claro… el del taller por su mirada creo que mucho no me creyeron.

La cuestión es que me dijeron que lo habían probado, que le habían actualizado el “software” como si de un teléfono móvil se tratara, y que no les había dado problema alguno de encendido … me cobraron 100 euros por ello y el coche sigue dando el mismo problema y cada vez lo hace mas asiduamente.

Me da miedo volver a llevarlo al concesionario oficial por que si por mirarlo y actualizar el sofware me han cobrado 100 euros miedo me da si empiezan a cambiar piezas sin ton ni son … y sin saber realmente cual es el problema.

Por eso pido vuestra ayuda … ¿alguien tuvo problema parecido? ¿a que puede deberse el problema? la batería esta nueva y además siempre acaba encendiendo solo que muchas veces después de muchos intentos … la verdad estoy preocupado a que alguna vez no quiera encender y me deje tirado.

Un Saludo a todos y agradezco vuestras opiniones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Fernando, has echado un vistazo al buscador? mira en este post por ir mirando un poco :)

http://www.clubpeugeot.es/foro/1-consultas-y-problemas-307/176863-problemas-arranque-en-caliente.html

Seguro que si sigues mirando por la web encuentres la solución a tu problema.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado
Este tema esta cerrado para más respuestas.
Conéctate para seguir esto  

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 99 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 12 respuestas
×