Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
1007sporty

Climatizador no enfría cuando hace mucho calor

Mensajes recomendados

Hola acabo de ingresar en este foro y después de presentarme expongo un problema que llevo arrastrando desde hace dos años y gastados más de 500€ en concesionario oficial peugeot sin sucionar el problema.

Resulta que el climatizador me funciona a la perfección cuando la temperatura exterior esta por debajo de los 30 grados o esta en garaje o en sombra. El problema esta en cuando esta al sol mucho tiempo o la temperatura exterior supera los 30 grados que es cuando arranca perfecto pero al minuto sigue saliendo airé pero ambiente.

Me lo recargaron bien en la Peugeot, no tiene fugas y no le encuentran explicación pero para cobrarme no tienen problemas.

Hay alguien en este foro que aya pasado por lo mismo y que haya tenido la solución? Ya estoy desesperado.

Os agradezco vuestra ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola bienvenido. Como siempre decimos en las reparaciones, si te cobran por reparar algo hay que reclamar hasta que lo solucionen. No es comprensible que te gastes ese dinero y que todo siga igual.

Yo te recomendaría que buscases fugas o hicieses una recarga, pero ya veo que en el taller te han hecho o revisado eso.

Lo mejor, ante problemas tan complicados, es ir a un sitio especializado, que trabaje con aires acondicionados. hay un brico para que el A/C sea más eficiente cuando hace mucho calor, puedes echarle un vistazo a ver si te da alguna pista.

http://www.clubpeugeot.es/bricos/motor-y-mecanica/863-aislar-aire-acondicionado-mas-frio-mas-rapido.html

Si el coche lleva sonda en el habitáculo, trata de localizarla y limpiarla. Descartando lo que comentamos también puede ser problema de una sonda.

Ya nos contarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias juan74es. Como comentas si que esta descartado el tema de fugas y recarga. También el de el compresor ya que arranca a la primera y perfecto. La verdad que me como mucho la cabeza porque es muy raro esto hoy mismo a funcionado veinte minutos a la perfección y con 37 grados pero luego solo echaba aire normal.

Este fin de semana quiero mirar el filtro del habitáculo haber si es por que esta sucio o ya desmontar el ventilador. Alguno me puede decir donde esta ubicado el filtro del habitáculo. Y si no es mucho pedir donde se encuentra el impulsor de aire o ventilador?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Será el 70 cv ¿no?

No he encontrado ninguna imagen en el servicebox que pueda ayudarte. A ver si alguien puede.

El filtro del habitáculo está en la misma zona de muchos otros modelos como el Peugeot 307

http://www.clubpeugeot.es/bricos/motor-y-mecanica/85-307-sustituciiltro-antipolen.html

El ventilador está en la zona central del salpicadero. En la zona de los pies, al igual que el 307 también. Mira bricos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si el 70cv lo siento me confundí. El ventilador esta en la zona del conductor verdad esque estuve viendo que el Peugeot 307 han sufrido el mismo problema que yo. Haber si haciendo el brico ese de taladrar la tapa blanca del ventilador se soluciona

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Este fin de semana mire el filtro del habitáculo y lo limpie y sigue igual arranca a la primera echando aire frío y al minuto echa aire normal. No lo entiendo que es lo que puede tener. También desmonté toda la zona central y no logró localizar el ventilador interior. Estoy ya con la desesperación e ir al concesionario oficial y que directamente me sustituyan el ventilador.

Que opináis?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...