Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Micifuto

ABS -ESP

Mensajes recomendados

Hola a todos.

Tengo un peugeot 308 1.6 DHI 110cv sport y estos días atrás me aparece un aviso de stop fallo ABS ESP.

La verdad es que reinicias sistema y el fallo desaparece, pero me mosquea que pueda tener un problema serio en estos sistemas.

Los discos y pastillas delanteras fueron cambiados con 90.000 kms en el servicio técnico de Peugeot. ¿Alguno sabe cuanto puede costar la reparación de estos sistemas, en el caso de que no se trate de un falso error?

El coche funciona bien, y frena bien. Pero a veces se enciende este aviso.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si a los frenos, sobre todo, por la parte interior (me refiero, mirando la rueda, la parte que no ver, donde esta el palier y demás).

Te lo digo por si acaso es suciedad, y eso, con 2€ y un paseo al lavadero podría solucionartelo. Aunque es extraño, pero por empezar por lo mas sencillo y barato

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo te diria más , si despues de el manguerazo a las ruedas que te han recomendado , sigue saliendo el error, yo diria que es un sensor que lo han dejado suelto o no a la distancia que deberia y entonces la bsi compara con los valores que tiene y te da error. saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola a todos.

Tengo un peugeot 308 1.6 DHI 110cv SPORT y estos días atrás me aparece un aviso de STOP FALLO ABS ESP.

La verdad es que reinicias sistema y el fallo desaparece, pero me mosquea que pueda tener un problema serio en estos sistemas.

Los discos y pastillas delanteras fueron cambiados con 90.000 kms en el servicio técnico de Peugeot. ¿Alguno sabe cuanto puede costar la reparación de estos sistemas, en el caso de que no se trate de un falso error?

El coche funciona bien, y frena bien. Pero a veces se enciende este aviso.

Gracias.

hola,a mi cuando el coche estaba en garantía me pasó exactamente lo mismo...lo lleve a la Peugeot y fue un sensor del abs defectuoso....creo que si es eso vale unos 120 euros....me salía en la pantalla central y el chivato donde el velocímetro del abs se quedaba encendido;ya contaras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
más o menos es lo mismo, pero se apaga si reinicio el coche.

Lo malo es que si vas en marcha te toca parar.

si ya......yo también cuando aparcaba y apagaba el motor al encenderlo no había ningún fallo.....pero se queda registrado el "cerebro" del coche.....yo solia bajar un puerto con el testigo encendido y el mensaje en la pantalla pero no pasa nada....simplemente que no tienes el abs...funciona los frenos como los automóviles de antaño...si abs.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Micifuto.

Yo tuve tu mismo problema hace 2 años y me dijeron en peugeot que es un fallo generalizado, se trata del captador del pedal de freno (es un pequeño pulsador verde que va instalado arriba del pedal de freno) se cambia y solucionado, el recambio lleva una modificación con una resistencia para que no vuelva a fallar.

Precio:

- 35 € creo recordar cambiandolo tu mismo ( no es dificil se tarda 10 mint )

- precio en taller pues poco más no creo te roben demasiado.

Espero haberte ayudado .

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola Micifuto.

Yo tuve tu mismo problema hace 2 años y me dijeron en peugeot que es un fallo generalizado, se trata del captador del pedal de freno (es un pequeño pulsador verde que va instalado arriba del pedal de freno) se cambia y solucionado, el recambio lleva una modificación con una resistencia para que no vuelva a fallar.

Precio:

- 35 € creo recordar cambiandolo tu mismo ( no es dificil se tarda 10 mint )

- precio en taller pues poco más no creo te roben demasiado.

Espero haberte ayudado .

Saludos!!!

Efectivamente, esto es lo que me pasó a mi al poco de estrenar el coche, me cambiaron ese pulsador del pedal de freno en garantía y hasta ahora, después de 6 años no me ha vuelto a dar problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/8/2013 a las 21:10, isl_86 dijo:

Hola Micifuto.

Yo tuve tu mismo problema hace 2 años y me dijeron en peugeot que es un fallo generalizado, se trata del captador del pedal de freno (es un pequeño pulsador verde que va instalado arriba del pedal de freno) se cambia y solucionado, el recambio lleva una modificación con una resistencia para que no vuelva a fallar.

Precio:

- 35 € creo recordar cambiandolo tu mismo ( no es dificil se tarda 10 mint )

- precio en taller pues poco más no creo te roben demasiado.

Espero haberte ayudado .

Saludos!!!

A mí también me está dando ese error, entre muchos otros. La verdad es que tiene casi 9 años y en los últimos 2 ha dado muchos problemas. Si es solo el sensor ese del pedal me das una alegría.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a limpiar el interruptor/pisón del pedal de freno. Como también los captadores del abs que van a la salida de los palieres de las ruedas.

 

image.png.cff8f25be28917bec7ff6b698f766995.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, a mí también me está empezando a dar ese error fallo ABS ESP , la primera vez apague el motor y desapareció saliendo de nuevo al rato, la 2 vez pare unos cinco minutos  y no ha vuelto aparecer pero te queda la duda después de leer los post anteriores,

 

primero un manguerazo para quitar suciedad, y después la duda el interruptor es el mismo que enciende las luces de freno el que da los problemas 

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 7 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas
    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 12 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...