Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Bernardo

307 1600 gasolina se apaga el motor solo

Mensajes recomendados

:Hola, a ver si alguien me ayuda, ya que en el taller no dan con el problema. La cuestion es que el coche se apaga el motor, se "muere" luces y todo, no es que se cale, solo después de hacer varios cientos de km. normalmente, pero siempre en parado ,en punto muerto, y luego suele aparecer el aviso de "baja presión de aceite motor" en el cuadro. Posteriormente arranca sin problemas, pero no aguanta el ralentí y se vuelve a parar,. y asi hasta que cuando el quiere, normalmente después de rodar unos 100 km a buena marcha y desahogado se le borran todos los fallos y va como un tiro . Hasta el punto de que ni en la casa son capaces de detectar con claridad cual es la posible causa del éste problema

He indagado en éste y otros foros, pero no encuentro una respuesta clara que me saque del atolladero en que me encuentro.

Un saludo a todos y espero ansioso vuestra ayuda si esposible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, lo de las boinas es una de las posibles causas que me han dicho en la casa, pero sin saberlo con certeza, por lo tanto no me han presupuestado nada, porque sería aventurado ir asumiendo costes que no garantizan la solución del problema y que yo tampoco estoy en condición de asumir.

A ver si hay alguien que haya tenido el mismo problema y se lo han detectado correctamente. No me queda otra que esperar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, lo de las boinas es una de las posibles causas que me han dicho en la casa, pero sin saberlo con certeza, por lo tanto no me han presupuestado nada, porque sería aventurado ir asumiendo costes que no garantizan la solución del problema y que yo tampoco estoy en condición de asumir.

A ver si hay alguien que haya tenido el mismo problema y se lo han detectado correctamente. No me queda otra que esperar.

Yo te decía, que lo buscaras por desguace, que si se sigue parando lo devuelves...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
:...La cuestion es que el coche se apaga el motor, se "muere" luces y todo, no es que se cale,...

Bernardo, qué tal, bienvenido.

Me confunde un poco esa parte de la descripcion de tu problema. Me refiero a eso de que se muere de luces y todo. Quieres decir que ¿se queda sin contacto? ¿totalmente apagado como si quitaras llave?...si es así parece un problema más complicado (...o no,quién sabe) más allá de bobinas, bujías o disfunciones en la admisión con la mariposa motorizada o sensores. Digo esto porque creo que de estar el origen del problema en algunos de estos componentes el motor se apagaría pero no el contacto, ni las luces si eventualmente estuvieran encendidas. Habría, creo, que buscar en las líneas y módulos electricos/electrónicos. Suena raro que sea la batería, no se va a morir así de bruces y dejar ni una "gota" de corriente y luego revivir...pero le veo más relación con algo parecido a eso -BSI, calculador, ...- si es así como te pasa que se apaga todo.

En cambio, si se queda con contacto y corriente, la cosa irá en la línea que te comenta Jaweb. Comprueba de menos a más

en sistema de admisión y encendido. Por un lado, estado de limpieza de sensor map, mariposa motorizada...y por otro bujías, bobinas -como te comentan-...también temas de sondas pre- y post- catalizador. Pero de menos complicado a más.

Seguiremos tu progresión en busca de la avería,

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente, se apaga totalmente el motor; hasta el punto que si vas escuchando la radio-cd, tambien se apaga.

La deducción mía , sin entender nada de mecánica, es que se trata de algo eléctrico, y así se lo planteé al mecánico de la casa. Le pregunté cual de las posibles averías mecánicas que me indicaba , podían derivar en un apagón eléctrico, y su respuesta fué que cualquiera de ellas, cosa que me strañó mucho , pero como digo, soy un ignorante en la materia.

El amiguete mecánico, me va a cambiar la parte de la mariposa de admisión, con una que el tiene de otro coche ,usada, a ver si es de ahí el fallo.

Me interesaría saber que es eso del BSI que me indicas, para comentárselo.

Gracias por tu interés y Un Saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La BSI es el ordenador que controla el coche (los elevalunas, luces, radio....)

La ECU es el ordenador que controla el motor.

Pues si se apaga todo, que raro macho...... como no sea el contacto, la "cerradura" donde pones la llave para poner contacto y arrancar, que falle. A si de pronto...

La mariposa no creo que sea, por que se te apaga todo el coche, como si quitaras la llave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos soy de viña del mar de chile, y tengo el mismo problema con mi 307 , siempre pasa en primera, da el aviso del nivel bajo de aceite, cuando lo aceleras se le pasa, osea si lo dejo en neutra se apaga y si lo acelero el auto responde. El problema es itermitente, aveces si otra vez no, no puedo seguir asi para estacionarme es muy desagradable, me he dado cuenta que se pasa cuando lo aceleras a fondo o andas un tanto mas rapido. Porfavor necesito ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!tambien me pasa lo mismo. Se apaga el motot en ralenti me sale el mensajito de presion de aceite insuficiente y el chek engine encendido, pero las luces y todo sigue encendido.

Para ver si podia repararlo cambie lo siguiente:

Cambie el Map.(lo mas tipico en estos autos) y NADA.

Cambie el de posicion de cigueñal o regimen y NADA.

Cambie la bomba de gasolina y NADA.

Cambie la bibina de encendido y bujias y NADA!.

Si alguien tiene alguna idea sera bienvenida, el error que me arroja el ELM es el p1327. Y ahora que le he cambiado todo eso el auto me anda fenomenal en carretera pero en ralenti se muere y cuando el auto trata de mantenerse en ralenti suelta humo negro y el consumo se dispara.

Hace tiempo atras le cambie el de Oxigeno puede que este fallando ese? Hace 6 meses puede que sea ese?? Y en que influye el sensor de Oxigeno en ralenti si en marcha no hay problmas??.

Espero me puedan ayudar saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, menuda desesperación debes tener. Yo lo único que te puedo decir es que el código que indicas P1327 hace referencia a

P1327
For S2000P; check ignition primary pattern for excessive peak voltage and spark line too short. Should be greater than 1ms. This fault code is usually caused by interference.

Que traducido con nuestro amigo Google viene a ser más o menos.

 

P1327 
Para S2000P; compruebe el modelo primario de ignición para el voltaje de pico excesivo y línea de la chispa demasiado corto. En caso de ser superior a 1 ms. Este código de error es generalmente causada por la interferencia.

 

Más sobre los códigos aquí:

 

http://www.clubpeugeot.es/todo-coches/mecanica-datos-tecnicos/1982-codigos-de-averia-eobd-ii-para-psa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, menuda desesperación debes tener. Yo lo único que te puedo decir es que el código que indicas P1327 hace referencia a

P1327
For S2000P; check ignition primary pattern for excessive peak voltage and spark line too short. Should be greater than 1ms. This fault code is usually caused by interference.

Que traducido con nuestro amigo Google viene a ser más o menos.

P1327

Para S2000P; compruebe el modelo primario de ignición para el voltaje de pico excesivo y línea de la chispa demasiado corto. En caso de ser superior a 1 ms. Este código de error es generalmente causada por la interferencia.

Más sobre los códigos aquí:

http://www.clubpeugeot.es/todo-coches/mecanica-datos-tecnicos/1982-codigos-de-averia-eobd-ii-para-psa

Buenas, osea que puede que sea el cable que va a la bobina?? Mi leon tuene 250 mil kilometros y algun cable podria estar fallando por uso. O no?. Parece que lo tendre que llevar a la peugeot y prepararme para el gasto jajajja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues no sabría como interpretar ese código pero lo que dices podría ser posible. Yo creo que la comprobación es muy fácil en un  taller y después de lo que has hecho pues te valdrá la pena.

Ya nos cuentas que tal va la cosa. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo mas seguro el modulo electronico  (el que manda la chispa a las bujias)  suele dar ese fallo ,puedes probar con otra  de un amigo o conocido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues no sabría como interpretar ese código pero lo que dices podría ser posible. Yo creo que la comprobación es muy fácil en un taller y después de lo que has hecho pues te valdrá la pena.

Ya nos cuentas que tal va la cosa.

Humo Blanco al Fin!

Siguiendo yo mismo con el arreglo de mi 307, les quiero contar que aparte de todo lo que cambie decidi cambiarle el sensor de oxigeno por la bosh. Y wala! Se soluciono el problema. Nada de humos negros.

Ahora, se acelera en ralenti como hasta 1200 rpms y el testigo ahun no se apaga, le desconecte la bateria y nada. Espero que andando unos wenos kilometros se normalice. Perola fuerza y velocidad de mi Leon han vuelto. Espero que el consumo tambien. Reportare como me va cuando haga un viaje largo como de 100 kilometros.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno y como ultimo reporte, ya el testigo se borro, calcule un consumo de 11 a 12 kilometros por litro y fue muy gratificante ya que voy por los 250 mil kms. No pierde potencia y en ralenti se mantiene 100% estable y en 1000 rpm. Ya no se acelera solo. Bueno eso es todo y lo hice yo mismo asi que a animarse que se puede. Saludos.

Gracias al foro, que desde aqui aprendi todo lo necesario para arreglar

Mi Leon.

Peugeot 307 hatchback 1.6 xt gasolina. 2002.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno y como ultimo reporte, ya el testigo se borro, calcule un consumo de 11 a 12 kilometros por litro y fue muy gratificante ya que voy por los 250 mil kms. No pierde potencia y en ralenti se mantiene 100% estable y en 1000 rpm. Ya no se acelera solo. Bueno eso es todo y lo hice yo mismo asi que a animarse que se puede. Saludos.

Gracias al foro, que desde aqui aprendi todo lo necesario para arreglar

Mi Leon.

Peugeot 307 hatchback 1.6 xt gasolina. 2002.

hola,a mi me pasa lo mismo y en la peugeot no dan con la averia,ya as puesto que puede ser el sensor del oxigeno,por cuanto te salio si no es mucho pedir,gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola,a mi me pasa lo mismo y en la peugeot no dan con la averia,ya as puesto que puede ser el sensor del oxigeno,por cuanto te salio si no es mucho

pedir,gracias

Compre solo el original! Osea bosch, me salio 50 mil pesos Chilenos, osea unos 90 dolares app, comentame mas de tu coche, km recorridos y si cambiaron bobinas, sensor Iac, de cigueñal, bujias, lo mas caro es la bobina, le sigue el de Ox, luego el de cigueñal y el IAC que este ultimo tambien es una averia comun que afecta al ralenti y estabilidad, no haci al consumo y humos negros ya que se relaciona con el de Ox o bobina, y la bobina se descarta sacando bujias, si todas salen con bastante ollin es por el de Ox, que envia mala señal, ojo que al enviar mala señal no quiere decir que el scan arroje falla de sensor porque al no estar totalmente malo no lo arroja como averia y pasa con los demas sensores, bueno espero te sirva y guiarte un poko mas, saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compre solo el original! Osea bosch, me salio 50 mil pesos Chilenos, osea unos 90 dolares app, comentame mas de tu coche, km recorridos y si cambiaron bobinas, sensor Iac, de cigueñal, bujias, lo mas caro es la bobina, le sigue el de Ox, luego el de cigueñal y el IAC que este ultimo tambien es una averia comun que afecta al ralenti y estabilidad, no haci al consumo y humos negros ya que se relaciona con el de Ox o bobina, y la bobina se descarta sacando bujias, si todas salen con bastante ollin es por el de Ox, que envia mala señal, ojo que al enviar mala señal no quiere decir que el scan arroje falla de sensor porque al no estar totalmente malo no lo arroja como averia y pasa con los demas sensores, bueno espero te sirva y guiarte un poko mas, saludos.

hola.gracias por la respuesta,mi coche es del 2006 restyling tiene actualmente 63000 km y todavia no le e cambiado nada,como e entendido voy a empezar con las bujias a ver si sigue el error ya que sale cuando le da la gana y ire descartando cosas,espero que con eso se solucione muchas gracias me a servido mucho de ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 10/10/2014 a las 18:54, vitorinox dijo:

hola.gracias por la respuesta,mi coche es del 2006 restyling tiene actualmente 63000 km y todavia no le e cambiado nada,como e entendido voy a empezar con las bujias a ver si sigue el error ya que sale cuando le da la gana y ire descartando cosas,espero que con eso se solucione muchas gracias me a servido mucho de ayuda.

 

Hola a todos, no se si he llegado tarde y lo habeis arreglado pero a mi me pasaba lo mismo y me costo arreglarlo 20 euros, despues de llevarlo a mil sitios y la peugeot me dijera que habia que cambiar un monton de cosas, un amigo de mi padre dio con la solucion nada mas que contarle lo que pasaba es un mecanico de mancharse de grasa las manos no los de ahora de bata blanca, es una caja negra que tiene una palomilla que entra el aire, la palomilla se queda pillada de la suciedad de hay que se apaga , si alguien necesita saber cual es que me mande un whapsap y le digo donde esta, saludos,  victor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Presion anomala del aceite
      Buenas
      Anoche me saltaron estos 2 errores
      Tiene 2 años y medio y 30.000 km
      Esta fuera de garantia el coche...
      Que puede ser?
      Lo cogeran como atencion comercial por ser averia prematura
      En el cuadro salta este chivato en fijo y le salio  lo de la urea pare el coche y encendi y se le quito a la 3 vez.. un chapú nose por donde cogerlo
       
      Gracias a ver si podeis orientarme  quiero llamar a la casa a ver y no mover el coche
       
      • 5 respuestas
    • Duda USB
      Muy buenas a [email protected]!!
       
      Vereis, hace apenas 15 días que ando con mi nuevo 308 GT y me ha surgido una duda acerca de la conexión USB. Para mi sorpresa, solamente contamos con 1 entrada de USB, cosa que imposibilita el hecho de tener conectados un PenDrive con música y el móvil para android auto al mismo tiempo. Mi duda es: Si conecto un HUB de USB, es decir, un aparato de estos que de una toma de USB sacan 3 o 4 (Tipo regleta), ¿el coche reconocerá los 2 USB al mismo tiempo?
       
      Otra cosa sería que pudiera poner música a través de android auto con el móvil pero no se porqué, no se me reproduce por el audio del coche cuando pongo la música a través de android auto (por bluetooth no tengo problema).
       
      Muchas gracias de antemano y saludos!!
      • 8 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 18 respuestas
    • Instalación Dash-cam
      Buenas,
       
      Quiero instalarle una Dash-cam y vistos los puntos de USB y 12v, creo que el mejor punto es de la parte trasera derecha, el de 12v, sobretodo por no tener el cable por medio.
       
      Mi pregunta es por una parte, si sabéis si en el concesionario pueden conectar directamente un cable, y por otra (la más probable) si se puede pasar el cable por alguna junta hasta atrás, pregunto sobretodo a los afortunados que ya la tenéis 😉
       
      Gracias!
       
      • 32 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 14 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad