Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
bealucijuan

307 2.0 hdi 110cv no pasa de 1800 rpm aveces

Mensajes recomendados

hola a todos. tengo un 307 2.0 hdi 110 cv y hace unos meses lo lleve al concesionario por que notaba falta de potencia y me dijeron que era el caudalimetro, me lo cambiaron y bien. A los 3 dias igual y me dijeron que eran los calentadores y un rele y bien. total 300 eur. y a los 3 dias igual. lo vuelvo a llevar con un poco de muy malaleche y me dicen que es el filtro del gasoil y la carcasa, me la cambian 125 eur mas y bien. 2 meses y ahora sobre todo en frio, pero tambien en caliente no me pasa de 1800 rpm en 1,2,3,4,5 marcha da igual y no tiene poteencia y al momento funciona bien y al momeento mal y bien y mal me estoy volviendo loco. Alguna sugerencia? a la peugeot ya no lo llevo.Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola a todos. tengo un 307 2.0 hdi 110 cv y hace unos meses lo lleve al concesionario por que notaba falta de potencia y me dijeron que era el caudalimetro, me lo cambiaron y bien. A los 3 dias igual y me dijeron que eran los calentadores y un rele y bien. total 300 eur. y a los 3 dias igual. lo vuelvo a llevar con un poco de muy malaleche y me dicen que es el filtro del gasoil y la carcasa, me la cambian 125 eur mas y bien. 2 meses y ahora sobre todo en frio, pero tambien en caliente no me pasa de 1800 rpm en 1,2,3,4,5 marcha da igual y no tiene poteencia y al momento funciona bien y al momeento mal y bien y mal me estoy volviendo loco. Alguna sugerencia? a la peugeot ya no lo llevo.Gracias.

que no lo lleves a la peugeot xDD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos.

Hola bealucijuan.

A mi me pasa algo parecido.

El coche me rompió el turbo y lo cambié por otro de reconstruccion o sustitución, al cabo de 7 meses se rompió este. La garantia me cubria otro que al cabo de 1 mes se rompió de nuevo. De nuevo pido otro por garantia y este romper al salir del taller. Ya sin saber si reir o llorar pedí otro y me lo mandaron.......pués bien........desde que me mandaron este turbo el coche no a pasado de las 3500rpm y me sale el error de Fallo Sistema Antipolución, me explico.

E reparado y/o revisado:

Pistones ok

Segmentos ok

Camisas ok

Cambio de aceite, filtros, manguitos, racor de engrase, limpieza de carter y alcachofa de succion de aceite.

Comprobación de la bomba de aceite ok

Rectificado de valvulas y reparación de Inyectores

Comprobación de caudalimetro y cuerpo mariposa ok

Valvula EGR, comprovación de la original, 2 de deguace y una nueva, todas ok.

Limpieza de admision y vaciado de catalizador

Cambio de filtro de gasoil

Electrovalvula de depresion ( electrovalvula de vacio que pilota el turbo) funcionando y tubos correctos sin fugas.

Calentadores ok

Limpieza de Intercooler ok

Filtros de aire ok

Mi turbo no es de geometria variable, mi coche es un Peugeot 207 X-line 1.6HDi 90cv del año 2006 motor 9HX codigo motor DV6ATED4.

Le e puesto diagnosis y telecargas y aparece siempre el mismo error P0409, P0490, P1162, no hay manera de borrar estos errores por lo que deduzco que es centralita. Le e puesto una repro para anular la EGR y no hay manera asta hace poco que me an puesto una actualizacion del programa de anulación de errores y an podido borrarlos, pensando que habia salido del modo averia resulta que sigue igual, que el coche no corre mas en llano de 130km/h y no pasa de 3500rpm saliendo bastante humo por el tubo de escape, un humo grisaceo y cuando piso a tope y pilla cuesta abajo pongo el coche a 160km/h pero me tira una bocanada de humo negro.

Acabo de llamar a los del turbo para explicarle que el bastago de la valvula neumatica no sube a grandes revoluciones circulando en carretera y me dicen que ese turbo es así, que no es de geometria variable.

Que ceeis que podría ser? Centralita? me toca clonar? me e saltado algo?

Agradeceria mucho la ayuda, sugerencias.......vosotros que estais al dia de todo esto y sabeis de estos temas mecanicos, yo no soy mecanico pero este coche me está haciendo un profesional.

Gracias por adelantado por toda la ayuda aportada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola bealucijuan, yo tengo un 307sw 2.0hdi 110 cv, por suerte, no tengo ese problema, los sintomas que muestra el tuyo podria ser la Válvula EGR..no estoy exactamente seguro...

Eso si, no lo vuelvas a llevar a peugeot...porque el filtro de gasoil el 10 minutos te lo podrias haber cambiado tu, y de complicado no tenia nada.

Hazle un test: Quitale la válvula EGR y dejalo sin. Y dale un poco de caña 1ª 2ª y 3ª marcha...a ver si te sigue haciendo lo mismo.

Salu2 y suerte.

EDITO:

Al mio le pasó eso al principio y descubrí el problema a la primera, pura suerte probablemente, y le hice el test de arriba, para que no creais que está inventado. Cambié la EGR..que aqui en Francia me valió 115€ y ahora tira de maravilla. Y con 309.881 kilómetros a bordo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que puede ser la bomba de gasoil, bueno perdón, quise decir el camon rail.

Si es la EGR lo puedes comprobar como lo hice yo......quita la EGR y desde fuera conectas en su conector. La EGR tiene entrada de gases y salida...pues bien, mete un dedo en un agujero asta tocar o notar el bastago o membrana dependiendo del agujero que metas el dedo (en teoria es un poco complicado pero juega con los dedos pequeños e indices). Cuando tengas el tacto de esta pieza con los dedos en los diferentes agujeros a la vez, pide a alguien que te ponga el contacto, notarás que el bastago se contrae y la membrana cierra, pide de nuevo que arranque y notarás como la valvula se relaja y cae suavemente asta quedar abierta, pide que aceleren y que cuando lleguen a 2000rpm te avisen y tendrás que notar que el bastago sube y la membrana cierra, cuando dejen de pisar observaras que vuelba a quedar abierta la membrana. Cuando pidas apagar el motor, la EGR hace un movimiento de autolimpieza que consiste en subir y bajar el bastago 2 veces muy seguidas.

Si todo esto hace la valvula EGR es que está funcionando bien y ya que la tienes fuera limpiala, es sencillo y no te preocupes que no romperas nada, estas valvulas no son delicadas ni tiene sensores ni nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo e desmontado y limpiado 4 egr de mi 207 16.hdi 90cv

solo tienes que quitar los 3 tornillos que lleva y quitas el selonoide por un lado y la pieza de aluminio por otro, lleva 2 juntas de goma, puedes sumergir esta pieza en gasolina y limpiarla o con un espray de residuo 0.

La EGR creo que no va por el turbo, sale del bloque motor y accede por un tubo de admision que va a parar a la admision por donde distribuye el aire el cuerpo de mariposa. La valvula EGR la unica funcion que hace es redireccionar los gases de escape para calentar antes el motor a su temperatura otima y aprobechar el poco oxigeno que queda en la combustion a bajas revoluciones, por debajo de las 2000rpm. así contamina menos y aprovecha la combustion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por otra parte no creo que sea la EGR ya que esta trabaja a partir de 2000rpm y según comentas no pasa de 1800rpm entonces......

¿As comprobado los tubos de silicona que pasan por el intercooler? comprueba que no tenga fugas, comprueba abraceras y el turbo mira que la goma de admision de aire (la que viene del filtro de aire y caudalimetro) normalmente suelen tener la bocacha con una goma roja, comprueba que no se haya agrietado y el intercooler tendrás que quitarlo, limpiarlo y que te comprueben si a pinchado o si hay fugas, revisa el filtro de aire que no esté obstruido y ya a las malas que te miren el caudalimetro.

Se me ocurren mas cosas pero ya dejamos de revisiones y pasamos a averias y claro esto el bolsillo....clinc, clinc,.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo bealucijuan.

Según comentas el coche a veces va bien y a veces va mal.......solo se me ocurre caudal de gasoil, mala carburación, me explico.

Seria conveniente que te revisaran los inyectores ya que parece una mala calibración de caudal a consecuencia de suciedad en ellos por el gasoil.

1- Procurar no apurar los depositos en estado de reserva.

2- Nunca depositar gasoil al coche cuando en la gasolinera veais un camión cisterna descargandolo en los depositos.

3- Es recomendable 1 vez cada 30.000 km. llenar un deposito entero de gasoil con 1 l. de gasolina. No te fies mucho de los productos milagrosos.

Si estubieran mal podrias hacer 4 cosas:

Comprar el que esté mal nuevo +- 400€ unidad

Reparar o de intercambio +- 75€ unidad

Limpiarlos con resonancia +- 50€ unidad

O comprarlos de desguace que no te lo aconsejo por que.... +- 60€ unidad y no podrían estar bien + reparación o limpieza.

Si los tienes bien intenta que te miren que estén codificados y cada uno en el pistón que corresponde, ya que la centralita es la encargada de ordenar el caudal en su debido momento con su cantidad exacta.

Si no fuera los inyectores ya seria revisar la bomba de gasoil o en su defecto el cammonrail, por supuesto también podría ser el captador de rampa que no esta en su mejor momento.

De momento no se me ocurre nada ahunque seguro podrían ir saliendo cosas.

Espero poderte ayudar y que esto sea la solución a tu problema.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

solo pasa con temperaturas frias, si fuesen injectores o bomba pasaria siempre. solo por las mañanas temperatura ambiente menos de 10 grados, al rato cuando calienta el motor 10-15 min mas menos ya no falla hasta el dia siguiente. si arranco el coche al mediodia con temperatura ambiente de mas de 10 grados, va bien. creo que es el frio y no se por que.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues solo me queda decir que son los calentadores porque si los inyectores están bien, la boma también, cambiastes filtro de gasoil, el caudalimetro va bien, el cuerpo de mariposa también está bien y solo te pasa en temperaturas inferiores a 10grados......

Es evidente que por esa deducción pueden ser los calentadores, ¿por que?

1- Los calentadores solo se activan a temperaturas inferiores (creo) de 3 grados por lo menos en el motor 1.6 hdi y estamos hablando de un 2.0hdi que podría ser que al ser mayor motor necesite mas calor al arrancar, podría ser.

2- Si 1 o varios calentadores no hacen su función, el gasoil entra en la camara a una temperatura que no es optima para su rendimiento por lo que no genera su combustion normal.

3- Si la mezcla gasoil/aire no es la adecuada el motor no va a funcionar con las revoluciones adecuadas ya que se siente ahogado por que no quema el gasoil como debe ser.

4- El coche tiene que estar 10/15min. calentando para que vaya bien y eso quiere decir calentadores ya que asta que no se calienta las camaras o el motor, el gasoil no coge su temperatura optima para su combustion.

Los calentadores es complicado sacarlos porque están detras del motor, es mejor llevarlo a un mecanico de barrio que no te cobre mucho por quitarlos y comprobarlos.

No compres calentadores nuevos si quieres ahorrar dinero, compralos de desguace que te costarán 20€ los 4.

¿Como comprobar si los calentadores van?

1- Coge un trozo de cable de cobre, pela una de las puntas y la haces una argolla, o sea una "O".

2- Inserta en esa "O" el culo del calentador y el otro extremo del cable a la bateria a uno de los 2 polos, por ejemplo al +.

3- Con otro cable de cobre pones un extremo en el otro polo de la bateria - y el otro haces contacto a la turca del calentador, o sea al cuello de él.

4- Si funciona verás que se pone el calentador al rojo vivo, si no se pone al rojo vivo esque está fundido.

Es lo unico que se me ocurre, no soy mecanico, pero llevo con mi coche ya mucho tragin y le estoy haciendo de todo, asta le e pulido los faros, le e quitado las fundas de los asientos para lavarlas y asta me e tensado los cinturones de seguridad, sin contar con todo el motor y componentes.

Si no son los calentadores ya no se me ocurre nada mas porque la perdida de potencia solo son derivadas de varios factores, del sistema de escape, del sistema de admision y el sistema de alimentacion al no ser que lo tengas en modo averia que no es tu caso.

Espero que sea esto, ve y miralo y si fuera esto me comentas y si no lo es me lo dices igual y te echo una mano a mirarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ayer lo volvi a llevar a la peugeot cagandome en sus p**os muertos se me enciendio la luz amarilla del motor. ahora me dicen que todo viene de la mariposa que no abre bien ( 200 eur ) y que todo lo anterior aunque se hallan equivocado hace mucho tiempo y no puedo reclamar. he hablado con el jefe de taller y mañana voy a por el coche como el proximo año me salga una averia la va a pagar el o sus descendientes. me asegura que ya esta arreglado como me.dijeron la anterior vez. ya os cuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo bealucijuan.

Pueden ser tantas cosas que ni ellos mismos los saben.
Si te van a cobrar 200€ es porque será de 2º mano (60€) + mano de obra 10min., si es nuevo está muy bien de precio. Asegurate de reclamar la pieza vieja y retirarle 2 sensores que tiene que se los puedes quitar, solo van acoplados con 1 tornillo del 7, un sensor es temperatura de aire y el otro presión. Quitaselos y te los guardas por si acaso en otra ocasión se te averia el cuerpo de mariposa, mientras no sea el solenoide lo podrás arreglar tu mismo.

post-16511-13923273700967_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola de nuevo. me cambian el cuerpo mariposa me voy y al dia siguiente igual. me devuelven el dinero y me ponen pieza antigua diciendome que esta mal otra semana el coxhe alli . me cambian la egr y lo prueban durante una semana voy a por el coche y al dalir por la puerta me falla otra vez doy la vuelta y vuelvo a entrar. se quedan alucinando y que lo vuelva a dejar que no saben lo que le pasa. llevamos 1 año con el tema. peugeot j.giner valencia . alli esta . si no me llaman la semana que viene aaco el coche y a ver que pasa. ya veremos pero estoy desesperado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me interesa el tema, al mio le ocurre algo parecido si la temperatura exterior es inferior a 14º , no funciona bien, no pasa de 2000 rpm, y no acelera nada, es llegar a una temperatura de motor de 70º y perfecto, acabo de cambiar los calentadores, no me han entregado los antiguos, y todo sigue igual,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ha mi de momento. calentadores y caja precalentamiento. caudalimetro que es lo mas comun y nada. lo tengo por si te interesa. electrovalvula tambuen la tengo. valvula egr tambien la tengo. limpiar caralizador. mariposa de admision de aire. ma dicen que lo deje y seguiran mirando que no saben que puede ser.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo al mio válvula egr, calentadores, todos los filtros, probé un caudalimetro de 2 marca y lo devolví porque me iba peor el tuyo es original? Que precio lo venderías? Aunque me da algo mi que va al ser lo mismo desgraciadamente

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si eres de valencia lo puedes provar a ver si es eso. si que es original aunque si solo falla con la temperatura baja me da que estamos igual. el primero que lo solucione que lo diga. que es una da. no cambies piezas por cambiar que es una pasta. yo lo deho en el concesionario con la condixion de que pruben puezas pero si el coche sigue igual no pago nada. de donde eres.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Botón alarma
      Buenos días, 
       
      Os comento, tengo pendiente la instalación del mando del garaje en el salpicadero, así como el led fap entre otras cosas, de momento, todo lo que he visto no me termina de convencer y me gustaría hacerlo de la forma más integrada posible, y mi idea es añadir a mi 308 el botón de la alarma, ya que no lo tiene y desde esté accionar el botón del mando.
       
      Para el led fap he pensado otra cosa, que aún no sé si será posible, sería añadir un led a el botón de control de estabilidad que se enciendese en azul mientras hiciese la regeneración o si fuese muy complicado añadirlo un relee y que parpadé.
       
      Alguien que tenga el botón, o acceso a los recambios, sabe la referencia del botón de la alarma? Si acaso tiene también la del botón eco se lo agradecía.
       
      Que decir queda, que cuando me ponga con ello, pondré fotitos y pasos de cómo lo he echo.
       
      Adjunto la foto del botón en questión.

       
      EDIT: He puesto la recreación fap en el botón eco y no es así, me gustaría en el botón de control de estabilidad puesto que está más a él extremo y se ve con más facilidad a la hora de ir conduciendo.
      • 8 respuestas
    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad