Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pinaxx

2.2 HDI vibra al ralenti y se sacude al apagarlo

Mensajes recomendados

Hola amigos,

La cosa es que tengo un 2.2 hdi con 326000, que va muy bien, salvo que al ralentí vibra. No es el bimasa porque piso el embrague y sigue igual. Llevo un 5w-40, y este día le eche un espesante, y, me parece que la vibración se ha vuelto "más suave". Será hora de ponerle un 5w-50, por el kilometraje??????. Pueden ser los taques......soporte motor......flexo/tubo de escape????????????. daré con ello al final, pero agradecería a alguien que hubiera pasado por ello con su solución, ya que en el momento que subo un poquito las vueltas a 900 rpm, desaparece, pero a sus revoluciones normales, vibra, y al pararlo da una sacudida fuerte. bueno gracias anticipadas y FELICES FIESTAS Y PROSPERO AÑO NUEVO a todos.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

5w50 a ese motor no, por favor... si no quieres abrir unas tolerancias tremendas en el motor y fastidiar el turbo.

Si nunca has cambiado ningún soporte del motor, es posible que estén rotos o rígidos.

No descartes el volante motor, esas vibraciones y sacudidas no tienen por que desaparecer al pisar el embrague.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Añado también una cosa a tu comentario anterior: no todos los volantes de inercia son iguales. Hay varios sistemas de embrague con volantes de inercia de doble masa. Me explico:

- En el tipo "A" (llamémosle así) cuando pisas el embrague, retiras hacia atrás el diafragma permitiendo que el disco se desacople para poder cambiar la marcha. Es el tipo más común, y es el que suele montar peugeot. En este caso, aunque pisemos el pedal de embrague, el volante de inercia permanece estático y no se produce ningún cambio perceptible de ruidos ni vibraciones generados en el mismo.

- En el tipo "B" al pisar el pedal de embrague para desembragar, lo que separamos es el volante de inercia del resto del conjunto. En este caso, los ruidos y vibraciones provocados por un bimasa en mal estado si se ven mitigados, ya que sometemos el volante de inercia a presión.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero, gracias a ambos. El coche sale muy suave, sin el más mínimo tirón, ya os digo que va muy fino. Voy por ciudad en tercera/cuarta, no recuerdo la cuarta, pero en tercera va muy suave a 1300 r.p.m.. a punta de pedal.............haber cuando lo compre, el coche llevaba un 10w-40, esto es otra cosa que hace, que antes no lo hacía, por eso os cuento lo del aceite. Para cambiar el aceite/filtro, me doy una vuelta en cuarta a 3000 r.p.m, para calentar bien el aceite, luego lo dejo 15 minutos con un limpia motores interno, y lo dejo chorrear toda la noche. Bueno la cosa es que sabeís que el testigo de la temperatura del aceite, al arrancarlo funciona como medidor de presión del aceite, la cosa es que cuando ya ha medido la presión y la aguja retorna al principio, el motor hace una pequeña vibración, justo en el momento en que la aguja baja, prodría ser el sensor de presión del aceite??????, ya os digo que cuando lo compré no lo hacía, fue exactamente después de cambiarle el aceite. Por lo demás muy contento con el motor, le he anulado fisicamente la EGR, y luego una cosa muy simple......un iman de neonimiun (creo que se escribe así) en la parte alta del filtro del aceite, para que recoja las impurezas metálicas del motor, una limpieza de inyectores por máquina y un filtro KN de aire. Estoy dándole muchas vueltas a una centralita o una repro, poca cosa, más que cv, me interesa par motor, para andar en 5ª por ciudad, la cosa es que el motor va muy bien, salvo por la vibración, y me dá un poco de miedo una repro, casi me decanto por una centralita de quita y pon........alguien la lleva???. También unos distanciadores, aunque la verdad es que en una rotonda bastante amplia a 75 kms/hora, ni se mueve, parece un A8 Quattro (de madrugada y salir sólo para probarlo en curva) así sé lo que tengo entre las manos por la carretera, se nota el tren trasero autodireccionable...gran invento. Os agradecería cualquier mejora que le hubierais hecho..........ahora que lo pienso, al limpiarlo con el limpiador de motores, se me paso ponerle el protector cerámico (ya lo he probado con anterioridad con buenos resultados), ya que la porquería del motor, por llamarlo así, hace de paredes y cubre cosas que el limpiamotores dejará a la vista (cosas del rozamiento) y el Ceratec lo cubre........ya os contaré dentro de unos días que le vuelvo a cambiar el aceite. Muchas gracias a todos y un saludo. Miguel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya esta. Teníais razón. El soporte motor inferior . El sidenblock, a simple vista, parece que esta bien, pero al meterle una barra para hacer palanca, se vé que esta bastante tocado, así que ya podemos cerrar esto. Gracias a todos.

Un saludo. Miguel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 14 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad