Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Alex10

PROBLEMA URGENTE CON EL LIMPIA TRASERO!!!!

Mensajes recomendados

Buenas tengo un 307 Hdi 110 Cv y tengo un problema, cuando le doy al mando para que salga agua por el limpia trasero, me sale el agua por el delantero y no por el trasero, sin embargo cuando le dejo mucho tiempo dado sale por el delantero y muy debilmente por el trasero, necesitaria saber si se me ha roto por que jurarira que por el delantero no deberia de salir agua.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Me da a que las tuberias estan cambiadas de posicion.. Mira el deposito y de donde salen la tuberias, tendras que desmontar el paso de rueda derecho para ver algo.

Si no llevalo a peyo, es una operacion sencilla y no muy cara

El caso es que cuando le doy para que salga delante va bien, pero cuando le doy para que salga detras vuelve a salir por delante, no sera que ueda estar obstruido el limpia trasero y lo desvie al delantero?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No creo que esten los tubos cambiados, lo que ocurre es lo siguiente: el coche lleva en el deposito de agua lavaparabrisas un solo motorcillo de bombeo del agua, entonces, cuando el motor gira en un sentido sale agua por delante y en el otro sentido sale agua por el de atras, para ello, lleva incorpordas dos valvulas, para que cuanto salga agua por delante corte el agua para a detras y viceversa. Probablemente tenga alguna chasquilla en el motor y las valvulas se quedan abiertas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es muy posible que tengas obstruido el trasero y por eso te salga por

delante.

Segun creo recordar es el mismo motor que gira en un sentido o en otro

dependiendo de a cual tenga que ir el agua.

Si esta uno taponado tiene que salir por el otro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
No creo que esten los tubos cambiados, lo que ocurre es lo siguiente: el coche lleva en el deposito de agua lavaparabrisas un solo motorcillo de bombeo del agua, entonces, cuando el motor gira en un sentido sale agua por delante y en el otro sentido sale agua por el de atras, para ello, lleva incorpordas dos valvulas, para que cuanto salga agua por delante corte el agua para a detras y viceversa. Probablemente tenga alguna chasquilla en el motor y las valvulas se quedan abiertas.

No sabia lo del motorcillo :oops:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Es muy posible que tengas obstruido el trasero y por eso te salga por

delante.

Segun creo recordar es el mismo motor que gira en un sentido o en otro

dependiendo de a cual tenga que ir el agua.

Si esta uno taponado tiene que salir por el otro

Bueno yo pienso que puede ser eso entonces ¿sabrias decirme como quitar la obstrucción? el caso es que tengo que llevarle a hacerle la revision de los 80.000 km usease cambiarle el FAP etc, y alomejor si es muy caro lo dejo tal y como esta, por cierto yo soy de los que ya tienen un Volante motor de Valeo, el que supuestamente ya no es doble, a tambien deciros que el embrague a cambiado ahora los discos son mas anchos, vamos no se parece en nada al que me quitaron cunado cambie el VM

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches.

¡Señó, Señó! ¡Lo bueno que es leer a la gente que sabe!. No se me habría ocurrido ese follón por ahorar un motorcito; yo, que soy capaz de exigir (e instalar) un variador por motor (de potencia, claro), en vez de uno por cada dos o tres motores, para así evitar que los contactores seleccionen la salida, y el cambio se produzca suavemente... y aquí, ahorrando un motorcito de un euro. Peseta a peseta... También es verdad que nosotros debemos tener la seguridad de funcionamiento, claro.

Un saludo,

JJB.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
por cierto yo soy de los que ya tienen un Volante motor de Valeo, el que supuestamente ya no es doble, a tambien deciros que el embrague a cambiado ahora los discos son mas anchos, vamos no se parece en nada al que me quitaron cunado cambie el VM

No tendras por ahi la referencia de la pieza, verdad?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
por cierto yo soy de los que ya tienen un Volante motor de Valeo' date=' el que supuestamente ya no es doble, a tambien deciros que el embrague a cambiado ahora los discos son mas anchos, vamos no se parece en nada al que me quitaron cunado cambie el VM[/quote']

No tendras por ahi la referencia de la pieza, verdad?

Pues tengo la factura en el coxe la mirare y os la pasré

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas noches.

¡Señó, Señó! ¡Lo bueno que es leer a la gente que sabe!. No se me habría ocurrido ese follón por ahorar un motorcito; yo, que soy capaz de exigir (e instalar) un variador por motor (de potencia, claro), en vez de uno por cada dos o tres motores, para así evitar que los contactores seleccionen la salida, y el cambio se produzca suavemente... y aquí, ahorrando un motorcito de un euro. Peseta a peseta... También es verdad que nosotros debemos tener la seguridad de funcionamiento, claro.

Un saludo,

JJB.

Me parece muy bien que cambies las piezas oportunas, claro que tu debes ser mecanico y no las pagas por que yo llevo ya gastado cerca de 3000 euros en un coche de 18000 lo que significa que le dan por culo al motorcito de agua o lo que es lo mismo que si la gente que se dedica a fabricar coches ne buen estado, no habria foros como este no te parece, pos data no cambio nada mas al coxe pr que estoy cansado de cambiarle cosas y no me creo que algo de mi coche valga 1€ jajajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Te han solucionado lo del limpia trasero? porque hoy me he dado cuenta que al mío también le pasa. He desmontado la luz de freno (que me ha costado un huevo) para comprobar el difusor, y no estaba obstruido como yo pensaba. A ver si me puedes decir algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Te han solucionado lo del limpia trasero? porque hoy me he dado cuenta que al mío también le pasa. He desmontado la luz de freno (que me ha costado un huevo) para comprobar el difusor, y no estaba obstruido como yo pensaba. A ver si me puedes decir algo.

Pues la veradad lo dejé como estaba, en principio debe de ser del motor que se encuantra en el depósito del agua, debe de ser una valvulita que cuando das hacia un lado abre un orificio y cuando das hacia otro abre el otro y cerrando viceversas, pues esa valvula debe de estar mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno, pues me liaré la manta a la cabeza y lo miraré (cuando tenga tiempo porque estoy fatal) si lo soluciono prepararé un brico que espero que nadie necesite.

Pero una cosa en el mio sale al rato, eso te pasa a ti? usease lo aprieto para atras y sale por delante pero al rato sale nuse

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
No creo que esten los tubos cambiados, lo que ocurre es lo siguiente: el coche lleva en el deposito de agua lavaparabrisas un solo motorcillo de bombeo del agua, entonces, cuando el motor gira en un sentido sale agua por delante y en el otro sentido sale agua por el de atras, para ello, lleva incorpordas dos valvulas, para que cuanto salga agua por delante corte el agua para a detras y viceversa. Probablemente tenga alguna chasquilla en el motor y las valvulas se quedan abiertas.

No hay válvulas... con ligero conocimientos de hidrodinámica una sola bomba con salidas tangenciales en sentidos opuestos cumple perfectamente el cometido de sacar agua por un tubo u otro según el sentido de giro..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya está arreglado! el problema estaba en una válvula que une las dos salidas del motor. Esta válvula se desplaza cuando en una de las salidas hay mas presión que en la otra, y cierra la de menor presión para que no circule nada de agua hacia donde no queremos. Increiblemente el motor y la válvula se pueden desmontar, con cuidado, pero se puede. Una vez desmontada vi que la válvula estaba atascada cerrando la salida hacia el limpia trasero, así que limpieza, cerrar y montar, y a funcionar. Ahora solo espero que no pierda agua por haber manipulado.

Tengo fotos, pero como el Domingo hice mudanza y perdí la cámara, ya las pondré cuando la encuentre en el fondo de alguna caja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hay que rellenar con agua de buena calidad y un buen bote de los que te venden en la pello y no pasaria lo del atasco.

Pues sí, porque con lo ajustadita que entra la válvula, cualquier partícula o cualquier depósito que se pueda acumular la atasca.

Sigo sin fotos, pero no olvido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi me pasa algo parecido, a ver si alguien me ayuda a resolverlo!!

Cuando le doy al limpia delantero para que salga liquido....solo me salen gotas por el ''orificio'' de la derecha, por el de la izquierda nada y por el trasero un gran chorro. Si le doy solo a detras..solo por detras...esta claro que tengo obstruidos los orificios delanteros o la valvula esa que habeis nombrado alguno....que me recomendais hacer primero y lo mejor....quien me ''ayuda'' a hacerlo? ya que soy muy miedoso pa tocar el coche...pero tampoco me gusta pagar un dineral por esa ''chorrada''

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos por la información! Probablemente el problema que tiene el mío será por la válvula que deja pasar la válvula hacia un lado o otro, porque me sale delante y detrás al mismo tiempo. Le echaré un vistazo cuando tenga tiempo, saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...