Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
luisnomata

ruido como de roce en primera y segunda

Mensajes recomendados

Buenas, soy propietario de un 307 1600 hdi 90cv del 2006, desde hace un par de semanas y hay un ruidillo que me tiene un poco mosqueado, solo lo hace en primera y segunda tanto al acelerar como reducir velocidad, si cojo el embrague desaparece.

 

Es un ruido muy sutil como de algo que roza y no metálico, no es constante sino a intervalos regulares que se acortan según aumentas velocidad y a unas determinadas revoluciones desaparece.

 

Se que en esto de los ruidos es muy difícil explicarlo en un foro pero a ver si alguien puede tener una idea.

 

El coche tiene 82.000 km, el embrague no patina y tiene un rendimiento normal, el ruido es casi inaudible, con llevar la radio a volumen medio bajo es casi imposible escucharlo, pero para estas cosas soy bastante tiquismiqui, el coche lo compré en un concesionario de segunda mano, pero hasta dentro de unas semanas no podré llevarlo a que lo miren,

 

Un saludo y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo probare pero creo que en parado no hace nada, lo escucho sobre todo en segunda cuando acelero hasta 2500-2800 rev, y cuando desacelero, pero cuando cojo el embrague desaparece

 

es un ruido muy suave como de algo que rozase a intervalos regulares

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 ¿A que te refieres con esto?

que solo suena acelerando en segunda o reduciendo velocidad pero sin embragar, si por ejemplo voy reduciendo la velocidad porque me voy acercando a un semáforo va sonando pero en cuanto que embrago deja de sonar aunque el coche todavía no esté detenido

 

de todas formas en un par de semanas lo llevaré al concesionario donde lo compré, es un ruido que ha mucha gente le pasaría desapercibido, a ver si no tiene nada que ver con la caja de cambios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, me he dado cuenta que también suena en tercera y cuarta aunque se nota bastante menos.

 

Puede que sea paranoia mía, pero es que en un par de semanas lo llevaré donde lo que compré y me temo  que me digan que no lo escuchan y no es nada y con el tiempo se intensifique tenga avería gorda y después tener que pelear con la garantía.

 

 
He grabado un vídeo aunque apenas se escucha aunque con unos auriculares puestos se puede apreciar entre los segundos 10-14 y a partir del 20, en el coche se escucha mas.
 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cuando subo de velocidad se quita, solo es mas o menos apreciable cuando aceleras en primera para cambiar a segunda, en segunda acelerando hasta las 2500 revoluciones y en segunda reduciendo velocidad, en tercera lo he conseguigo escuchar pero es casi imperceptible

Editado por luisnomata

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece un rodamiento. No te fijes en las marchas y las revoluciones y comprueba si suena solo en un rango concreto de velocidades.

 

 

tiene que ver con las revoluciones ya que en segunda va haciendo el ruido pero si pongo tercera manteniendo la velocidad no suena, y si voy en segunda reduciendo velocidad y va sonando, al pisar el embrague desaparece

 

intentare no obsesionarme y esperar a ver que me dicen en el taller en un par de semanas, tenia la esperanza de que alguien lo reconociese o le hubiese pasado lo mismo, pero he leido de muchos ruidos en los foros pero nadie parece haber sufrido lo mismo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno, viendo que iba sonando cada vez mas, lo he llevado a donde lo compré, el mecánico se ha montado conmigo y el lunes desmontan caja de cambios, cree que es un rodamiento

 

le diré que miren el embrague a ver como está porque si eso ya aprovecho para cambiarlo y me ahorro toda la mano de obra

Editado por luisnomata

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Tete-24:

Mi 307 HDi 110,  lleva un par de años padeciendo ese ruidito.   Se oye en 1ª y 2ª  el pis, pis, pis,  aunque en realidad lo hace en todas las marchas,    pero como al aumentar  revoluciones-velocidad,  es mucho más continuo a partir de 3ª,  queda inaudible,  pues el ruido del motor y la fricción de las ruedas en el asfalto, lo ocultan.

También he observado repetidas veces, que con motor frio,  no lo hace,  pero en cuanto rueda un rato aparece.   Por supuesto que es del cambio, ya que en punto muerto, o con embrague pisado, desaparece.

He notado, que ultimamente,  va aumentando y se hace más audible,   por lo que había pensado repararlo.

Me dices que es un rodamiento,  ¿tu lo reparastes?,    ¿cuanto te costó la torta?.

Un saludo,  y muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

segun puso el usuario  tete24   en su coche fue el rodamiento que lleva el palier derecho  es el largo,tienes que desarmr todo el lado derecho  ,rueda.soltar  tuerca de palier, sujeción del amortiguador ,rotula inferior. tener cuidado de que no te salga el aceite de la caja , al quitar el palier ,pero creo que mejor lo lleves a un taller ,que comprueben y te den presupuesto .mas o menos serán 2 horas   de mano de obra

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 7 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas
    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 12 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...