Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

beta99

STOP, presión aceite motor insuficiente

Mensajes recomendados

Buenas a todos, soy nuevo en este foro y no encontré este tema en los dos últimos años. Tengo un 307 Hdi 1600 90CV, tiene uno 139000 Km aproximadamente.

 

Bueno he aquí mi problema, en el mes de Febrero cuando circulaba por carretera me empezó a salta el testigo y la alarma de STOP, presión de aceite motor insuficiente. Por lo que pare el coche,  y decidí que lo retirara la grúa. Posteriormente cuando recogí el coche comprobé niveles de aceite y todo normal. Solo empece a notar que el coche al arrancar emite humo blanco que cede al poco de circular. Durante unos días no salio ninguna alarma.

 

Pero a los dos semanas volvió a salir lo mismo, así que lo lleve a un taller de barrio donde hace un año cambie mi turbo porque murió, y me dicen que es del motor que seguro que esta totalmente roto y que de el coche de baja. No me quede convencido así que lo lleve a otro taller, y el chico del taller me dijo que lo metió en la maquina para comprobar problemas y que no sale nada. Dice que lo probo y comprobó varias cosas y que nada de nada. Decidió cambiarme el filtro de aceite y el aceite por si acaso. Durante dos semanas me fue de maravilla y sin problemas. Pero de nuevo hoy al arrancar el coche me volvió a pitar la alarma durante unos segundos y desapareció esa señal.

 

 

Bueno que pensaís? Leí en otros foros que puede ser el sensor de presión, pero me da miedo que de un taller me dicen que seguro que el motor esta dañado por dentro y que no sirve y que en otro tallar me dicen que no ven nada.

 

 

Muchas gracias, por opinar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Bueno lo lleve al taller, y el filtro estaba en correcta posición. Me he dado cuenta que me ha vuelto a ocurrir cuando dejo el coche parado más de 24h y solo me sale al instante de arrancar, y solo salta la alarma durante unos dos o tres segundos para luego desaparecer. Esto puede tener relación con el sistema de antipolución o  que le vertiera un limpiador de inyectores? Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por 10€ tienes un sensor nuevo.

Por lo que veo es mecánico, es raro que falle así, pero por poder...

 

Aunque como dice Juan74es, si solo es en el arranque, pero aun así, siendo aceite, yo procuraría buscar el porque.

 

PD: Me encantan cuando le conectan el software de diagnostico y dicen "no salen errores, esta bien" y se quedan tan anchos = Cambia piezas, no mecánico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, creo que esto va  a peor, lo llevare de nuevo al taller aunque no creo que me digan nada nuevo. Ayer empezo a pitarme la alrma mientras circulaba, lo deje en punto muerto y se encendia la alarma y desaparecia cuando lo aceleraba a más de 2000 revoluciones asi que lo guarde en mi garaje.  El sistema de fallo aparece en las alarmas de coche durante un rato y desaparece constantemente.

 

Esta mañana cuando lo he arrancado de nuevo no me ha pitado, solo es verdad que emite  mucho humo blanco cuando lo arranca ( ¿ puede tener sto alguna relación ?).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Humo blanco, esta entrando agua al motor, o hay mucha humedad en el ambiente

Humo azulado, esta entrando aceite al motor.

 

Te animo que revises el conector del sensor de presión, a ver si esta haciendo mal contacto.

Pero, siempre digo, que es mejor empezar por lo sencillo. Sensor de presión, si algún conocido tiene un compresor, comprobarlo, por lo que veo en internet cambia de estado a partir de los 0'5 Bares

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

creo que vas a tener problemas con la bomba de  aceite.

 

en algunos motores a dando problemas 

que aceite usas 

 

cuantos km tiene el aceite 

el filtro de aceite le pusiste de buena marca, y que no este obstruido el agujero donde encaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, volvi a llevar el coche al taller una vez finalizado la semana santa. Os cuento y opinais cuando  tenga una respuesta del taller a ver que os parece.

Pues estamos a la espectativa. ^_^ Todo apunta a un tema de falta de presión del aceite en momentos puntuales, y ahí pueden entrar en juego varias cosas. Esperemos que sea una chorrada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues hoy vengo del taller, me ha dicho que cambiara el sensor de presión y que si no lo es, lo único que queda es la bomba de aceite. Que no piensa que el problema pueda venir de otro sitio.

 

Pues respecto a lo del aceite el aceite ha sido cambiado hace 1 mes, con nuevo filtro de aceite y comprobación por parte del mecánico de su correcta posición.

 

Por cierto, a ver si me podéis ayudar. Cuanto puede rondar cambiar una bomba de aceite y si merece la pena? recordad mi coche tiene 140000 km, he realizado correcta revisiones con recambio de correa y demás. Hace 1 año se partió el turbo que lo cambie también ( 900 euros de factura, puff ).

 

Muchas gracias a todos por los aportes que realizáis.

 

Se puede saber si la bomba funciona correctamente antes de cambiarla, es decir medir la presión que tiene. Es para no cambiarla si no lo precisa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, acabo de venir del taller y al parecer han dado con el posible problema. Me han dicho que no pueden medir la presión de la bomba de aceite porque no tienen para medirla. 

 

Cuando han retirado el carter ( creo que se dice que así ) me han dicho que se han encontrado la alcachofa del aceite totalmente obstruida por carboncillo, me han dicho que si estaba obstruida, es imposible que cogiera aceite.

 

Bueno espero que sea eso.

 

¿Es razonable lo que me han dicho ? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que no tienen para comprobar la presion ,pues tendrian que pedir a otro taller . 

¿aceite totalmente obstruida por carboncillo,?    sera  pastoso como el chapapote   que te confirme o te enseñen  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, acabo de venir del taller y al parecer han dado con el posible problema. Me han dicho que no pueden medir la presión de la bomba de aceite porque no tienen para medirla. 

 

Cuando han retirado el carter ( creo que se dice que así ) me han dicho que se han encontrado la alcachofa del aceite totalmente obstruida por carboncillo, me han dicho que si estaba obstruida, es imposible que cogiera aceite.

 

Bueno espero que sea eso.

 

¿Es razonable lo que me han dicho ?

 

ok  pues  si es pastoso es por el tipo   de aceite que as estado usando , te tendrian que hacer una buena limpieza  y que te miren el tubo del turbo  (alimentacion de aceite)que te quiten el filtro que lleva en el racor, para no tener problemas con el turbo, y usan un buen aceite despues de hacer todo esto

limpieza de todos los conductos de aceite ,usar un producto para limpiar el motor ,se hecha con el aceite ,un buen rato en marcha  se quita todo el aceite y filtro ,por ultimo aceite nuevo y filtro ,asi queda bien limpio el interior del motor, diles que sigan estos consejos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo antes de mi 307, tuve una Partner, que le paso exactamente lo mismo. Pero el problema era que la bomba de aceite estaba quebrada, y solamente encendia el STOP cuando bajaba las revoluciones. Me dijeron que era la calidad del aceite, del filtro, pero era la bomba finalmente. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola compañeros, voy a rescata este hilo pues es lo mas parecido a mi problema. acabo de arrancar el coche y me ha saltado alarma presión aceite motor alta. estaba aparcado inclinado hacia el lado izquierdo, en la acera. lo he puesto en terreno llano apago motor vuelvo aponer contacto y me sale lo mismo. apago motor, quito la varilla aceite la limpio  y miro el nivel de aceite, está como siempre, a mitad, o sea que bien. he vuelto a poner el contacto y no ha salido la alarma. puede ser la bomba como dicen los comentarios en este hilo?

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el filtro del aceite, la junta y su apriete. Si le toca el mantenimiento cámbiale el aceite, fundamental. Antes que irte a la bomba, comprueba los sensores que vayan roscado al cárter.

 

Hay veces que en la propia bomba de aceite, donde va la "alcachofa" llevan una malla o filtro que puede llegar a ensuciarse en exceso si no se respeta el mantenimiento.

1364208517_sensoraceite1.thumb.jpg.d55d69df8719015b78c8f7d417895652.jpg

 

1537264552_bombaaceite1.thumb.jpg.f5f5d833109c2a8c875ba214236d2080.jpg

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 minutos, cudeiro1993 dijo:

Revisa el filtro del aceite, la junta y su apriete. Si le toca el mantenimiento cámbiale el aceite, fundamental. Antes que irte a la bomba, comprueba los sensores que vayan roscado al cárter.

 

Hay veces que en la propia bomba de aceite, donde va la "alcachofa" llevan una malla o filtro que puede llegar a ensuciarse en exceso si no se respeta el mantenimiento.

1364208517_sensoraceite1.thumb.jpg.d55d69df8719015b78c8f7d417895652.jpg

 

1537264552_bombaaceite1.thumb.jpg.f5f5d833109c2a8c875ba214236d2080.jpg

 

 

 

 

Hola, el aceite que le he puesto es total 5W40. Han pasado 9 600 km desde que lo cambié, según el contador del salpicadero se cambia cada 20 000. El filtro si que se lo voy a cambiar mañana pero el aceite creo que es de buena calidad si no me equivoco y no lleva ni 10 000 km.

aceite.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Instalación Dash-cam
      Buenas,
       
      Quiero instalarle una Dash-cam y vistos los puntos de USB y 12v, creo que el mejor punto es de la parte trasera derecha, el de 12v, sobretodo por no tener el cable por medio.
       
      Mi pregunta es por una parte, si sabéis si en el concesionario pueden conectar directamente un cable, y por otra (la más probable) si se puede pasar el cable por alguna junta hasta atrás, pregunto sobretodo a los afortunados que ya la tenéis 😉
       
      Gracias!
       
      • 30 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 14 respuestas
    • Instalacion usb nac en la guantera y ayuda para los smeg
      Abro nuevo brico con para la instalacion del usb de la guantera en el 308 nac dejo las referencias para quien lo quiera comprar, a mi cuando me lleguen las piezas a la peugeot subo brico entero de esto.
       
      referencias:
      USB Cable guantera: 98 179 561 80
      Plastico cubierta: 98 026 536 ZD
      Este es el plastico que hace de tapa y soporte del usb de la guantera, para tapar ese agujero horroroso de la guantera al lado de la documentacion, esta referencia tambien vale como plastico para los smeg ya que hasta donde yo se los enganches del plastico son iguales.
       
       
      • 21 respuestas
    • Tutorial cambio de filtro de Gasóleo/Diésel Peugeot 308 II (T9)
      Estimados: 
       
      Les dejo el link donde aparece un tutorial de como cambiar el filtro de gasóleo/diésel que aplica para nuestros Peugeot 308 II (T9)
      http://www.forum308.com/viewtopic.php?f=27&t=4814 este tutorial está en francés, pero se pueden apoyar con google translator
       
      yo realicé el cambio de mi propio filtro, y el único detalle que debo agregar al tutorial es que llenen el filtro nuevo hasta el tope con gasóleo/diésel, lo instalan, y luego lo purgan hasta que ya no se pueda más
       
      yo cometí el error de no llenar completo el filtro, y no pude purgarlo correctamente. El auto no partía. Tuve que sacarlo y llenarlo nuevamente hasta el tope.
       
       
      Saludos
      • 24 respuestas
    • Luces led en matricula, maletero y interior.
      Buenas a todos.
      Os dejo unas fotos del cambio que he realizado con el tema luces. He substituido las de serie por led de 4000k. En mi opinión y gusto prefiero este tipo de luz, aunque en el mercado del Led podéis encontrarlas mas cálidas (2700k) y mas frías, (6000k).
      El cambio es sencillo y solo te ayudas de un destornillador llano y pequeño.
      En total son 9 bombillas, 2 en matricula, 1 en maletero, 3 en asientos traseros y 3 delante.
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad