Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chencho

AYUDA

Mensajes recomendados

Hola amigos, tengo un problema y espero que me podáis echar una mano con una comprobación muy sencilla.

El problema es que algunas veces, cuando acelero con el cambio en punto muerto, en lugar de bajar la aguja del cuentarrevoluciones y el régimen del motor, este parece que sigue subiendo durante un tiempo para bajar más tarde. Para aclararlo más, imaginaos que acelero hasta 2000 rpm y suelto de golpe el pedal. Lo normal es que por efecto del volante de inercia el régimen se mantenga durante un momento igual para empezar a descender seguidamente. Pero cuando me ocurre esto que no considero normal, lo que sucede es que cuando levanto el pie del acelerador sigue subiendo hasta unas 2500 rpm y entonces empieza a bajar. Por lo que he comprobado no sigue ninguna pauta. Lo hace tanto en frío como en caliente, a veces lo pruebo y lo hace una vez, a la siguiente no lo hace y luego otra vez.

Y la comprobación que os pido es:

Cuando vamos en 5ª a 110 Km/h levantamos el pie completamente del acelerador y miramos el consumo instantáneo. Este empieza a bajar , pero en el mío me da la impresión de que MUY lentamente, de tal modo que hasta que no bajo a 90 Km/h no llega a ponerse el consumo a 0.0. Lo que os pido es que intentéis lo mismo para ver a que velocidad vais cuando vuestro consumo instantáneo baja a 0.0 y de esa forma comprobar si es que mi coche se queda acelerado.

Por otra parte, ¿a alguien le ha ocurrido algo parecido o sabe a que puede deberse?

Gracias por adelantado y un saludo.

Por cierto, mi coche es un hdi 2.0 110 con FAP

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es normal, me explico:

los motores modernos con aceleradores eléctrónicos, absorben las brusquedades del acelerador para: contaminar menos y evitar brusquedades en las transmisiones.

Por eso da la sensación que los Hdi retienen poco respecto los TDI de nates (no es cierto) sino que cuando tu sueltas el acelerador, no cortan de golpe el gas sino que lo hacen lentamente para no castigar la mecánica y al revés, cuando aceleramos de golpe, el gas va entrando lentamente por el mismo motivo y para contaminar menos.

Es la nueva conducción con aceleradores electrónicos.... más suave, más aburrida y con menos vómitos para lo pasajeros pequeños: es otra historia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya seat600, pero sería normal si siempre lo hiciera, el problema es que lo hace unas veces sí y otras no. Y mi duda es si también se quedará acelerado cuando llevo una marcha engranada y quito el pie del acelerador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En esos casos (circulando con marcha puesta y acelerador suelto) verifica el consumo instantánero.. baja lentamente a 0.

Si el consumo es 0 ten la certeza que ha cortado la inyección completamente.

Cierto es que baja muy lentamente, pero es completamente normal.

Ya seat600, pero sería normal si siempre lo hiciera, el problema es que lo hace unas veces sí y otras no. Y mi duda es si también se quedará acelerado cuando llevo una marcha engranada y quito el pie del acelerador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí, bajar baja completamente, pero es que hace unos días llevé el 407 hdi 136 de un amigo y bajaba mucho antes. Haciendo lo mismo, cuando llegaba a 0 todavía íbamos a 100 Km/h. Claro, no se si será por un ordenador diferente o no, por eso me gustaría que alguien con un 307 lo comprobara.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Volviendo a casa con el coche me he acordado que a pacojaenes le pasó algo parecido y estaba relacionado con una fisura en el tubo que va del turbo al intercooler, él notaba unas subidas repentinas de consumo instántáneo y aceleraciones imprevistas.

Lo achacamos al regulador de velocidad pero al final fue el famoso tubo. Si al acelerar notas un soplido fuerte (baja la ventanilla) es posible uqe sea este tubo.

Nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues va a ser que sí me hace más ruido que antes. Lo he notado esta tarde al volver del trabajo con las ventanillas bajadas y sobre todo en marchas cortas: 1ª, 2ª y 3ª.

Además he notado que cuando levanto el pie del acelerador al bajar al régimen de ralentí hace un silbido muy pequeño,casi imperceptible sólo lo noto en el garaje, algo así como cuando silbas pero aspirando el aire.

¿Hay alguna manera de asegurarme de que es un problema del tubo ese que decís?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues va a ser que sí me hace más ruido que antes. Lo he notado esta tarde al volver del trabajo con las ventanillas bajadas y sobre todo en marchas cortas: 1ª, 2ª y 3ª.

Además he notado que cuando levanto el pie del acelerador al bajar al régimen de ralentí hace un silbido muy pequeño,casi imperceptible sólo lo noto en el garaje, algo así como cuando silbas pero aspirando el aire.

¿Hay alguna manera de asegurarme de que es un problema del tubo ese que decís?.

Te ha subido el consumo? notas que no hay manera de recuperar la autonmia en la pantalla una vez que baja, recien llenado el deposito?

En mi caso los sintomas eran mas ruido, que realmente no me di cuenta, mayor consumo, e inyecciones esporadicas de combustible cuando el vehiculo estaba en retencion. es decir, cuesta abajo, 0,0 en pantalla y de repente, tironcito y 13 ó 14 de consumo instantaneo.

Por cierto, he hecho la prueba, y en llano llano, llega a 90 antes de poner 0,0, picando hacia arriba llega a 80, y hacia abajo alrededor de los 100, partiendo de 110.

Yo esolo veo normal.

Por cierto, el tubo que me cambiaron a mi no esta a la vista, esta entre el motor y el habitaculo y son como 5 horas de mano de obra cambiar un tubo de 5 euros. Referencia 0382cr: manguito de soplado de aire en el turbocompresor. Eso pone la factura.

Ya contaras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

con relacion a este tema he notado una cosa mas o menos parecida.

La mayoria de las veces cuando suelto el acelerador, el consumo instantaneo baja a cero. Pero alguna que otra vez me he dado cuenta que se queda en 0.8 o incluso una vez en 1.4. No entiendo porque pasa eso, sin embargo las revoluciones no hacen nada raro ni tampoco la velocidad... es decir, van disminuyendo paulatinamente... a qué se puede deber? lo he probado incluso quitando el climatizador (por si acaso podia influir¿?) y tambien lo ha hecho. Alguien tiene alguna idea? es normal?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esta mañana he hecho una prueba y lo que pasa exactamente es:

-cuando suelto el acelerador con una marcha puesta, el consumo baja a 0. ok.

-cuando pongo punto puerto y dejo el coche que siga por la inercia es cuando el consumo instantaneo me marca 0.4 o 0.8 y oscila entre esos valores. Le pasa a alguno mas? es normal?

saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
esta mañana he hecho una prueba y lo que pasa exactamente es:

-cuando suelto el acelerador con una marcha puesta, el consumo baja a 0. ok.

-cuando pongo punto puerto y dejo el coche que siga por la inercia es cuando el consumo instantaneo me marca 0.4 o 0.8 y oscila entre esos valores. Le pasa a alguno mas? es normal?

saludos.

Totalmente normal...

Si levantes el pie con una marcha puesta, las ruedas "tiran" del motor que hace de "freno", el consumo es cero y el coche pierde velocidad poco a poco.

Pero si lo haces en punto muerto, si que hay un consumo para mantener el motor funcionando.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a [email protected], retomo este tema porque he encontrado una pauta un tanto curiosa. Me sigue haciendo lo mismo que decía en el primer post y la pauta es la siguiente:

1.- Si voy con el coche en marcha (nada más moverse ya se nota), pongo punto muerto y quito el pie del embrague y en ese momento acelero y suelto el acelerador, pasa lo que decía, sigue subiendo de vueltas durante una fracción de segundo hasta que empieza a bajar.

2.- Ahora, si a la misma velocidad no saco la velocidad y piso el embrague, aunque haga lo mismo con el acelerador todo es normal, en cuanto levanto el pie baja el régimen.

3.- Si en parado con el cambio en punto muerto y el embrague suelto acelero no pasa nada, es normal como en el punto dos.

Es decir, que para que lo haga, el coche tiene que estar en movimiento y con el embrague sin pisar.

¿A alguien le ha pasado?

¿Se os ocurre que puede ser?

¿Puede alguien probar el punto 1 por si es algo normal? (no lo creo, pero este coche es tan raro)

Gracias por adelantado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Fijate en una cosa: con el coche al ralenti, parado el ralenti es clavado a 800rpm, sin clima ni nada. Si lo dejas caer por una cuesta en punto muerto, el ralenti sube hasta 850-900, el solito.

Al reves tambien pasa. circulas pasas a punto muerto y el ralenti es como 100 rpm mayor de lo normal, y cuando paras, pa a su lugar otra vez.

Tenemos el mismo motor, deberia funcionar igual.

Debe haber algun sistema del coche que haga que funcione asi. Yo no le daria importancia si el coche va bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Paco. De eso me he dado cuenta hoy. Como dices, al dejarlo caer en punto muerto sube el ralentí.

También he visto que si en 1ª o 2ª aceleras y levantas el pie no retiene inmediatamente, durante un tiempo sigue al mismo régimen y luego baja. Vamos lo mismo que yo comentaba que me hacía el coche pero al ir con el motor embragado no sube de régimen, sólo se mantiene. Imagino que lo hará en todas las marchas pero se nota más en las dos primeras. ¿Quizás será una estrategia para forzar menos el VM en las retenciones?

Desde luego si fuera algo así me quedaría bastante más tranquilo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que puede que sea al reves, que el VM sea el que le hag mantenerse a un regimen un segundo y luego baje, ademas la electronica siempre tiene algo de retardo (inapreciable, pero esta). Ten en cuenta que el VM acumula energia y la entrega al motor cuando hace falta para hacer estable el ralenti, y permita las subidas y bajadas de regimen suaves.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de difusor / spoiler trasero 308 t9
      Despues del brico que deje el mes pasado del cambio de antinieblas, hoy nos vamos con un brico de como cambiar el difusor trasero de nuestro 308 t9.
       
      Lo único que necesitaremos será un destornillador tor y algo de maña.
       
      Como vemos el difusor esta pillado por 5 tornillos con sus correspondientes arandelas, y grapeado al resto del para golpes en todo su contorno.
       
      En primer lugar quitamos los 5 tornillos, y una vez los quitemos podremos acceder al “interior”. 

      Una vez aquí en primer lugar retiraremos los sensores de aparcamiento. estos simplemente van encajados con dos pestañas. Bastara con abrirlas un poquito desde dentro con los dedos y desde fuera empujarlos hacia dentro. Decir que hay que tener cuidado ya que los sensores llevan una “arandela” de goma para que ajuste bien en su hueco. (lo que marco es donde va encajado el sensor y lo rojo son las dos pestañas) Decir que sale con mucha facilidad.

       

      (Sensor con la gomita que ajusta)

      Una vez quitados los sensores tendremos que quitar las grapas, o bien desde fuera forzándolas con un destonillador (con el riesgo de dañar la pintura) o bien metiendo las manos por el hueco del tubo de escape y en el lado opuesto que hay otro hueco e ir soltándolas una a una con los dedos. Os recomiendo esta ultima y así no dañareis ninguna grapa ni la pintura y el hueco, al menos para mi es mas que suficiente. Eso si empezad por un lado y terminar por el otro para que salga con facilidad. os marco las grapas en azul.

       

      (las que llevan pestaña son grapas y el resto son guías).....

       

       

       

       
      • 3 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 24 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
       
      • 1.072 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...