Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
samu

Fallo botón menú del mando del limpia

Mensajes recomendados

 Ultimamente el botón del menú, el de ver consumos el mando de la derecha tenia que apretarlo muy fuerte para que funcionase, hasta hoy que ha dicho tarari. 

Sabéis si tiene solución? Se puede cambiar solo el mando derecho? Gracias de antemano 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cierto, es una pasta. A mi me fallan el de las luces y también ese botón.

Siempre puedes hacer como hago yo: no cambiarlo. :D

 

En mi caso el de las luces lo llevo siempre encendido, porque sinó las luces van y vienen a su antojo, así que voy siempre con luces de día :P

El otro botón, el que te falla a ti, ya me funciona bien. De repente se arregló solo, pero si vuelve a fallar pues que le den... no voy a gastar lo que vale por eso: toatl para cambiar entre consumo, y fecha...

 

Como te dicen hay unos bricos para meterle mano a los mandos del COM2000 pero yo solo lo haría si estuviese dispuesto a cambiarlo. Es decir, primero pruebo a manosearlo y luego si no va pues uno nuevo... sinó, corres el riesgo de cargártelo del todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdón por ser tan pesado, digo más como fallo mecánico porque el tacto al aapretarlo es diferente , no se puede desmontar solo el mando, o el capuchón del botón?  No me preocupa en exceso pero utilizo bastante el menú, para consumos, la reserva, hora.... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, poder puedes desmontarlo pero lleva elementos bastante delicados y algún que otro muellecito que luego hay que saber en donde va.

Si lo inetntas tendrás que ser muy manitas y sabes que corres el riesgo de que quede totalmente inutilizado.

 

Aquí el brico

http://www.clubpeugeot.es/bricos/electricidad/825-307-fallo-del-boton-del-ordenador-de-a-bordo

 

Aquí el mensaje del foro

http://www.clubpeugeot.es/foro/topic/14409-fallo-del-bot%C3%B3n-del-ordenador-de-a-bordo/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 6 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas
    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 12 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...