Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
admin

Reparar depósito líquido limpiaparabrisas.

Mensajes recomendados

Pues eso, que me va a tocar ponerme a hacer la reparación.

un gran charcoha aparecido bajo el coche, y es sin duda el líquido limpiaparabrisas.

Además, lo rellené hace unos días con tres litros y hoy ya no queda (no hay duda).

Lo primero que me planteo escomo leches se ha agujereado sin darle ningún golpe ni nada parecido :smt013 , pero bueno, va a tocar repararlo.

Lo que tengo claro es que buscaré la fuga y la taponaré (nada de cambiar el depósito).

No sé si alguien ha accedido al depósito, pero supongo que no bastará con extraer el protector del paso de rueda delantera, y quizás tenga que desmontar el paragolpes delantero ¿podeis confirmármelo?

Bueno, en cuanto lo haga, haré fotos y pondré el proceso.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Juan, no te puedo ayudar sobre como desmontarlo, pero apostaría a que no se te ha agujereado el depósito, sino que es un problema de la junta del motor.

Vaya! pues tambien parece una posibilidad que no se me había ocurrido.

¿Y como accedo a el?

A ver si alguien puede ayudarme... mientras tanto buscaré por los esquemas que tengo a ver si encuentro algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aprovechando este post comento algo que he visto hoy en un 307 de los nuevos, y como no he leido ningún post que lo mencione lo hago yo. Perdón si me repito porque alguien lo haya contado ya.

El tapón del depósito del limpia es distinto al viejo, no se queda junto a la boca de llenado porque.....!!!lleva incorporado un medidor de nivel de líquido!!!!!.

Simplemente hay que apretar en el orificio pequeño que lleva el tapón para que quede el líquido dentro del tubo (jeje me recordó cuando estaba en la universidad. qué tiempos aquellos en que pipeteaba) y de esa forma conozcamos el nivel exacto que tenemos en el depósito.

Otra cosita más a incorporar al coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aprovechando este post comento algo que he visto hoy en un 307 de los nuevos, y como no he leido ningún post que lo mencione lo hago yo. Perdón si me repito porque alguien lo haya contado ya.

El tapón del depósito del limpia es distinto al viejo, no se queda junto a la boca de llenado porque.....!!!lleva incorporado un medidor de nivel de líquido!!!!!.

Simplemente hay que apretar en el orificio pequeño que lleva el tapón para que quede el líquido dentro del tubo (jeje me recordó cuando estaba en la universidad. qué tiempos aquellos en que pipeteaba) y de esa forma conozcamos el nivel exacto que tenemos en el depósito.

Otra cosita más a incorporar al coche.

Yo tengo un cc del 2004 y ya llevaba esta sistema para saber el nivel del limpia, es un tubo que llega hata el final del deposito, tapas el agujerito sacas el tapon y ya sabes como esta el nivel, sencillo y ingenioso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, ya lo he hecho, y teníais razón.

Goteaba por la junta de goma que une el motor al depósito.

El proceso que he seguido y la solución (que aún no he probado si funciona) ha sido:

- Desmontar rueda derecha.

- Extraer guardaporlvos del pase de rueda derecha.

- Se accede al depósito por debajo de la defensa, justo donde empieza.

El motor se ve perfectamente, y está conectado al depósito con una unión de goma. Si tiras, el motor sale hacia fuera, junto a la goma.

la solución, ha sido poner otravez el motor y sellarlo con silicona. Ahora tengo que probar a rellenar a ver si no gotea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo en el ZX hice algo parecido, ya que está ubicada en el mismo sitio, pero no se me ocurrió sellar el motor con silicona, sino que puse una junta nueva, de esas que te viene un montón de ellas de distintas medidas por 1 euro en los todo a 1 euro.

Lo que es curioso es que el motor es único para la salida de agua para delante y detrás y sólo el sentido de giro determina por dónde sale al agua, ¿es en el 307 igual?, es decir, un único motor con dos salidas de agua tangenciales a la turbina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que es curioso es que el motor es único para la salida de agua para delante y detrás y sólo el sentido de giro determina por dónde sale al agua, ¿es en el 307 igual?, es decir, un único motor con dos salidas de agua tangenciales a la turbina.

Hola Juan , la respuesta es SI

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entonces puede ocurrir lo siguiente: si se obtura una de las salidas el agua sale por la otra, con menos presión.

Por lo tanto, si al echar agua delante, no sale nada y sale por detrás pero con menos presión es un claro síntoma de que la salida está obstruida. No es un problema eléctrico (dar agau dealnte y sale por detrás o viceversa)

Hola Juan , la respuesta es SI

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Entonces puede ocurrir lo siguiente: si se obtura una de las salidas el agua sale por la otra, con menos presión.

Por lo tanto, si al echar agua delante, no sale nada y sale por detrás pero con menos presión es un claro síntoma de que la salida está obstruida. No es un problema eléctrico (dar agau dealnte y sale por detrás o viceversa)

Hola Juan ' date=' la respuesta es SI

Saludines

Jose[/quote']

:smt023 :smt039

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy bien :) , si es que con silicona y pegamento de cianocrilato se aregla el mundo.

Sin ir más lejos se me estaban despengando las láminas de madera de los muebles que hay junto la campana extractora de la cocina, y con un poco de loctite han quedado deomo nuevas. Seguro que no se vuelven a despegar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sabía de este post, pero me viene mu bien. Tengo que acceder al depósito porque me pasa lo que dice Seat600, no me sade agua por el difusor trasero. Ya he comprobado que no está atascado, así que voy directamente a por el motor ese de doble sentido.

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Recupero el tema porque este problema ha vuelto. :cry:

Sellé con silicona como os dije pero vuelve a perder. Así que me acerqué a la Peugeot y cogí una junta: 2 euros.

Desmonté nuevamente el coche y cambié la goma... y cual es mi sorpresa que veo que la nueva goma también pierde, y por el mismo sitio: por donde junta con el depósito...

Por lo que veo, la solución va a pasar por cambiar todo el conjunto... hay que fastidiarse...

Pero no me rindo... he puesto la nueva goma y otra vez a sellar con silicona. A ver si hay suerte.

Y si no funciona, cogeré un sellador de juntas y a probar de nuevo... pero que no me sale de las narices cambiar todo hombre!!! :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola no se de soys algunos pero flipo cantidad. Yo cambie el deposito de agua y me cobraron 35€. me dijo que era mas caro por que llevo lavafaros, pregunte el normal y me dijo 20€ todo + mano de obra. Con razon hay tasta pasta en Cataluña - nos estan robando-

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Muy bien :) , si es que con silicona y pegamento de cianocrilato se aregla el mundo.

Sin ir más lejos se me estaban despengando las láminas de madera de los muebles que hay junto la campana extractora de la cocina, y con un poco de loctite han quedado deomo nuevas. Seguro que no se vuelven a despegar.

Bueno pues con esto hago propaganda de la tienda de cocinas de mi madre, se venden unas chapas en color aluminio o blancas que van pegadas y quedan de lujo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema plafon iluminación delantero
      Hola, estaba cambiando las bombillas de todo el interior y todo bien hasta que llegue al plafon delantero, al poner una de las bombillas hice un corto momentáneo y desde entonces no tengo corriente en ninguna de las tres bombillas ni en el espejo de cortesía, lo he revisado todo y comprobado fusibles tanto interiores como los que van en el motor,y no logró encontrar el problema, alguien tiene acceso al service box para ver si sale el listado completo de que controla cada fusible y su ubicación?, gracias y un saludo.
      • 67 respuestas
    • 208 GT Line; Cual sería vuestra configuración ideal?
      Hola todos! Acabo de registrarme después de leeros un par de días. Soy un futuro poseedor de un 208, y la semana que viene tengo que hacer el pedido en firme. He elegido la versión GT Line de 130cv, con algunos extras. Me gustaría que me recomendarais equipamiento que creáis que sea esencial o interesante. Incluso estoy decidiendo el color y estoy entre el amarillo, azul o negro. Tomare nota de todos vuestros consejos! Gracias de antemano!
      • 24 respuestas
    • Suspensiones rifter!!
      Hola a todos!!
       
      Alguien ha cambiado o tiene en mente cambiar las suspensiones de la rifter? Porque con todos los badenes y baches que hay por los pueblos la rifter se tambalea que da gusto en cambio en carretera se comportan bien, pero los baches los noto un monton ,ya se que es una furgo alta pero madre mia lo que se nota, también os pasa?
      • 30 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 80 respuestas
    • Cambio de Electrovalvula de distribucion motor EP6 1.6 VTi
      Hola se ha prendido el aviso de falla sistema antipolucion , lo he escaneado y arroja cambio de electrovalvula de distribucion, la he comprado y quisiera saber solo como info, si esta va insertada a presion y al sacarla y insertar la nueva ,hay que tener algun cuidado especial, ojo que el motor tira bien no tiene tirones ,buen rendimiento, solo acusa circuito abierto, si alguien la ha cambiado me podria dar un buen consejo antes.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad