Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mrantv

Electroválvula?

Mensajes recomendados

Buenas, hace tiempo estoy registrado en el foro pero por motivos personales no me pudo conectar tanto como quisiera

Tengo un 307 1.6 HDI 110cv del 2005 prerestyling, el famoso motor 9HY, sin FAP, Hace un mes, con 200.000kms se jodió el turbo (geometría variable) por todas partes por falta de engrase, desmonté, limpié, reparé y sustituí todo lo necesario.

Cabe decir que sustituí el filtro de la bomba de aceite porque estaba gorda como una galleta de la mierda carbonizada que había, cambie los racores del turbo ( le quité el pre-filtro) y sus manguitos hice limpieza de motor con un aditivo de Peugeot (más barato que en Norauto y muy contento, 12€ Iva incluido, el limpiafrenos de 750Ml sale por 3 o 4€ en Peugeot) y amén de la mierda que sacó el bicho, cambio juntas de inyectores, etc, etc Después de desmontar y volver a limpiar, monto todo otra vez, todo un espectáculo para los vecinos ( cabe decir que preguntaban cada día como me iba icon_lol.gif ) y el coche funciona OK.

Todas las piezas, incluyendo turbo, aceites, filtros, etc, etc unos 450€, eso si, ahora le pongo el Total INEO ecs 5W30 cada 10.000kms que por 30€ que me cuesta se lo hago.

Pasados 1.000kms, empieza a hacer el burro otra vez, aumentó el consumo otra vez, ruidos y temblores raros, pensando que era el turbo desconecte el tubo de vacío que gobierna la válvula del turbo y el coche funciona bien pero sin tanta potencia y casi sin temblores al iniciar la marcha, más bajo de temperatura, etc, me cago en la p**a si es el turbo, pero al mover el vástago de la válvula del turbo funciona bien y actúa sobre el turbo correctamente. Conecto otra vez el tubo y le digo a mi mujer que arranque el coche haber cómo funciona, sorpresa... el vástago empieza a bajar lentamente y al acelerar baja de golpe, pero al volver al ralentí se clava a bajo y no hace retorno, pero sólo vuelve si le quito el tubo.

Mi conclusión, que no se si es la correcta porque no encuentro en ningún sitio como debe afectar la válvula al vástago del turbo es: De funcionar funciona eléctricamente porque al acelerar actúa correctamente al vástago, pero puede ser que tenga una fisura en la membrana de la electroválvula que deja pasar vació hacia el vástago?? No creo que se muy bueno para el turbo que trabaje al 100% al ralentí, por lubricación, temperatura, etc

Es verdad que en Peugeot sale por 120€ (102€ con el descuento), me sale esta para mi coche: PIERBURG 9652997580

Con todo esto, puedo confirmar que es la electroválvula??

PD1: Al acelerar veo humillo o vapor de aceite saliendo por debajo de la pantalla térmica del turbo, no he podido mirar que es, podría ser del colector de escape que me quedó un poco flojo?

PD2: Perdón por el hipermegatostón pero después de haber pagado 24.000€ por el coche más 12.000€ en reparaciones estoy hasta los mismísimos, y suerte que hace unos 4 años que sólo yo toco el coche y me he encontrado pequeños "huevos de pascua" de nuestros sabios talleres oficiales....

Muchas gracias por las respuestas, consejos y ayudas!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya he comentado varias veces que hay que ver que depresion dan los tubos ,una averia o fallo es en la salida del depresor de freno ,se taponan  las dos salidas que tiene.

tambien puedes cambiar la valvula que sale del depresor de freno ,algunas dan fallos de depresion ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, al final ayer la abrí y comprobé su funcionamiento y no estaba estanca 100%, la limpié por dentro y la engrase porque rascaba al mover el vástago de la mierda que tenia, cerré como pude e hice presión con un cierre a lo "gitano", alambre... jajajajaja

La última es que he conectado la electroválvula correctamente (los tubos de VAC y OUT estaban cambiados, no creo que influya mucho, pero así venia de serie), y conectando el turbo y probado por carretera y llega fácilmente a los ¿¿¿kms sin salir avería ni manchar de aceite los inyectores, pero al acelerar pega el tirón que se nota también al dejar de acelerar de golpe, supongo que sera la electroválvula, es como si tirara demasiado el motor de golpe y no fuera gradual. Eso si, la respuesta del pedal és desde el principio y no a medio pedal como antes.


Esta semana iré probando el troll a ver como se porta para cambiarle la electroválvula, amortiguadores y discos delanteros y pastillas de los dos ejes.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noticias,

 

Comprobado que después de la limpieza de la electroválvula ahora funciona de inmediato (de forma provisional se queda así para probarla), al darle contacto en el clausor, con el vacío que genera el arranque ya baja el vástago del turbo y al acelerar lo sube bajando de inmediato al dejar de acelerar, así que funciona de la siguiente manera:

- Apagado el motor, el vástago del turbo está en reposo, arriba y al 100% de carga de trabajo.
- Encendido el motor, el vástago baja al minimo y está el turbo y apenas trabaja en presión.
 

Conclusión de la averia del turbo: si ya de por si el circuito de aceite estaba que daba asco y predispuesto está para ello, más la electroválvula que actua en 10-15 segundos en vez de actuar al momento, el turbo está en plena carga y sin estar lubricado durante ese periodo de tiempo y poco a poco se jode el eje, etc.

Conclusión de la ingenieria del DV6.... : O són retrasados o está hecho a drede, porque no me cabe en la cabeza que en los talleres metan un 10w40 en vez de un 5w30, que el turbo al arranque, que es más critico por estar sin lubricar y sin presión, esté a plena carga y que encima esté comandado por una electroválvula escondida detrás del bloque con un tubo unido al interior de ésta a un respiradero que dá justo está encima de los inyectores, sabiendo que acaban fugando, vapores de aceite y de diesel que la electroválvula va aspirando y que la mierda va directa al eje móvil de ésta y retrasa o bloquea su libre movimiento....

 

No sé pero és mi forma de verlo y dá la casualidad que en Francia estos defectos están reconocidos y en garantia, en el resto no y menos en España. También és mucha casualidad que te obliguen a cambiar piezas que están totalmente operativas o por una misma avería nunca lleguen a repararla después de haber cambiado, la Egr, inyectores, turbo, caudalimetro, sondas, centralitas.... siempre lo más caro...

Nos han tomado el pelo desde antes de que saliera el primer DV6 de cualquier fábrica y por eso quien reclamaba y amenazaba con denunciarlos, "accedian" a una accion comercial, como atención al cliente le llama.

Un saludo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando hacen un coche, lo hacen para que al montaje sea fácil. Puede, y digo puede, que por eso la E.V. esté ahí.

Como siempre, los consumidores, pensamos que ellos diseñan y fabrican bien, para que funcione correctamente. Pero al final, y mi opinión, los test que les hacen no simulan la vida normal que va ha tener, con lo que no ven muchísimos fallos. Ademas de lo que le aprietan a los que les fabrican componentes, para que sean mas baratos, y esto es, piezas de menor calidad. Y, los prototipos nunca se parecen al 100% del modelo real que sale a producción, y esto es riesgo de fallos no detectados.

 

Luego, aunque el turbo, en ralenti se ponga a máximo caudal, no pasa nada, no le estas dando gas, va a girar a las mismas revoluciones que si estuviera con carga de soplado baja. También es lógico que este comprimiendo, para tener par y cv desde muy bajas rpm.

 

Lo de la E.V. pienso que es para mejorar el consumo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya ves, yo he trabajado en fábrica de SEAT y ves muuuchas cosas... jajajja para flipar claro... y montando un modelo y cambiarte las piezas de golpe y porrazo y luego volver a montar las antiguas, etc..

El motor ya viene montado al completo en cadena de montaje, solo para clipar conectores y racores, y es verdad que la electrovalvula mejora muucho el consumo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si me cuantas como engrasar y revisar el turbo , porque cambiando la egr al montarlo todo no se por qué el turbo hace un chirrido tremendo , supongo que ha perdido engrase durante el proceso de limpieza de la admisión que lo hice con un limpiador de egr , echándole después del caudalimetro de admisión,  tengo el mismo modelo y motor , si tienes un enlace hacia el desmontaje del turbo te lo agradecería, sobre todo porque no puedo meterle mas dinero al coche jejejjeje

 

 

Nota del moderador:

No está permitida la escritura tipo "SMS".

Editado por JaweB
Escritura tipo SMS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo siento, no he podido conectarme por trabajo/familia  Ya lo tienes arreglado?? Buff... a ver si has jodido alguna junta con el limpiador... Yo prefiero desmontar y limpiar, y una vez bien limpio y seco, lo monto. Estos motores arrastran mucha mierda y costras como para ir echándole líquidos y sprays raros, son como los tapafugas, etc Es que después del caudalímetro viene la caracola de admisión del turbo. Mírate en la sección de descargas esta el manual del 307. No es difícil pero si es engorroso el desmontar piezas para llegar al turbo, tubos de engrase y catalizador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sustitución calentadores 407 2.0 hdi 136 cv motor RHR
      Nota admin: puedes verlo en el blog
       
      Después de buscar información y encontrar poca sobre éste tema, he decidido hacer un brico de cómo sustituir los calentadores de nuestro peugeot 407 2.0 HDI 136 CV, con código de motor RHR. 
       
      Comenzamos.
      Lo primero que debemos de hacer es desconectar la batería. Yo desconecto siempre el borne negativo.

       
      Desmontamos el filtro de aire. Para ello aflojamos con un destornillador de estrella los 4 tornillos (flechas amarillas). Quitar la conexión del caudalímetro (flecha roja). Por último, aflojamos la abrazadera (flecha verde)

       
      Quitamos el tubo de gases de aceite, que va desde la tapa balancines a la admisión.

       
       
      Para tener espacio y conseguir acceder a los calentadores, desmontaremos la EGR. De paso le damos una limpieza a la carbonilla acumulada. No hay mal que por bien no venga..jeje
      Comenzamos quitando el tubo que viene desde la EGR. Son 2 tornillos de 6mm (para una llave de 10). Las flechas amarillas lo indican. De paso, desconectamos la clavija de la EGR (flecha roja)

       
      A continuación, quitamos los 2 tornillos de cabeza torx en la zona de admisión (flechas amarillas)

       
      Por último, quitamos la tuerca en la sujeción central y el espárrago con una llave de 10mm (flechas amarillas). Sacamos el tubo (flecha roja)

       
      Ahora hay que desmontar la EGR. Para ello hay que quitar 5 tornillos, 4 son de 6mm de cabeza hexagonal (las 2 flechas amarillas y las 2 flechas rojas) y uno es de cabeza de allen. En la imagen no sale puesto que va por debajo y es difícil acceder con la cámara, pero que sepáis que lo lleva. (flecha verde)
       
      Ya podemos acceder a los calentadores con suficiente espacio. A cada calentador le llega un cable distinto procedente del relé. Hay que quitar la tuerca de 4mm que lleva (es una llave de 7mm) para sacar el cable de alimentación. Después, ya se puede aflojar el calentador con una llave de 10mm. En ambos pasos, utilicé una.....
      • 8 respuestas
    • Accidentes en general
      Solo para exponer , ya que he tenido un pinchazo por un tornillo clavado creo. 
      pero ya está solucionado 
      Me paso yendo  al trabajo y me salto el aviso de la ruedas, y empeños poco a poco a temblar y cada vez más fuerte que tuve que salí por de la autovía.
       

       
      • 3 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 139 respuestas
    • App My Peugeot
      Hola, para quienes estéis ya disfrutando de este magnifico coche:
      ¿os funciona ya la app My Peugeot?
      ¿con que modelo de coche?
      ¿que datos/control os aporta?
       
      Gracias 😉
      • 54 respuestas
    • Foto del Mes Noviembre 2020
      ¿Ya tienes decidido qué foto eliges?l date prisa que queda poco....😜
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...