Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alvaroedit

Problema car audio se descarga bateria

Mensajes recomendados

Hola, tengo un problema con mi equipo de car audio, tengo dos etapas innovate de 1000 W, a 125 RMS cada etapa, una para dos subwoofer JBL de 300 rms puenteada, y otra para 2 beyma 12GA50, un 12GA100 y dos 6x9 pionner, tengo un capacitador de 5 Faradios, cable de 50 mm. 

Ahora os explico mi problema, cuando tengo mi coche con el equipo de musica puesto al máximo mas de una hora, empiezan a atenuarse las luces, y llegan a apagarse, algunas personas me dicen que tengo mal colocado el capacitador, otras que puede estar malo, y otras que puede ser la bateria o el alternador. 

El cable de 50mm sale de la batería a un fusible de 150 A, desde aqui al capacitador que esta en el maletero, del capacitador a un distribuidor de potencia con fusibles, uno para cada etapa de 50 A, algunas personas me han dicho que el distribuidor de potencia no deberia de llevar fusibles, y otras que si, necesito ayuda estoy muy liado.

 

Gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

5 Faradios, que locura, ni en industria se ve algo así.

El "capacitador" lo único que hace es evitar que las etapas tengan caídas de tensión, pero eso si, hay que cargarlo, y 5 faradios es una capacidad muyyy grande. Me imagino que lo tendrás bien cableado, el polo negativo al chasis, y el positivo a batería y a las etapas. Una conexión en paralelo vamos.

 

Cuando dices que se atenúan las luces, ¿lo dices con el motor en marcha?.

Ademas, un alternador de serie, como mucho lanzara 60A, así que si estas consumiendo mas de 60A, contando el consumo del coche, tienes que cambiar el alternador. Los he visto de 100A, me imagino que habrán de mas.

 

Lo del tema de fusibles no te he entendido, pero si o si, uno justo después de salir de batería, vamos, si quieres tener menos posibilidades de que arda el coche en caso de un corto.

 

La batería, con semejante carga, ponla de litio o de gel. Eso si, valen su peso en oro. Ah!, tras haber descargado la tuya tanto, estará tocada, las baterias de plomo se "dañan" al descargarse mucho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un capacitador Car Power de Monacor muy potente.

 

Las luces se atenuan con el motor en marcha cuando lleva demasiado tiempo conectado el equipo de musica al maximo.

 

Tengo un fusible a 50cm de la bateria de 150A, y luego despues del capacitador un distribuidor de potencia de positivo con un fusible para cada etapa, es este.

 

distribuidor-de-positivo-xscorpion-agu-3

 

¿Tu crees que podria ser del alternador o la bateria?

 

Es que e visto a mas personas con el equipo que les aguanta mucho mas y suelen ser coches mas viejos, no llevan tanta potencia como el mio pero no creo que un coche del 95 tenga mejor alternador que el mio del 2001. Por eso mis dudas...

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al ser del 95, tiene menor consumo energético el coche. El tuyo al ser moderno, tiene mayor consumo energético, "demasiados" equipos electrónicos. Puedes probar a ponerle una batería de plomo de mas capacidad, si cabe.

Aunque si se te va descargando, corres el riesgo que no te arranque luego, y mas si es un diesel, que demanda mucho consumo para el arranque en frio.

 

Si el cable esta bien protegido y no roza con ningun metal vale, pero el primer fusible se intenta poner lo mas cercano a la batería para evitar accidentes.

 

Pienso que tienes un consumo eléctrico mas alto de lo que es capaz de entregar el alternador. Si tienes un amigo/conocido/alguien, que tenga una pinza amperimetrica (con rango superior a 80A), medirlo. Y si lo mediis, girar la dirección, que consume lo suyo también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No es un diesel, es un 1.6 110cv de gasolina.

 

Nunca pongo el equipo con el coche parado y la verdad nunca me habia pasado eso con mi equipo y llevo un año con el, solo que hace un mes me compre una radio de pantalla, una 4x60 W y volvi a regular el agudo y los subwoofer de la etapa y ahora tenia mas potencia y sonaba aun mejor.

 

Lo que no queria era gastarme mucho mas dinero ya que este equipo me a salido bastante caro...

 

Las etapas tienen un marcador digital, el capacitador tambien, cuando lo pongo al máximo el equipo me marcan entre 11 y 11.8 V, cuando pasa una hora y media o asi me marca menos y para que el coche no se me venga abajo tengo que darle acelerones. No quiero cargarme la batería...

 

Puede ser que necesite otro capacitador? Segun me han dicho son para eso los capacitadores para que no se venga abajo la bateria, el que tengo esta conectado a las dos etapas, quiza fuera mejor dos capacitadores uno para cada etapa?Que piensas de eso?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como te comente, lo capacitadores evitan las caídas de tensión que producen las bobinas (de los subwofers sobre todo). El consumo energético es el mismo, no vas a solucionar nada poniendo dos capacitadores.

 

La batería de un coche tendría que dar mas de 12'5V, y si no recuerdo mal 13'7 a 14'2 voltios cargando (con el motor en marcha sobre las 1500rpm) Aunque esos valores que te marca son orientativos, tampoco te puedes fiar muchos de ellos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vale vale, muchas gracias.

 

Tambien e pensado en poner otra bateria de coche en paralelo a la mía que solo alimente el equipo, de manera que si esta se esta quedando sin bateria sea alimentada por la otra, no se si me explico, tendria como el doble de bateria no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad