Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
josenuel

Podeis ayudarme con un Focus...

Mensajes recomendados

Hola.

El problema surge en un Ford Focus serie I tddi 90 cv. al que por casualidad se me ocurre mirarle el nivel de aceite en la cala,ya que ningun testigo del cuadro indicaba que lo hiciera.Resulta que el nivel estaba muy por debajo del minimo tras 7mil kms desde el ultimo cambio,tanto que tras añadirle un litro a duras penas alcanzo el minimo indispensable.Consultandolo en el taller habitual de la marca comentan que es muy extraño,que ese motor no consume aceite y que seguramente es porque "el aceite va para el turbo".Lo raro seria que no fuese...¿no?.Posteriormente desmontan el conducto que sale del turbo al intercooler (segun me explicaron,ya que yo no estaba presente) y encuentran aceite en el,lo que les lleva a decirme que efectivamente "el problema es del turbo y la unica solucion es cambiarlo entero".

Sinceramente no me convence este diagnostico,y menos aun en un coche con 65mil kms que ha sido bien tratado ,sin acelerarlo en frio ni forzarlo en absoluto,y en el que se ha seguido a rajatabla en mantenimniento indicado por el fabricante.El turbo no da sintomas de haber cascado,el coche tiene fuerza y no se escucha el caracteristico silbido de ambulancia que indica su fin.El coche tampoco echa humo en exceso y menos aun azulado.La tapa del carter tampoco tiene restos de alguna posible fuga

En fin,¿alguien me da una idea de que puede ser?.

Saludos y gracias.

PD:Si este mensaje no corresponde a este subforo ruego me disculpeis y sea movido al correspondiente.Sinceramente no sabia donde ponerlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Zyan,

la presencia de aceite en el tubo tubo-intercooler es típica de un desgaste de los rodamientos del turbo, y esa holgura se manifiesta como pérdida de aceite.

Pero lo que hay que evaluar es cuánto aciete pierde y cuánto aciete se han encontrado en el tubo en cuestión, me explico, si pierde mucho, debe haber mucho, si pierde poco debe haber poco aceite en el tubo. Lo me sería extraño es que perdiera mucho y sólo se encontraran trazas de aceite en el tubo.

En cualquier caso, si el turbo pierde aceite, ese aceite termina quemándose, ya que entra en la admisión y se manifiesta como el típico humo blanco azulado en el escape con un olor característico.

Si sale humo blanco, entonces es que la teoría de pérdida en el turbo sería correcta.

Si el humo sale normal, entonces hay que buscar la pérdida en otra zona: un filtro de aceite mal puesto, tornillo del cárter y buscar por dónde pierde.

Si no pierde y no sale humo blanco, entonces es símplemente que en anterior cambio de acite no te lo rellenaron correctamente (no sería la primera vez que veo eso).

Más cosas no se me ocurren, sin verlo.

Espero haberte ayudado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola:

Si no te fias, compruébalo tu mismo, desmontas el tubo (solo es aflojar la abrazadera) y con la mano compuebas la holgura que tenga el eje de la turbina. Por poca que tenga ya te lo está consumiendo poco a poco.

El aceite se puede flitrar hacia el escape o hacia la admisión. Si va hacia el escape todo va a parar al catalizador. Si va hacia la admisión va a parar al intercooler, y si es mucha cantidad puede llegar más adentro...

Eso de que te cambien el turbo entero, es un decir, te tendrían que cambiar el nucleo, o incluso repararlo (que es bastante más barato y queda = de bien), de todos modos si es del turbo y te cambian el nucleo, yo le pediría el viejo, aunque sea con holgura, roto o gripado cuesta un pasta y por unos 25000 pts de las de antes, habia sitios donde los reparaban.

Si no tuviese catalizador era mucho más facil de saber, le pisas a fondo y cuando ha cargado el turbo sueltas el acelerador, en ese momento que no estas pisando, echa un bocanada de humo azul de aceite quemado.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Raro sí es.

Yo tuve un Focus igual al tuyo y con 102.000 km iba de maravilla. No consumía nada de aceite. Fue un motor bastante duro.

Es posible que sea un fallo de lo que se comenta por aquí que se vaya el aceite al turbo. Si el coche tiene tan pocos kilómetros y la reparación no resulta costosa yo la haría, ya que tienes coche para rato.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por vuestra ayuda.

Por lo que me vas dicindo,seat600,quiero imaginar que el problema es algo simple como que lo ha perdido por el filtro o que rellenaran de menos,porque tal y como dices no seria algo tan descabellado.Recuerdo que una vez en mi ex Renault 19 me echaron por encima del maximo y menos mal que me di cuenta porque el ralenti de repente se puso en 1300 vueltas.

De todas formas la proxima semana ire a un taller independiente de inyeccion y turbos a ver que me dicen,porque como dice Deivis_copa,lo de cambiar el turbo entero me parece demasada "listeza" por parte del servicio oficial.

Ya os contare.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

Pues os cuento la resolucion del caso,al menos de momento.

Parece ser que todo se debia a una fuga,tal y como apunto seat600.La abrazadera de un tubo que sale de la parte superior izquierda de la culata (en el sentido de nuestra perspectiva) estaba misteriosamente pasada de rosca y por tanto el tubo rebosando aceite.Total que con cambiarla y apretar la nueva correctamente se ha solucionado el problema.

Ni que decir que el Focus no volvera a pasar por el taller "de confianza",malo sera que se averie justo delante del mismo.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
.Recuerdo que una vez en mi ex Renault 19 me echaron por encima del maximo y menos mal que me di cuenta porque el ralenti de repente se puso en 1300 vueltas.

Aprovechando lo que dices me gustaría comentar que en la ITV no te pasan la prueba de humos, vamos que ni te la hacen, tanto si llevas el aceite por debajo del mínimo como si lo llevas POR ENCIMA del máximo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 6 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...