Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
pralamo

Anomalia sistema antipolucion- deja sin efecto el acelerador

Mensajes recomendados

Este finde me paso algo muy curioso.

A los cinco minutos de ponerme en marcha me aparece el mensaje en la pantalla multifuncion de "anomalia sistema antipolucion" y se enciende el testigo del motor. Lo mejor es que desde ese momento el acelerador dejo de responder.

Tuve que parar, eche un vistazo a todo (fusibles,..) y parecia bien. Vuelvo a ponerlo enmarcha y vuelve el mensaje pero esta vez el acelerador responde. Llego a mi destino vuelvo a comprobar visualmente todo solo que esta vez desconecto la bateria y ohhh!! sorpresa al ponerlo en marcha ya no aparece el mensaje.

Le ha pasado a alguien mas esto?

Es un 307 1.6 gasolina del año 2001

SALudos a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En determinadas circunstancias cuando salta la anomalia anticontaminación en coche se pone en modo autoprotección, porque entiende que hay algún problema, y no es que el acelerador no responda sino que no deja pasar el coche de unas determinadas revoluciones.

La segunda vez que arrancaste el coche problamente los sensores daban una lectura que el coche interpretaba como anomalia pero no tan severa como para activar la autoprotección.

Al desconectar la batería hiciste un reset en toda regla. Es raro que al hacer el reset te haya desaparecido completamente el problema ya que los fallos quedan registrados pero igua tenías algún sensor que no estaba funcionando bien y al "reiniciar" la electrónica ya funciona correctamente.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues espero que sea eso, porque hace diez dias le hice la revision C de los 120000km (545 euros de nada) pero solo con 105000 km. Asi que imaginate mi cabreo al ver que se enciende el testigo.

De todas formas esta tarde voy a "probarlo" a ver si sale otra vez el mensaje y si no paso de llevarlo a la peugeote.

Muchas gracias por tu respuesta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando el coche entra en modo protegido, normalmete hay que llevarlo a ala peugeot, o hacer lo que has hecho tu, el reset. Si se repite el problema al arrancar, se te volvera a encender.

Si no entra en modo proteccion, al tercer ciclo de conduccion (encender motor , recorrer unos kilometros (10) de forma que el coche coja temperatura, apagar el motor) el testigo se apaga. En ese caso puede ser algo esporadico y no volver a repetirse, o dar por saco de vez en cuando y como el tesigo se apaga, pues no hay manera de localizar la averia.

En este caso, intenta presentarte en el taller con el testigo encendido y que te hagan la lectura de errores, a ver de que se trata. Si es posible, ni apagues el motor por si acaso es el tercer ciclo y se apaga el testigo.

no se si me he explicao

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con ese kilometraje tampoco sería extraño que el catalizador (uno de los elementos implicados en el sistema antipulución) empezara a flaquear.

Lo importante ahora es ver si el fallo persiste, signo de que puede haber realmente un problema, o por el contrario ha sido algo esporádico (lo que llaman un fallo fugitivo).

Saludos,

Jose.

Pues espero que sea eso, porque hace diez dias le hice la revision C de los 120000km (545 euros de nada) pero solo con 105000 km. Asi que imaginate mi cabreo al ver que se enciende el testigo.

De todas formas esta tarde voy a "probarlo" a ver si sale otra vez el mensaje y si no paso de llevarlo a la peugeote.

Muchas gracias por tu respuesta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
En este caso, intenta presentarte en el taller con el testigo encendido y que te hagan la lectura de errores, a ver de que se trata. Si es posible, ni apagues el motor por si acaso es el tercer ciclo y se apaga el testigo.

no se si me he explicao

Paco una pregunta, quieres decir que si se borra el chivato de la averia, entonces no queda esta registrada ? joer :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
En este caso' date=' intenta presentarte en el taller con el testigo encendido y que te hagan la lectura de errores, a ver de que se trata. Si es posible, ni apagues el motor por si acaso es el tercer ciclo y se apaga el testigo.

no se si me he explicao[/quote']

Paco una pregunta, quieres decir que si se borra el chivato de la averia, entonces no queda esta registrada ? joer :roll:

Pues por lo que me dijeron a mi en peugeot, parece ser que no. Yo creo que si se enciende el piloto, se queda en memoria, pero no lo puedo corroborar. Me dijeron que fuera con el piloto encendido, e incluso que no apagara el motor por si acaso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola.

Creo haber leido en algun lugar que las indicaciones de fallo quedan guardadas en la memoria si se repiten cierto numero de veces,no se si 3 o 5,aunque luego se apague el testigo correspondiente.

Un saludo.

Puede ser, lo ignoro. lo que sio es seguro es que si en tres ciclos no se repite el fallo que encendio el testigo, este se apaga y no queda registrado el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser, lo ignoro. lo que sio es seguro es que si en tres ciclos no se repite el fallo que encendio el testigo, este se apaga y no queda registrado el fallo.

Es decir, que si da un fallo de testigo lo mejor es apagar, encender, volver a apagar y volver a encender. Así se olvidará el tema ¿no? :shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser' date=' lo ignoro. lo que sio es seguro es que si en tres ciclos no se repite el fallo que encendio el testigo, este se apaga y no queda registrado el fallo.[/quote']

Es decir, que si da un fallo de testigo lo mejor es apagar, encender, volver a apagar y volver a encender. Así se olvidará el tema ¿no? :shock:

No me seas borrico, Jose Luis. denbes hacer tres ciclos de encendido, y eso implica que el coche coja una temperatura y recorra unos kilometros, y que no vuelva aproducirse el fallo. Si haces eso y se apaga, y al minuto se reproduce el fallo, otra vez encendido el testigo.

Lo importante es que te permita pasar de 2500 vueltas.(en el HDI)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

anomalia anticontaminacion sintomas, coche en estrateguia no pasa de 120 , se enciende testigo para avisar al condutor si se apaga se queda memorizado la averia el teb o tag tienen que ver el fallo pude ser fujitivo o presente, luego depende de los km que tenga el coche si as pasado de los 80000km y nuanca as cambiado el fap s ya sabes lo que te espera si los as pasado y lo cambiaste tambien este fallo puedes ser que la cecina el liquido que lleva para el fap este bajo y lo tengas que poner a nivel (esto se hace en el taller y con el ordenador de la pello) otro posible fallo mal contacto de los conectores de las sondas del fap, etc ya ves que dependiendo de lo que en el ordenador de pude ser varias cosa para eso estan los teb y tag en la pello para intepretar el fallo y corregir.

si me das mas informacion igual te puede ayudar, :?:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola.

Creo haber leido en algun lugar que las indicaciones de fallo quedan guardadas en la memoria si se repiten cierto numero de veces' date='no se si 3 o 5,aunque luego se apague el testigo correspondiente.

Un saludo.[/quote']

Puede ser, lo ignoro. lo que sio es seguro es que si en tres ciclos no se repite el fallo que encendio el testigo, este se apaga y no queda registrado el fallo.

Ahora que lo dices...puede que sea esto mismo lo que yo he leido y no como dije anteriormente.Perdon y gracias por la aclaracion.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tengo un 2001 1.6 16válvulas gasolina, 75000km. hace un mes le hice un scan y salio todo OK.- hoy se prendió la de anomalia anticontaminación, al toque se quedó regulando y no aceleraba, lo apagué, lo reencendí y andubo aparentemente normal, pero con la luz de inyección prendida y cada rato el p........ cartelito.- bueno ya les contaré que carajo le pasa, si lo descubro, je. Ahora pregunto; veo respuestas que al parecer son de gente entendida, que son las FAP S -- teb y tag?

Yo desde el instinto salvaje, el tema anticontaminación lo veo por el lado de la sonda lamda, inyectores o catalizador, bueno seguire investigando, se reciben colaboraciones (desinteresadas obviamente :wink: )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
veo respuestas que al parecer son de gente entendida, que son las FAP S -- teb y tag?

FAP : Filtro Anti Particulas (Algunos le decimos Anti Potencia)

TEB: Tecnico Especialista Base

TAG: Tecnico Alta Gama

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas gente:

Soy nuevo en el foro y os voy a contar mi experiencia con este error.

Lo primero de todo yo tengo un 307 del 2002 XS 1.6 Gasolina. Lo tengo con 78000kms mas o menos.

Hasta los 56000 no me salio nunca el error anticontaminacion. La primera vez fue pasando de 4000 rpm en 5. Parar el coche en el arcen (Se apaga literalmente el motor,baja el regimen de vueltas,y no te deja acelerar) Tienes que apagar el motor y rearrancar. Vuelve a andar y perfecto.

Lo llevo al taller y me dicen que es de un filtro. Lo cambian y a seguir andando.

Esto paso hace tiempo.

El otro dia,despues de las revisiones correspondientes y demas, fui por autovia (Donostia-Vitoria) y me salio dos veces seguidas el mismo error. Con las mismas consecuencias que la vez anterior,quitar contacto,arrancar de nuevo y a seguir (Con el testigo todo el rato encendido y sin pasar de 120)

Bien, ayer sali desde Donostia - Andorra. Fui por Francia y en la Autopista me volvio a dar el error en 5 bajando a 110, a unas 3000 o menos rpm. Parar en un area de descanso,arrancar unas cuantas veces y fuera el error.

La sorpresa llega cuando empiezo a subir los pirineos. ¿Que sucede a mayor altura?¿Menor Oxigeno?

El Error me salia cada 50 metros, quitaba el contacto lo volvia a poner y andaba 50 metros. El Acelerador moria,las Rpm caian a 1000 y el motor se apagaba. El error salia en 1,2,3,4...daba igual la marcha. Subiendo el puerto y bajandolo, el error era continuo, no se apagaba,no se podia quitar y el coche moria...

Finalmente,a trancas y barrancas llegue a Andorra, al bajar el puerto el coche revivio (Que cosas tiene el oxigeno) y pude llegar sin pasar de 3500rpm.

Mañana tengo hora en el taller oficial Andorrano de Peugeot, para que me arreglen el puto coche. Ya que el viernes tengo que volver a Donostia, haciendo la misma travesia.

No me ha dado mas problemas,y el coche en general me encanta,pero un 0 a la electronica y centralita.

Que opinais que es?ya que esta va a ser la 4 vez que pase por el taller...(La cosa es que nunca habia probado lo del oxigeno...y es cuando mas falla el puto coche)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×