Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Ketolara

Fallo sistema antipolucion

Mensajes recomendados

Hola a [email protected] soy ketolara (ya me he presentado hace un momento jeje) bueno el problema que tengo en mi 207 (1.4 gasolina) es el famoso fallo "antipolución" el caso es que lo llevé a mi taller de confianza y descartó bujías, inyectores, catalizador, sonda lamda.... Y me comentó que el fallo seguramente viniese del cuarto cilindro por un fallo electrico en el que el no podía meterse Y que sería mejor llevarlo al taller oficial.

En fin, lo llevo a la casa oficial (me tiemblan las piernas de pensar el sablazo) le explico a la recepcionista del taller con todo detalle todo lo que ya han descartado, dejo el coche, como no m llaman me acerco y lo primero que me dice es que me ha estado llamando y tenía el movil apagado (mentira cochina) y que en la diagnosis salen 18 fallos!!!! Nada mas y nada menos...

Que hay que ir descartando cosas y que empezaremos por lo mas barato (bujías) miro el presupuesto...92€....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si lo has llevado al taller enfrente de la pantera "rosa", mejor que busques otro....

 

No es normal 18 fallos, pero ya, no me creo nada de los talleres oficiales Peugeot.

 

Lo único que se me ocurre, es que te falle las bobinas de encendido. Una manera "rápida", es a ver si con suerte en algún desguace tienen uno como el tuyo, y si no es eso, devolverlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! encantada JaweB. No es ese taller, lo llevé al de mi barrio, yo creo que tu te refieres al que esta por malilla no? De ese he visto buenos comentarios por internet buscando un taller especializado no oficial... Pero al final he ido a parar a hispanomocion y lo que te digo 18 fallos.... Y seguro que después de sacarme un ojo de la cara... al 17 dan con lo que le pasa jajaja Seran cabrones! Me tienen loca ademas de joderme el bolsillo m van a joder las vacaciones... Mañana iré a ver si puedo hablar con el jefecillo del taller y que m explique lo de los 18 fallos porque de verdad estoy muy indignada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El que te digo yo, es oficial.

Si has pagado para que te lean los fallos, que menos que decirte cuales, e incluso imprimirlos.

 

PD: Si te vienen que los han borrado, y no pueden decirte cuales tenían, vete de ahí corriendo, haciendo la croqueta, como quieras, pero no vuelvas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos por partes los fallos pueden aparcer por muchos factores y si hay tantos lo primero se imprimen o guardar  ,se borran y luego se vuelve a probar,el meter la maquina de dignosis .os comento un caso un taller me llama y me dice que tiene un coche que le da la maquina muchos fallos,yo le comento que lo traiga y le miro veo que tiene en cada calculador entre 8 y 10 fallos todos fugitivos ,estos probocados por un fallo que era en este caso de los cables del abs,son los unicos fallos que  no dejaba borrar,tenia desde el famoso anomalia anticontaminacion,pasando por fallo en direccion asistida etc.solucion cambiar los dos cables del abs de las ruedas y poder borrar los ultimos fallos,esto posible con la  maquina oficial de la marca  el digbox, aparte si el que usa el ordenado no sabe intepretar los posibles fallos que den  .de aqui el cabreo de los clientes.

nota siempre en un taller oficial el que tiene que saber y andar con el ordenador es el tag.

perdo por el tocho pero me cabrea que nos pongais a mal siempre  a los tecnicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola finalmente el fallo era efectivamente la bobina y d paso bujias nuevas.... Sobre los fallos no te lo discuto pero sino llego a estar encima me miran cada uno de los 18 que marcaba el aparatito.... Me decian que iba a empezar por lo mas economico y asi hasta el ultimo! Hoy ya y después de hablar seriamente con el jefe del taller... me ha explicado lo de los fallos residuales y el principal.... El de la bobina y el cilindro ese como le dije.... y tachan! milagro! me llaman que ya esta solucionado! Mi coche como nuevo! Yo no digo que todos los profesionales sean igual pero en las casas oficiales intentan sacarte la pasta y oye yo no soy mecanica pero cuarenta minutos por cambiar unas bujias....pues mira no se pero me parece que se ha tomado dos cafes entre bujia y bujia... Pero en fin que ya estoy feliz de tener a mi pequeno!

JaweB tuviste razon jeje. Un saludo para [email protected]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al final eran solo las bujias no?, pues me alegro! a rodar.

 

jjcf, no me pongo a malas con los técnicos, me pongo a malas con Peugeot que no forma a sus trabajadores, ya me ha pasado con dos talleres y el tercero por que me puse pesado y yo delante. Anda que tenerle que decir yo, que prácticamente era la primera vez que veía el pp2000 en vivo, por donde tenia que ir.....

Ahora eso si, en talleres multimarca, que gusto, que trato, y lo digo sin ironía, y encima me hicieron descuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...