Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Aitor133

508 140 cv diesel fiable ?

Mensajes recomendados

Hola a todos

 

Llevo idea de comprarme un 508 nuevo el motor 2.0 HDI 140cv es un acabado entre el active y el allure algo entre medias, querria saber si alguno lo tiene y puede informamrme sobre fallos fiabilidad etc etc le haria uno 25oookm al año . Un saludo y gracias a todos.

 

Un saludo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Esa mecánica ya está muy rodada y probada. Es una garantía. No deberías tener problemas con un buen trato y mantenimiento... pero claro, siempre te puede tocar "el malo".... ;)  Tranquilo, buen motor  :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

   Al decir que es acabado entre el active y el allure, ¿ te refieres a que es el active con extras?, lo pregunto porque no hay ningún modelo entre esos dos, por lo que supongo que te refieres a que no es un active pelado.

   Te sugiero que en caso de ser así mires directamente el allure porque podría ser que ya lleve esos extras y te salga incluso mas barato.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Utilizando este tema en vez de abrir uno nuevo...

El caso es que estamos a punto de comprarnos un 508 Active 140 cv con 20k km, en muy buen estado, con paq Active y navegador. Se que este motor sale muy bueno y en este aspecto no tengo problema, lo único que me echa atrás son los 20000 km de gerencia, que a saber como lo han tratado, aunque se da por hecho que no lo hayan maltratado...el precio se queda en 17600 todo incluido.

Que opináis compañeros?

Saludos y felices fiestas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como tu bien dices el motor esta mas que probado y solo he oido cosas buenas de el. Yo los 6 meses que he ido con el va genial y responde mejor y eso que el mio es un sw con lo que lleva mas peso y deberia ser mas inestable pero no lo es. El precio no sabria decirte, con 20k y el modelo nuevo en el mercado quiza le puedas apretar un poco al vendedor. Sobre el rodaje bueno, no creo que hayan ido a fuego. No es un coche que te incite a correr, al contrario, es un coche que te invita a ir relajado, no te pica a correr como mi antiguo alfa, por sutovia en sexta a 170 180 apenas llega a las 3000 por lo que si le han dao caña el coche tampoco a sufrido muxo. Yo me aseguraba de que le cambien el aceite. La revision normal es a los 30000 y la intensiva a los 20000 segun fabricante. Yo pido siempre esta ultima y es lo que le tendrias que decir

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El viernes vamos a ir a probarlo, y si todo está en orden, ya tenemos nuevo miembro en la familia...

Nos haría una revisión completa con cambio de los filtros, y demás; como es de 2012, nos da garantía de 1 año en conce peugeot y respecto al precio, nos lo bajo 500€, sigue estando alto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues enhorabuena, 17100 ya es un buen precio. No creo que te bajen ya muxcho mas por ahi. A disfrutarlo es un coche fabuloso y tampoco esta mucho. Un consejo, no lo metas nunca en un tunel de lavado sobretodo si es negro y dale una capa cera a mano cada 5 meses que no veas el brillo que le da y sobretodo la vida que le da a la pintura

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...