Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jpg

307, 1,6 16v. Aveces hace amago de arrancar pero no arranca

Mensajes recomendados

hola tengo la batería nueva de menos de 2 años.

A veces le doy al arranque y no arranca, hace click en el motor y se acaba todo, no arranca.

Luego más tarde puede que arranque con nervio, hay veces que tengo que empujar.

 

Es un fallo común?

que solución tiene?

Por cierto donde está el motor de arranque el Peugeot 307 1,6 16v?

 

Gracias

Editado por jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Apuesto al Bendix atascado. Sacar el motor de arranque, limpiar, y montar de nuevo

 

Por cierto, no es recomendable arrancar estos coches a empujón, puedes dañar el catalizador/fap

 

PD: El bendix viene incluido en el motor de arranque, digamos que es un piñon movil, cuando el motor de arranque gira, activa una bobina eléctrica (Electro-imán) y el bendix o "piñón movil", se desplaza para engranar con el volante de inercia, trasmitiendo el giro del motor de arranque al motor. Pero cuando el motor de arranque se para, este "piñón móvil" se retira desengranándose del volante de inercia.

Es algo típico, que con la suciedad no engrane bien, y deje el motor de arranque bloqueado, con lo que no se produce ningún movimiento, solo se escucha el "CLACK" de la bobina eléctrica desplazando el bendix, y como este golpea al volante de inercia.

 

Algo "típico" cuando pasa esto, es meter 5ª, y empujar un poco el coche (10cm... lo justo para que se mueva un poco el motor), y probar de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias

Me he mirado el motor y no se ve el motor de arranque.

 

¿Esta debajo del filtro de entrada de aire, debajo  de la mariposa de admisión?

¿Hay que quitar esto para golpearlo o quitarlo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo quisiera completar el 1er post con un audio del ruido, y poner una fotos y no puedo.

 

He localizado el motor de arranque está justo debajo de la entrada de aire, supongo habrá que quitarla para llegar al motor de arranque.

Dicen que el problema se soluciona desmontando el BENDIX, limpiando y montando. 

Audio:Voz 014.mp3

Fotos: motor, desde lado acompañante, abajo, lado conductorpost-5646-0-36277000-1410297794_thumb.jppost-5646-0-76607500-1410297835_thumb.jppost-5646-0-70786200-1410297867_thumb.jppost-5646-0-55637100-1410297900_thumb.jp

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes noches imagino que por lo que estoy leyendo a mi me pasa algo similar. Tengo un 308 hdi y quisiera saber di lo que comentáis también sirve para el mio .

Lo que me sucede es lo siguiente.

Cuando le doy al contacto se me enciende el la pantalla fallo en circuito eléctrico auto bloqueo.

Oigo el clic ese del motor de arranque o del relé pero no hace nada.

Gracias de antemano.

No obstante voy a probar eso de la 5° marcha Jaweb.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada acabo de probarlo y sin éxito. Se queda en el clic y hasta ahí puedo leer.

Mañana grúa y al taller. No puedo entender como en día años y poco que tiene el coche y es ka segunda vez que me pasa lo mismo.

La primera ne dijeron directamente que era el motor de arranque y ahora creo que lleva el mismo camino.

Perdón por el tocho.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El "clack" es el bendix que se mueve, con lo que tensión al motor le llega.

Revisa las conexiones del motor, a ver si se lo han dejado flojo. Un mal contacto implica que el motor no pueda "chupar" toda la corriente que necesita y se quede sin fuerza. A parte de ser un riego.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esta mañana grúa y al taller. No es el motor de arranque. Lo han puesto en marcha delante de mi.El problema está en el tocho de fusibles que hay sobre la batería o dicha placa porque le han punteado y si arranca. Nose que ha dicho de una pastilla que hay ahi, para mi un relé que lleva esa placa y no le da el paso de corriente. Ya lo estudiaré cuando me lo cambien. Pero si me podéis informar al respecto seria de agradecer.

Gracias de antemano y perdón por el tocho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pasar cables camara aparcamiento al interior
      Hola,he comprado una camara de aparcamiento de las que lleva la pantalla en un retrovisor que se pone sobre el espejo interior original.La he puesto bajo el cristal trasero y he metido el cable haciendo un agujero en la goma aislante del cristal.Desde los asientos traseros hasta el espejo no tengo ningun problema.El problema es que llevo dos perros en el maletero y el trozo de cable que va desde el cristal trasero hasta los asientos traseros,lo acaban simpre descolgando.Necesito saber como meter el cable desde el exterior de la puerta para que no quede a la vista.Es decir como se desmonta el panel interior de la puerta y el de el cristal y por donde pasar el cable,gracias.

      un saludo
      • 18 respuestas
    • [Duda] Sustitucion com2003 9611305XT
      buenas Foro,
       
      Alguno tiene el brico de como configurar el com2003 con el pp2000 o el DiagBox para instalarlo con el angulo de Giro y el ESP.
       
      Quiero ir a lo seguro... 
       
      Gracias
      • 7 respuestas
    • Cambiar cerradura del cierre centralizado
      Hola buenas quiero cambiar la cerradura del cierre centralizado porque está mal y estoy harto de buscar tutoriales vídeos ECT y no doy cómo saber cómo se desmonta . Alguna alma caritativa que me pase enlace de algún vídeo o algo para poder desmontarla gracias de antemano 
      • 5 respuestas
    • Presion anomala del aceite
      Buenas
      Anoche me saltaron estos 2 errores
      Tiene 2 años y medio y 30.000 km
      Esta fuera de garantia el coche...
      Que puede ser?
      Lo cogeran como atencion comercial por ser averia prematura
      En el cuadro salta este chivato en fijo y le salio  lo de la urea pare el coche y encendi y se le quito a la 3 vez.. un chapú nose por donde cogerlo
       
      Gracias a ver si podeis orientarme  quiero llamar a la casa a ver y no mover el coche
       
      • 6 respuestas
    • Duda USB
      Muy buenas a [email protected]!!
       
      Vereis, hace apenas 15 días que ando con mi nuevo 308 GT y me ha surgido una duda acerca de la conexión USB. Para mi sorpresa, solamente contamos con 1 entrada de USB, cosa que imposibilita el hecho de tener conectados un PenDrive con música y el móvil para android auto al mismo tiempo. Mi duda es: Si conecto un HUB de USB, es decir, un aparato de estos que de una toma de USB sacan 3 o 4 (Tipo regleta), ¿el coche reconocerá los 2 USB al mismo tiempo?
       
      Otra cosa sería que pudiera poner música a través de android auto con el móvil pero no se porqué, no se me reproduce por el audio del coche cuando pongo la música a través de android auto (por bluetooth no tengo problema).
       
      Muchas gracias de antemano y saludos!!
      • 8 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad