Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alexzkter

Anomalía carga batería

Mensajes recomendados

Hola, 

 

de nuevo me paso por aquí para hablar de cosas malas.

 

Hoy al coche le pisé unas dos veces fuerte en primera estirando hasta 3000 revoluciones pero sin hacer patinar las ruedas, cosa que no me gusta hacer ni hago de normal por sensacion de estar haciendole daño al coche...

 

... la cuestión es que más tarde llegando a un sitio derrepente empezaron a salir todo tipo de errores en pantalla (anomalia ABS, airbag, el testigo STOP que se encendía y se apagaba, al igual que la pantalla del climatizador que se apagaba y encendida, las ventanillas que no subían mientras dicha pantalla estaba apagada) y de fondo me parecía oir cierto sonido diferente. También las revoluciones no funcionaban durante el episodio caótico de errores y testigos.

Para nada iba el coche bien... una vez aparco, apago y enciendo el coche unos segundos y no noté nada extraño.

 

De regreso a casa, a los 20 segundos de haber encendido el coche sale en pantalla "anomalía carga bateria" y el testigo de batería se queda encendido. También noté que el turbo no entraba hasta las 3000 revoluciones el 80% de veces, problema que había solucionado hace 2 años limpiando el caudalímetro. Esto último que comento ha surgido así derrepente esta noche al regresar, yo para estas cosas al estar traumado ya las detecto ipso facto.

 

Comentar también que hace unos 6 meses me cambiaron la polea del alternador porque la anterior petó y pasó de hacer un ruido de rodamiento suave ocasional a un ruido insoportable en un período de 1 año.

 

Hablando de zumbidos y ruidos...estando aparcado, al subir a 1500rpm y soltar el acelerador, una vez se llega al ralentí se oye un sonido de fondo como que si se absorviera aire hacia dentro yendo el sonido de más a menos (como interrelacionado al giro del motor) aunque es algo que apenas se oye desde desde la cabina, que al llegar a casa no he tenido a nadie que me ayudara.

 

Será alternador muerto? Será la correa de accesorios que medio se ha salido de lugar al pegar esos acelerones de hoy? O quizá algo que ver con la polea del alternador que me cambiaron hace unos meses atrás... 

Editado por alexzkter

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

primero comprueba si te carga el alternador  luego seguimos con lo demas  ,bateria etc

 

No tengo manera de comprobar si me carga el alternador pues no tengo multímetro. El taller de siempre no abre hasta el lunes... 

 

Lo que tengo claro es que la batería no es, el coche arranca da momento sin problema, es una batería con menos de 2 años. Además, que hace un rato he vuelto a arrancar el coche y cuanto más revoluciones le doy al motor, más ruido a rodamiento cascado sale de la zona del alternador. Sigo sin tener una persona que le pise mientras yo miro.

 

Ayer se me olvidó comentar que por la tarde al llegar al sitio había un poco a olor a quemado y salía bastante calor al abrir el capó!!

Editado por alexzkter

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

por lo que comentas sera o la polea o el  alternador. Ya veo que al taller que llevas le va bien para no abrir lo sábados. Los demas aqui tenemos que abrir  para dar servicio a los que no pueden entre semana (viajantes, comerciales etc )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya hay diagnostico por parte del mecánico.

El alternador roto, "que no solo que no carga que sino que descarga"

Ha dicho que podría buscarse alternadores de segundamano en desguaces y que estarían costando entre 90 y 110€ y otros 80€ en instalarlo.

 

Luego también ha dicho que oía un zumbido del compresor del aire acondicionado, que sería un rodamiento. 

 

De 90 a 110€ parece un precio razonable para un alternador de desguace?

Editado por alexzkter

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad