Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
astroluzz

Ventiladores peugeot partner no encienden, problema raro

Mensajes recomendados

Hola, buenos dias, y gracias de antemano. 

Os espongo los datos de mi coche. Peugeot partner 2.0 90cv HDI año 2002

El problema. Desde hace un tiempo me parecia que el coche se calentaba algo mas de lo normal, por lo general esta sobre los 80-85 grados y veia que se subia a 90-92 grados. No le di importancia por que no me parecio mucho. Pero el otro dia subiendo un puerto de montaña, force un poco el coche (llegando al rededor de las 3000 vueltas en segunda y tercera) y vi que se subio la temperatura a los 100 grados. Solo empezo a bajar la temperatura cuando deje de subir el puerto. Parece algo normal, pero me pare a ver los ventiladores y no estaban funcionando. 

Desde entonces me fijo algo mas en la temperatura y los ventiladores y no se encienden nunca. Lo lleve a un taller y forzaron un poco el coche hasta los 102 grados y ahi si que saltaron. 

Cuando estoy por ciudad si estoy mucho rato parado en semaforos y demas, el coche se calienta llegando a 90-93 grados, no saltan ventiladores. Si fuerzo un poco el coche en puertos, tampoco salta y sube la temperatura (a no ser que suba a 102 o mas grados), si voy por autovia o carretera a una velocidad de 80 o mas, la temperatura se queda entre 80 y 85 siempre, no sube de ahi. 

Pusimos el ordenador al coche, y le dimos a enceder los ventiladores desde ahi, y si que se encienden. Si pongo el aire acondicionado, tambien saltan los ventiladores. La temperatura del sensor (el que va a culata) parece estar bien, por que con el ordenador conectado al coche, marcan lo mismo en el cuadro y en el ordenador. Si desconector el sensor, la aguja sube al maximo y en el ordenador marca -40º, pero los ventiladores no saltan. Hemos revisado  los reles, y parecen estar bien, y los fusibles, y tambien parecen estar bien (digo parecen estar bien por que vemos que funcionan, y a no ser que hayamos cometido nosotros error o se nos haya escapado algun fusible o rele, todo esto esta bien). Lleva tambien 2 resistencias al lado del radiador, parecian un poco dañadas, aunque funcionaban, se pusieron nuevas y sigue todo igual. El nivel del anticongelante esta bien tambien. Y el termostato tambien funciona (aunque no tendria nada que ver, pero funciona). 

Si preguntais por el termocontacto, el que esta al lado del radiador y del ventilador (interruptor de ventilador que lo llaman en algun sitio) este coche no lleva, ni esta en el coche ni en la Peugeot tienen esa pieza para este coche en la base de datos, y los mecanicos de la peugeot tambien dicen que este coche no lleva. 

 

Que puede ser? Alguna idea?? 

 

 

Muchas gracias de antemano!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Puede ser, que lo hayan programado así, que no le pase nada. 90ºC no es una temperatura elevada para un motor.

¿Porqué el empeño de que salte a menos de 100ºC?

Pues no es empeño la verdad. Supuestamente debería saltar sobre los 88-92 grados la primera velocidad del ventilador, y como no salta de ahí el problema. Como digo, supuestamente, ya que me han dicho varias veces que debería saltar a esa velocidad, que a 100 grados es demasiada temperatura y que el aceite se va requemando y perdiendo propiedades. La verdad, el coche nunca paso de 90 grados, y por eso me empece a preocupar. 

El caso es, a que temperatura debería saltar? a 100 grados? o debería saltar antes? Claro esta, si debiera saltar a 100 grados, no hay problema no? No se muy bien que hacer, no se si todo esta funcionando bien o pasa algo. Ya he descartado todos los problemas de todo tipo, cables cortados, reles, fusibles, .... y todo esta bien, lo último que me han dicho es que es de centralita que hay algo mal y que no hace saltar el ventilador sobre los 90º. Pero ya no se si creérmelo o no. Alguien sabe a ciencia cierta a que temperatura debería saltar el ventilador en este coche? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Yo creo que si te salta en un rango de 90-100 Cº no deberías tener problema.

Aquí te pongo un tema que se habla de esto

 

http://www.clubpeugeot.es/foro/topic/13298-¿a-que-temperatura-salta-el-electroventilador/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Yo creo que si te salta en un rango de 90-00 Cº no deberías tener problema.

Aquí te pongo un tema que se habla de esto

 

http://www.clubpeugeot.es/foro/topic/13298-¿a-que-temperatura-salta-el-electroventilador/

Si, lo estuve leyendo hace un par de días. El problema es que no salta en el rango de 90-100º salta a partir de 100º, mas o menos a 102-105º . Nunca salta antes de 100º, nunca. Y por eso la preocupación. Como decía al explicar el problema, esto no suele pasar, pero cuando subo puertos sí, la temperatura llega a los 100º fácilmente y el ventilador no se mueve. 

Puede tener algo que ver con el anticongelante? Debería cambiarlo? Llevo con esta furgo desde hace unos 9-10 años y nunca se lo cambie, y en el manual pone que se debería cambiar cada 4 años. Esto podria afectar a la temperatura captada por el sensor y que este no diera la temperatura real, por culpa del anticongelante? 

Alguien opina que podria ser de la centralita? O es completamente improbable? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esa temperatura es la del agua, no del aceite, y para quemar aceite necesitas muchísima mas temperatura.

Lo se, lo se, pero si el ventilador debería saltar entre 88-100º y no salta, pasa algo, y si debería saltar a esas temperaturas será por algo, no? Aunque a esa temperatura no se queme el aceite, podría ocasionar otros problemas y/o a la larga que el aceite pierda propiedades ... no lo se, solo digo que si ha de saltar a x temperatura es por alguna razón, y si no salta es que hay algo mal. El caso es que no se cual es la temperatura a la que tiene que saltar en este coche en concreto. En peugeot me dijeron que mas o menos sobre los 88-95 grados, pero me lo dijeron un poco en general, no en concreto para este coche. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, no es que lo veáis bien o no lo veáis bien, o creáis o no creáis. El caso es que si el ventilador tiene que saltar a X temperatura, es a esa a la que tiene que saltar. Si nadie sabe a ciencia cierta a que temperatura tiene que saltar (no que crea, piense u vea bien), no se puede determinar que es correcto o que no lo es. Y parece que en este caso no es correcto que salte a esa temperatura, ha de saltar entre 88 y 92 grados y no salta. Por lo que que salte a 100º ni esta bien ni es como debe funcionar. 

Después de varias pruebas, parece que el problema esta en la centralita. En cuanto pueda probar con otra y ver si es eso o no, lo compartiré por si le puede servir a alguien de ayuda. 

 

Muchas gracias a todos por las respuestas. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, no es que lo veáis bien o no lo veáis bien, o creáis o no creáis. El caso es que si el ventilador tiene que saltar a X temperatura, es a esa a la que tiene que saltar. Si nadie sabe a ciencia cierta a que temperatura tiene que saltar (no que crea, piense u vea bien), no se puede determinar que es correcto o que no lo es. Y parece que en este caso no es correcto que salte a esa temperatura, ha de saltar entre 88 y 92 grados y no salta. Por lo que que salte a 100º ni esta bien ni es como debe funcionar. 

Después de varias pruebas, parece que el problema esta en la centralita. En cuanto pueda probar con otra y ver si es eso o no, lo compartiré por si le puede servir a alguien de ayuda. 

 

Muchas gracias a todos por las respuestas. 

Muy sencillo, exige a Peugeot que te entreguen el párrafo en concreto, de la documentación técnica de tu vehículo, que menciona a que temperatura esta programada.

 

PD: Se van a quedar a cuadros....

PD2: Si salta a 100ºC deberás exigir la devolución de todos los gastos que te han producido ese taller de ineptos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy sencillo, exige a Peugeot que te entreguen el párrafo en concreto, de la documentación técnica de tu vehículo, que menciona a que temperatura esta programada.

 

PD: Se van a quedar a cuadros....

PD2: Si salta a 100ºC deberás exigir la devolución de todos los gastos que te han producido ese taller de ineptos.

 

Pues si, no sabia que tenia derecho y ellos obligación a darme esta información en concreto. Baja que concepto puedo exigir esta documentación? Es para basar mi exigencia en algo en concreto y fundamentarlo. Derechos de consumidor? derechos al realizar la compra de un vehículo? Algo en concreto?

Y desde luego si lo voy a hacer. Y desde luego como tenga que saltar a 100º, me devolveran el dinero. 

Muchas gracias por la información, esto si que me ha sido útil. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, en el manual de taller del Partner de nuestra zona de descargas, en su página 25,  pone los siguientes datos en francés:

post-2-0-77506500-1413922214_thumb.png

 

Traducido:

 

Inicio apertura - 88 ºC

Apertura completa - 97 ºC

Temperatura de alerta - 118ºC

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, en el manual de taller del Partner de nuestra zona de descargas, en su página 25,  pone los siguientes datos en francés:

attachicon.giftermostato_partner.png

 

Traducido:

 

Inicio apertura - 88 ºC

Apertura completa - 97 ºC

Temperatura de alerta - 118ºC

Eso es para el termostato. Aquí buscamos a que valor/temperatura esta programada la ECU para activar los electro-ventiladores. Aunque no debe de estar muy lejos de la pagina 25 Admin! Aunque nos puede dar una idea de cuando el motor, tiene sus sistema de refrigeración al 100% de caudal, que es a los 97ºC, como bien nos ha indicado Admin. Así que alrededor de esa temperatura, estará la activación de los ventiladores, para tener una refrigeración forzada.

 

Esa información, en principio, al usuario final no tendría que llegar, pero como taller oficial, tienen contacto directo con Peugeot, es más, deberían tener la documentación técnica de sus vehículos, a mano. Pero como siempre, ante una duda como esta, lo más normal y lógico, es buscarlo en la documentación técnica o preguntar a fabrica, y que luego, los del taller te lo comuniquen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aunque no debe de estar muy lejos de la pagina 25 Admin! 

He echado un vistazo rápido al documento y no he encontrado lo referente al ventilador. No sé si estará, pero no estaría de más que tú astroluzz, lo descargues y lo ojees con detenimiento, a lo mejor te trae esa información.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He echado un vistazo rápido al documento y no he encontrado lo referente al ventilador. No sé si estará, pero no estaría de más que tú astroluzz, lo descargues y lo ojees con detenimiento, a lo mejor te trae esa información.

Como bien decís, esas temperaturas son del termostato, cuando abre y cuando cierra. Ya he revisado de arriba abajo todo el manual de taller (yo lo tengo en ingles), y no he visto por ningún lado la temperatura a la que debe saltar el ventilador. O no lo pone o me lo he saltado, pero lo he mirado unas 5 o 6 veces, lo único que he encontrado ha sido lo que has puesto mas arriba, del termostato. 

También he buscado decenas de veces por internet, en varios idiomas y tampoco he encontrado la temperatura a la que tiene que saltar. 

 

A ver si en la Peugeot me lo dicen. Lo que averigüe, lo pondré por aquí. 

Gracias a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me he leido todo 

Vamos por partes: ¿se pone el ventilador en marcha lenta?  ¿ a que temperatura ?

Todos tienen dos velocidades: una lenta que suele ponerse sobre 97 y la rapida que se pone sobre 110. 

 

Averías Frecuentes:

Los reles, si lleva tu coche ,si no la caja electronica que manda la señal a los ventiladores despues de recibir la señal del calculador motor, posible fallo y que este engañando a todo el sistema ,el manocontacto de temperatura , clavija verde ,cambiar

terminales de istalación haciendo mal contacto etc 

 

NOTA

Olvídate del termostato y del anticogelante estos no hacen funcionar a los ventiladores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me he leido todo 

Vamos por partes: ¿se pone el ventilador en marcha lenta?  ¿ a que temperatura ?

Todos tienen dos velocidades: una lenta que suele ponerse sobre 97 y la rapida que se pone sobre 110. 

 

Averías Frecuentes:

Los reles, si lleva tu coche ,si no la caja electronica que manda la señal a los ventiladores despues de recibir la señal del calculador motor, posible fallo y que este engañando a todo el sistema ,el manocontacto de temperatura , clavija verde ,cambiar

terminales de istalación haciendo mal contacto etc 

 

NOTA

Olvídate del termostato y del anticogelante estos no hacen funcionar a los ventiladores.

 

 

No se si has leido todo el post, pero creo que no. Por lo que parece el ventilador no pasa por la velocidad lenta, salta directamente a la alta. Y salta alrededor de los 100 grados, mas o menos sobre los 102-105 grados. 

El ventilador debería saltar a partir de 88-92 grados la lenta y a partir de los 105-110 la rapida. La lenta no salta.

 

Reles --> Correctos

Cables --> Correctos

Sensor culata --> Correcto

Ventilador --> Correcto

Resistencias --> correctas

Fusibles --> Correctos

Termocontacto --> no tiene este coche

Centralita --> Averiada, posiblemente ahi esta el fallo. 

 

Y digo posiblemente por que todo lo demás por lo que parece es correcto. Y digo parece por que a no ser que nosotros hayamos comprobado mal algo, todo esta correcto. La centralita posiblemente averiada, por que no he podido comprobar al 100% que sea eso. Cuando pueda probar otra centralita y ver si todo funciona, será cuando este al 100% seguro de que es la centralita. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues si no anda la primera velocidad yo cambiaria la caja electronica la que hace mover al ventilador 

 

si quieres mandame por mp  el n.de  bastidor y te digo cual es la caja

 post-80-0-25275000-1414683737_thumb.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Botón alarma
      Buenos días, 
       
      Os comento, tengo pendiente la instalación del mando del garaje en el salpicadero, así como el led fap entre otras cosas, de momento, todo lo que he visto no me termina de convencer y me gustaría hacerlo de la forma más integrada posible, y mi idea es añadir a mi 308 el botón de la alarma, ya que no lo tiene y desde esté accionar el botón del mando.
       
      Para el led fap he pensado otra cosa, que aún no sé si será posible, sería añadir un led a el botón de control de estabilidad que se enciendese en azul mientras hiciese la regeneración o si fuese muy complicado añadirlo un relee y que parpadé.
       
      Alguien que tenga el botón, o acceso a los recambios, sabe la referencia del botón de la alarma? Si acaso tiene también la del botón eco se lo agradecía.
       
      Que decir queda, que cuando me ponga con ello, pondré fotitos y pasos de cómo lo he echo.
       
      Adjunto la foto del botón en questión.

       
      EDIT: He puesto la recreación fap en el botón eco y no es así, me gustaría en el botón de control de estabilidad puesto que está más a él extremo y se ve con más facilidad a la hora de ir conduciendo.
      • 8 respuestas
    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad