Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
admin

Comprobar sensores de inflado rueda.

Mensajes recomendados

El usuario IGC pregunta (movido a este tema para separar preguntas)

 

-Llevo con el coche más de 4 meses y jamás me ha saltado aviso alguno de revisar la presión de los neumáticos, así que nunca la he revisado (hasta ahora las temperaturas eran altas y tampoco pensaba que fuese muy necesario). ¿Significa eso que el sensor de presión de neumáticos no funciona? ¿Qué debo de esperar de este sensor? ¿Cómo y dónde saldría el aviso?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo le diria al amigo(IGC) que aunque su automovil lleve sensor de presion inflado,el para mi es un señorito-sin animo de ofender.Digo esto poque yo en su lugar miraria la presion de los neumaticos cada cierto tiempo,por mi seguridad lo primero,por la economia lo segundo.etc.....etc.El sussodicho sensor esta ahi para lo que esta,para avisarnos de cualquier anomalia o porque alguna vez se nos olvido revisar las presiones.es un elemento mas de seguridad,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por vuestras respuestas, todo parece apuntar a que fallan los sensores dado que por lo que decís me tendrían que haber saltado en algún momento. Trataré de averiguarlo en mi próxima visita a la gasolinera.

 

pacofuji, ¿es usted un señorito si no comprueba la distancia al vehículo que tiene aparcado detrás de usted porque su coche equipa sensores de parking, lo que lo hace innecesario? no. Pues lo mismo, yo siempre he dado por hecho que los sensores de presión funcionaban bien pero al pasar tanto tiempo he comenzado a ponerlo en duda. Y repito lo que decía en mi primera intervención de este hilo: vivo en una ciudad calurosa y pensaba que no había bajado la presión por eso mismo.

 

Saludos y felices fiestas! (el aspecto del foro me hace sentirme ya navideño  :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por vuestras respuestas, todo parece apuntar a que fallan los sensores dado que por lo que decís me tendrían que haber saltado en algún momento. Trataré de averiguarlo en mi próxima visita a la gasolinera.

 

pacofuji, ¿es usted un señorito si no comprueba la distancia al vehículo que tiene aparcado detrás de usted porque su coche equipa sensores de parking, lo que lo hace innecesario? no. Pues lo mismo, yo siempre he dado por hecho que los sensores de presión funcionaban bien pero al pasar tanto tiempo he comenzado a ponerlo en duda. Y repito lo que decía en mi primera intervención de este hilo: vivo en una ciudad calurosa y pensaba que no había bajado la presión por eso mismo.

 

Saludos y felices fiestas! (el aspecto del foro me hace sentirme ya navide :D

Mira no voy a entrar en polemica y dejar zanjado esto...solo una cosa..tenga o no mi coche sensores de cualquier tipo.yo segiria con la misma rutina de siempre y con las mismas precauciones,no haria como otros muchos que se acomodan y dejan que la teclogia guien su seguridad,hablo en general asi que no te des por aludido...saludinos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo hoy he pasado por la gasolinera, y tengo que indicar que los sensores, en mi caso marcan correctamente. Es normal que en invierno parezca que las ruedas están algo más desinfladas por el frío, de echo así era pues las tenía -0,2 con respecto a la presión recomendada. ( ha sido esta noche estando el coche al aire libre)

De todas formas después de inflarlas se tiene que inicializar otra vez la presión para que el sistema almacene la nueva presión.

 

Podéis probar en la gasolinera fácilmente a qué presión salta el aviso si empezáis a quitar aire a la rueda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo hoy he pasado por la gasolinera, y tengo que indicar que los sensores, en mi caso marcan correctamente. Es normal que en invierno parezca que las ruedas están algo más desinfladas por el frío, de echo así era pues las tenía -0,2 con respecto a la presión recomendada. ( ha sido esta noche estando el coche al aire libre)

De todas formas después de inflarlas se tiene que inicializar otra vez la presión para que el sistema almacene la nueva presión.

 

Podéis probar en la gasolinera fácilmente a qué presión salta el aviso si empezáis a quitar aire a la rueda.

 

Y a qué presión te saltó el aviso?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo hoy he quitado aire en varios tramos, nada de nada, lo he llegado a bajar de 1kg de presion en una rueda y he dado una vuelta. Ni mu. Os sale muy rapido el aviso o hay que circular un buen rato?. Sospeche porque en la revision del coche en el taller me dijeron que llevaba las ruedas delanteras bajas de presion, (y bastante), pero curiosamente coincidian ambas en kg, por eso pense que eso habia engañado al sistema. Podeis hacer unas pruebas o dar vuestra experiencia a los que os avisa y aprox a qué presion?. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo hoy he quitado aire en varios tramos, nada de nada, lo he llegado a bajar de 1kg de presion en una rueda y he dado una vuelta. Ni mu. Os sale muy rapido el aviso o hay que circular un buen rato?. Sospeche porque en la revision del coche en el taller me dijeron que llevaba las ruedas delanteras bajas de presion, (y bastante), pero curiosamente coincidian ambas en kg, por eso pense que eso habia engañado al sistema. Podeis hacer unas pruebas o dar vuestra experiencia a los que os avisa y aprox a qué presion?. Un saludo

 

¿Como has acabado con este tema Aitor_tilla?

 

¿Te funcionan o no los sensores?

 

Ayer fui a hinchar las ruedas del mio. Las cuatro ruedas estaban con 4.2 Bares. No me salía ningún aviso de los sensores.

 

Dejé las cuatro ruedas con 4.5 y reinicié la supervisión de inflado.

 

Lo que no probé fue a deshinchar ninguna rueda.

 

A la próxima lo pruebo y te comento.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi experiencia dice que los sensores funcionan, por lo menos los míos.

 

Desgraciadamente me lleva saltando el aviso de "subinflado" desde casi la primera semana.

 

La rueda delantera derecha pierde aire, como "medio kilo" cada 4 días. Revisado por mí y por el taller, y no hay pinchazo visible (confirmado en el taller).

 

Estoy a la espera de solución. Puede ser un defecto de la cubierta o de la llanta, algo más difícil ésto último.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A qué presión te salta el aviso más o menos?, y es justo despues de haber arrancado (como en los sensores activos del antiguo 308) o tienes que estar poco, medio o mucho rato circulando, y a qué velocidad (lenta en ciudad ya salta, tiene que ser en carretera) para que salte.

 

perdona la cantidad de detalles que te pido, pero es para hacer más pruebas con el mío antes de acudir al taller a decir que no funciona el subinflado.

 

por cierto, yo en el quad, para saber donde hay pérdida de aire en un neumático (muchas veces es invisible a la vista), tengo un bote vaporizador (el tipico flis flis pa rellenar reaprovechado de un bote de multiusos) lleno de agua con fairy. Le das a la rueda y verás las burbujas del aire que salen al acto por donde tenga la pérdida. Súbela de presión para que salga más aire por la pérdida y mójala con la solucion de agua y fairy y lo encuentras fijo.

Editado por aitor_tilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te cuento las notificaciones que "tenía" (ya se ha solucionado).

 

El aviso me lo daba habitualmente a los 3 ó 4 días de inflarlas, todas con 2,5 de presión para comprobar bien las diferencias.

 

Me saltaba habitualmente en marcha, independientemente de la velocidad, pero si no solucionaba el problema (inflarla y actualizar registro) en cuanto le ponía la llave para arrancar saltaba el mensaje. Es decir, el memoriza una presión de la rueda (s) y si esta baja, según he calculado entre 0,3 ó 0,4, zas...te salta el aviso. Hasta que no lo solucionas, inflar y memorizar nuevas presiones, te salta repetidamente. Cuando iba a inflarla de nuevo me marcaba 2,0 ó  2,1.

 

Esto me ha sucedido a mí semana tras semana durante mes y medio. Localizamos la rueda que perdía controlándolas todas cuando saltaba el chivato. En el último proceso de prueba para detectar que pasaba (intercambio de las cubiertas entre la ruedas delanteras para saber si era problema de éstas o de la llanta o sensor) detectaron un fallo en la cubierta de la izquierda (que a mí no me había dado problemas) y, por fin, un pinchazo en la derecha (la que daba guerra). Parece mentira que me alegre de tener un pinchazo, verdad?

 

Al final solucionado con la sustitución de la llanta defectuosa por una nueva y la reparación del pinchazo en la otra. Precio: 0€, por las molestias y las visitas realizadas.

 

Llevo ya 10 días circulando y no ha vuelto a saltar el chivato ni he tenido pérdida de presión.

 

Resumiendo, los sensores funcionan...a mí al menos.

Editado por Julián

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Realmente leva sensores de presión en las ruedas? Tenía entendido que, actualmente, esa medición se hacía por la diferencia de rotación de las ruedas que detectaban los sensores del ESP y no con sensores de presión en la válvula que son más costosos de instalar y de mantener, que también dan más problemas y la información que facilitan al final te la dan los sensores de desplazamiento de la rueda.

Mi coche anterior tenía instalados de los antiguos, de esos que miden la presión de la rueda y la envían por radiofrecuencia a una centralita. La conclusión fue que, se rajó la boquilla de la válvula y perdía aire por ahí. Fueron cerca de 300 Euros por algo (cambiar la válvula) que en un modelo sin ese sensor, cuesta 0€ porque te cambian siempre las válvulas cada vez que cambias neumáticos y siempre llevas válvulas nuevas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no se que sistema de detección lleva exactamente pero por experiencia confirmo que funciona y va de put...

 

Pinche con un clavo al llegar al pueblo y sale un dibujo del coche y un símbolo en el cuadro en el momento que la presión baja considerablemente.

 

Por otro lado quiero decir que ande 30 km con el miedo de pegar algún llantazo o tener problemas para manejar el coche y fue todo lo contrario el coche ni se cantea y no se nota nada de nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo entendido que utiliza el sensor del ESP. Comprobando la velocidad de giro de las ruedas.

Yo lo tengo 9 meses y aún no he visto el aviso. Aunque yo tampoco dejo que se desinflen ya que una vez al mes reviso presiones.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por ejemplo en algunos Peugeot 407 si llevan válvula electrónica en cada rueda (llevan una electrónica que va sellada, creo que llevan dentro una batería o una pila y con el tiempo pues cascan, manifestándose con un testigo o información de error en la pantalla). Por lo que hay que sustituir todo el conjunto de la válvula y su electrónica, no deben ser baratas. Desde le exterior se aprecia que el cuerpo de la válvula es metálico y sujeto a la llanta con una tuerca.

 

Por lo que en los talleres de neumáticos tiene que tener especial cuidado al quitar y montar el neumático en la llanta, evitando arañar o golpear la electrónica de la válvula.

 

En el 308 no lo sé, por servicebox no encuentro nada, desconozco si los sensores Abs/Esp que van en la mangueta (detrás de las ruedas) tienen capacidad para detectar la presión de inflado de cada neumático. Cuando toque cambiar ruedas lo averiguaremos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pregunta: Imaginad que tengo un pinchazo lento en una rueda por ejemplo en la delantera izquierda (piloto), cada ciertos días salta el chivato de que le falta aire, hasta ahí todo bien. Llega el momento del cruce de rueda, la rueda de delantera izquierda (la del pinchazo) pasa atrás y viceversa. Aquí viene mi pregunta, el coche automáticamente detecta que se ha hecho el cruce de ruedas, o al estar en el sensor en la válvula cada vez que le falte aire a la rueda pinchada me va a seguir saliendo que es la rueda delantera izquierda cuando en verdad es la trasera ??!!... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el nuevo 308 no hay sensores de presión en las ruedas.

La vigilancia se hace por cálculo del diámetro de las ruedas, basándose en la información de los captores de velocidad del ESP/ABS.

Por eso cuando se infla o se cambia una rueda, hay que reinicializar el sistema con la opción "Inicialización del subinflado" del SMEG+. Si no se hace, el sistema funcionará mal.

Es un sistema menos sensible que el que usa captores de presión, pero da menos lata a la hora de cambiar ruedas ya que estas no llevan captores.

 

Fuente: guía de utilización del 308

"El sistema vigila la presión de los cuatro neumáticos, desde el momento en que el vehículo se pone en movimiento. Compara la información proporcionada por los sensores de velocidad de las ruedas con los valores de referencia, que se deben reinicializar cada vez que se ajuste la presión de los neumáticos o cada vez que se sustituya una rueda. El sistema activa una alerta cuando detecta que la presión de inflado de uno o varios neumáticos es insuficiente."

Editado por Bguno

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DiagBox: Instalación - Configuración
      Hola!
      He conseguido un clon chino del interfaz de PSA, y lo he instalado según las instrucciones que venían con el.
      Está instalado en un equipo con windows 10 x64; no quiero usar una máquina virtual porque esto no podría con ella, y tampoco me gustaría bajar al windows 7 u 8, porque en este ordenador tengo también el sedre y el Doc Backup, y reinstalarlos sería un tostón. He instalado el netframework 3.5, como pide el programa, y también lo ejecuto en modo de compatibilidad con Windows xp sp3.
       
      La cuestión es que, en cuanto intento reconocer el coche, el programa lee el VIN, pero en el siguiente paso, se conecta a internet y dice “búsqueda de datos del vehículo”, y da un error, porque, evidentemente, no puede descargarlos.
       
      El asunto es: me supongo que esto será un fallo de configuración, (hai un apartado de configuración de proxy, el que me supongo que será donde debemos arreglar esto; creo que el programa puede funcionar en local, sin conexión) pero he reinstalado varias veces, y las últimas con otros archivos bajados de internet, y, el fallo es el mismo.
       
      Agradecería cualquier ayuda que me podáis prestar…
      Un saludo y gracias por adelantado!!!
       
       

       
      • 68 respuestas
    • Deflectores para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 11 respuestas
    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 70 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...