Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Jesús Angel

Fallo del regulador

Mensajes recomendados

Hoy, por primera vez, despues de más de un año de tener el regulador instalado me dio el primer fallo. Y se repitio tres veces....

Circulando por una via rápida con el regulador puesto a 110 km/h de golpe noto que el coche se queda :shock::shock:

Le doy a la rosca, posición OFF y otra vez ON y otra vez a 110. En el viaje de vuelta me vuelve a pasar lo mismo, dos veces que el regulador se desconecta, las dos en un tramo en bajada, con un consumo instantaneo de 2.7-2.8....

Se me hace muy raro que ahora empiece a fallar... ya fui con el a Granada, a Toledo, varios viajecitos por aqui...

¿Puede ser que normalmente lo llevo en la posición ON aunque no lo vaya usando?

¿A alguien más le ha pasado algo asi?

:?: :?:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Abel, el hecho de que te falle el regulador, no quiere decir nada. Por los síntomas que te dá parece que te está fallando el contacto del interruptor que lo habilita, ya que al apagar y volver a encender parece que va. Si quieres asegurarte y probar con uno nuevo antes de comprar otro, ponte en contacto conmigo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasaba una cosa curiosa, qe creia que era del regulador, poruqe solo ocurria con el en ON. Dejabas caer el coche, con regulador activdo o no, y el consumo disminuia, hasta 0.0, y de repente se disparaba hasta 13-14. Por suerte era el tubo de salida del turbo, que estaba KO.

Eso me paso a mi una vez, y fue solo darle OFF-ON, y hasta hoy, que va para dos años que lo instale.

Eso si, no se el tuyo, pero no puedo ni rozar el freno o el embrague, se desconecta (vamos, que no hace falta pisar)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy, por primera vez, despues de más de un año de tener el regulador instalado me dio el primer fallo. Y se repitio tres veces....

Circulando por una via rápida con el regulador puesto a 110 km/h de golpe noto que el coche se queda :shock::shock:

Le doy a la rosca, posición OFF y otra vez ON y otra vez a 110. En el viaje de vuelta me vuelve a pasar lo mismo, dos veces que el regulador se desconecta, las dos en un tramo en bajada, con un consumo instantaneo de 2.7-2.8....

Se me hace muy raro que ahora empiece a fallar... ya fui con el a Granada, a Toledo, varios viajecitos por aqui...

¿Puede ser que normalmente lo llevo en la posición ON aunque no lo vaya usando?

¿A alguien más le ha pasado algo asi?

:?: :?:

Abel yo lo llevo desde que lo compré en ON , y me pasó una vez ( bueno 2 veces ) en el mismo sitio pero con una semana de diferencia , en una subida pronunciada y desde entonces nada ........ sin fallos ( realmente como nome lo ha vuelto a hacer no le he dado mayor importancia )

Tengo conocidos con problemas en los reguladores de velocidad pero en "tuneaos" y es el contacto del embrague que falla , lo mismo en todos los que ha fallado ......... :? :? .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el dichoso aparatito sigue haciendo de las suyas...

El domingo en un pequeño viaje lo puse y en la ida perfecto, manteniendo bien el ritmo y sin un fallo.

Pero en la vuelta se descontecto una vez bajando y otra subiendo (esta es nueva) asi que me parece que voy a pasar por el taller; como dentro de un mes y medio o dos meses tengo que llevarlo a pasar la revisión que lo miren; Total, es normal... :roll: :roll:

Aunque puede que sí tenga algo... el sábado a la noche, mientras la jefa me esperaba en el coche cerro desde dentro con el botón y luego no fue capaz de abrir con el botón, tubo que hacerlo con la llave. Probamos varias veces y nada. Al dia siguiente, ya funcionaba bien... Esto es como las brujas: habelas, hailas o carallo e atopalas... :smt108 :smt108

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jeje tambien me paso a mi, al dejarlo en la peugeot el coche no me cerraba, el mando no funcionaba, se lo dige al recepcionista y decia que era normal que hay veces que se bloqea o se satura y luego funciona, al recogerlo ya funcionaba :shock::shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues el dichoso aparatito sigue haciendo de las suyas...

El domingo en un pequeño viaje lo puse y en la ida perfecto, manteniendo bien el ritmo y sin un fallo.

Pero en la vuelta se descontecto una vez bajando y otra subiendo (esta es nueva) asi que me parece que voy a pasar por el taller; como dentro de un mes y medio o dos meses tengo que llevarlo a pasar la revisión que lo miren; Total, es normal... :roll: :roll:

Aunque puede que sí tenga algo... el sábado a la noche, mientras la jefa me esperaba en el coche cerro desde dentro con el botón y luego no fue capaz de abrir con el botón, tubo que hacerlo con la llave. Probamos varias veces y nada. Al dia siguiente, ya funcionaba bien... Esto es como las brujas: habelas, hailas o carallo e atopalas... :smt108 :smt108

Y el contacto entaba puesto o no? Si quitas el contacto y cierras con el boton, despues NO se abre con el boton, aunque la llave este puesta.

El boton solo abre y cierra con el contacto dado. En otro caso solo cierra y despues no abre, salvo con el mando a distancia o abriendo una de las puertas delanteras.

Si es ese caso, no le pasa nada al coche, tal vez al mando del regulador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rueda de repuesto y herramientas
      [email protected] como algunos sabéis tengo una gt line con llanta 17", pues hoy rebuscando por dentro del coche me encuentro, que bajo el asiento del copiloto esta delante de los cofres del suelo traseros un cofre pequeñito que guarda el gato, total es que busco en el maletero y habro el kit que da peugeot o el conce de triángulos, una linternita de dinamo, un mini botiquín etc.. pero me pregunto y donde esta la llave de las ruedas, no tengo ni una herramienta solo el gato, queria aprovechar por preguntaros en las vuestras sea cosa del modelo o si ha sido un amigo de lo ajeno del coconce antes de entregarmela, (que de esto hace mes y medio) pero en su momento con la emoción no revisé nada de esto, a ver si me podéis decir algo supongo que será similar o igual en todos los modelos gracias de antemano!
      • 8 respuestas
    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 12 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
×