Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
confran

Colocación inyectores y otras

Mensajes recomendados

Muy buenas a todos:

Tengo un Peugeot 407 2.0 hdi 136.

Después de estudiarme un montón de cosas del foro sigo probando cosas para ver el por qué no arranca mi coche. Y tras denuncia al ultimo mecánico que encima de estafarme y robarme piezas,  le ha dado un golpe al coche, lleva ya  parado 9 meses, sigo investigando. Inicialmente me detectaron que el fallo era la bomba de alta, la misma se sustituyo de un desguace, como según maquina daba exceso de presión, se cambió la válvula responsable. Se quito ese fallo pero nada, luego decía que fallo de comunicación, y sin arrancar. Desmontaron la bsi y también se quitaron los fallos pero tampoco arranca. Ya la maquina no detecta ningún  fallo pero no arranca, aunque según he visto por los bricos creo que el problema es que tengo que hacer un reinicio de la llave y la bsi, puede que ese sea el problema y estoy desarmando todo el coche. Entre tanto, y aprovechando la colocación de la otra bomba de alta, limpié la egr y ahora tengo desarmados los inyectores para proceder a su limpieza. El problema es que se han mezclado y ahora no se donde va cada uno, mi pregunta es si los puedo poner en el orden que quiera y cual es el par de apriete de los mismos.

Los inyectores que lleva son inyector siemens 9657144580 motor RHR

 

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Normalmente, en un motor, toda pieza sometida a desgaste o movimiento lleva posición y ubicación. Lo ideal es ponerlos en su sitio cada uno, pero sino lo sabes, con!óvalos como creas que van. El par de apriete de los inyectores viene en autodata, ahora mismo no recuerdo cual es.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

por lo que veo eso son parametros no estas en el sitio de telecodificar ,si no tienes mucha idea yo lo llevaria a un taller ya que si  son los de telecodificar puedes tener problemas .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

informacion que tengo sobre inyectores me tendria que asegurar motor ytipo de sistema que lleva tu coche ,pero es para que veas un poco por donde puede ir las cosas ,todo esto se hace con el ordenador y pograma de la casa de peugeot  (pps. o diagbox)

 

NOTA

ESTO ES UNA INFORMACION QUE TENGO 

NO quiere decir que sea de tu motor  habria que asegurase 

 

 

PROCEDIMIENTO DE APRENDIZAJE DE INYECTORES

 

 

- Procedimiento “reset” inyector:
- Ir al menú de telecodificado/clasificación de los inyectores, realizar una lectura y
anotar los códigos memorizados de cada inyector. En caso de encontrar 12 caracteres
-2 grupos de 6 cifras- tomar el grupo de la derecha.
- Ir al menú de Piezas de recambio/sustitución del inyector 1.
- Reescribir el código del inyector 1, telecodificar pulsando la tecla F5 del teclado,
validar en el icono «OK» hasta obtener el mensaje en la pantalla «quitar y poner el
contacto». Atención a esta etapa, NO HAY QUE QUITAR EL CONTACTO. Cuando
aparezca esta pantalla, ES PRECISO ARRANCAR EL MOTOR, dejarlo que gire durante
3 o 4 segundos, quitar el contacto, parar el motor y volver a poner el contacto.
- Proceder de la misma manera con los otros 3 inyectores.
- Proceder un inyector tras otro, no realizar los 4 al mismo tiempo.
- Proceder al aprendizaje dinámico (PICL) de los inyectores nuevamente.
Realizar el procedimiento de “reset” de inyector en caso de que los procedimientos
anteriores no hayan dado resultado siguiendo este orden:
Procedimiento “reset” inyector
Aprendizaje del AFA (Aire Fuel Adaptation)
Aprendizaje dinámico (PICL) de los inyectores

post-80-0-72651700-1419240226_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf, necesito hacer una codificacion de inyectores, utilizo el sofware pp2000 v 22.12, pero en el programa no tengo la ruta "piezas de recambio/sustitucion del inyector 1" ni 2 ni 3 ni 4. ¿Podrías decir de que programa es esa ruta? 

En las piezas de recambio me aparecen cosas que no tiene el coche, como cambio automatico y luego un mogollon de referencias, pero no se a que calculador o pieza corresponde cada una. ¿Será mejor instalar el diagbox? Al actualizar el pp2000 pierdo algunas opciones pero no se si aparecera la ruta que comentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 15 respuestas
    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...