Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
vitu

no arranca

Mensajes recomendados

Buenas hace tiempo que no entro aquí. Soy vitu tengo un 307 sw 1.6hdi 109 cm.
El coche iba bien me a dado como dos fallos y se me a parado apareció en la pantalla sistema antipolucion o algo así. Le doy a la llave y nada. ¿Que puedo hacer para arrancar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero, averiguar que fallos son.

Nos das poca información. Como te dicen, el saber os fallos que indica la máquina de diagnosis, podría orientar un poco hacia una posible solución.

Como ya habrás comprobado en nuestro foro, el fallo "Sistema antipolución" puede ser debido a multitud de cosas.

 

¿No te dio  ningún síntoma antes? Tirones, humo negro, algún ruído extraño, etc...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dio como dos fallos, dos tironcillos casi que no se notó, hoy le meteremos la máquina de diagnosis. Otra vez me lo hizo cuando cambie el filtro de gasoil que me cojio aire,le borramos el fallo y ya esta. Haber de que se trata ahora.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estupendo. A veces sabiendo el código de error se da directamente con la avería. esperemos que se solucione. ya nos contarás.

 

En este tema del foro se habla del sensor que comentas. http://www.clubpeugeot.es/foro/topic/3252-me-deja-tirado-y-no-encuentran-lo-que-es/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya estamos funcionando otra vez, me han cambiado el sensor de la rampa de inyección, y ya también he cambiado el filtro del gasoil, total 180 €.

otra cosa haber que opinión me dais de el 307 136 cv un amigo va a comprar uno de segunda mano haber en que debemos fijarnos cuando vayamos a verlo

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad