Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Godofredo

Aviso "falta de aceite" sin que falte aceite.

Mensajes recomendados

Buenas, acabo de llegar a este club, me he presentado digo buenas a todossssssssss!!!!! y pongo esta primera duda.

 

Como dice el título del post, a veces,, en un año que tengo el coche, sobre tres veces,, me salta el aviso al arrancar el coche, de "falta de aceite",, no sé exactamente como lo dice, pero vamos, que falta aceite de motor,, y el fallo se prolonga un rato hasta que se para,, o lo arranco una o dos veces y se para,, o ando un poco con el coche y se para..

 

Aclaro,, que evidentemente todas las veces que me ocurrió abrí el capo y comprobé mediante la varilla que el nivel era correcto, en todo momento era correcto, tampoco fue en situaciones en cuesta arriba o abajo, fue siempre en llano,, y cuando el mensaje desaparece,, el propio coche al arrancar dice, "nivel correcto",, Entre medias de dos mensajes, cambie el aceite y el filtro de aceite en la casa,

 

Espero que no sea muy repetido este tema en el club.

,

 

Gracias.

 

 

 

 

 

PD. 307 sw 1.6 16v (gasolina) junio 2005.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En los primeros 307, que indicaba el nivel de aceite al encender el coche con unos circulitos en la pantalla de los Kms, fallaron muchos. El mio por ejemplo desde siempre. Unas veces marca bien otras no. Problema: el sensor, pero así está desde que se compró. Yo no lo cambio. Simplemente de vez en cuando una visual al nivel con la varilla y punto.

 

post-2-0-95473600-1422223836.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias a ambos.

Si, efectivamente el mensaje es por falta de aceite, no por presión,, por lo menos no dice eso.

Yo imagine que podía ser por filtro sucio, pero se puso uno nuevo en la casa y volvió a pasar, y como dices Admin, supuse un problema puntual de la unidad, pues siempre miro el aceite por varilla y cuando salta me fijo mucho en una posible subida de temperatura y en inicio nada que apunte a un fallo real.

Lo que no me he dado cuenta es que el aviso de los circulitos aparezca solo uno, pues, siempre me salto el aviso escrito en las pantallas, si me vuelve a pasar al arrancar mirare si los circulitos también bajan,,

De momento los avisos han sido muy pocos, por lo que descargo mirar nada (aunque lo apunto por si acaso vuelve a pasar con mas persistencia),,  ya que por lo que veo no soy el único y en mi caso a pasado en contadas ocasiones,

 

Saludos y muchas gracias por la ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas
    • Duda: Paragolpes con subwoofer
      Buenas, 
       
      Hace unos días, vi que el paragolpes trasero (lado acompañante) no está a ras con la carrocería, sobresale unos mm y cuando me lo entregaron estaba bien. 
       
      Mi duda es... o algún hijo de vecino me ha dado un golpe, pero no veo marcas y además es un lado que suele estar en la zona de la acera cuando aparco o justamente ahí va el subwoofer quien llevamos equipo Focal. Y probando la verdad es que vibra esa zona, si le das caña. 
       
      Alguno que tengáis Focal y le hayáis dado caña a los graves, ¿Cómo tenéis ese lado? 
       
      Adjunto foto. 
      • 11 respuestas
    • Sé que no pero....(dudas cierre centralizado)
      Mi tema es al respecto del cierre centralizado. En el trabajo llevo un Renault Megane, y cuando sales del vehículo y te alejas andando emite un pitido y echa el bloqueo a las puertas automáticamente.
       
      Estoy malacostumbrado a ese coche, y el el Peugeot 508 a veces se me olvida bloquearlo y cuando vuelvo al rato ahí está sin bloqueo, o lo cierro y al rato me entra la paranoia de no saber si active el seguro de cierre.
       
      He mirado el manual y creo que no tiene la opción de bloqueo automático a alejarte o al cabo de unos minutos, ... una pena.  No sabéis se se pudiera poner no? Gracias.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad