Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
OSQUI

Problema de "ECO" con bluetooth

Mensajes recomendados

Buenas a [email protected],

Hace una semana que he adquirido un 508 sw 163 AUT ALLURE de 2a mano. 

Estoy encantado con el coche, pero tengo un problema que no lo he sabido arreglar. A ver si alguien lo puede hacer.

Resulta que cuando hablo por el mobil (a través bluetooth) el interlocutor me escucha bien y yo también, pero el interlocutor se oye a si mismo, es decir se hace "eco" a él mismo.

He borrado el mobil y lo he vuelto a configurar y nada de nada. Tanto si me llaman como si llamo yo pasa lo mismo.

A alguien le ha pasado lo mimo o sabe como arreglarlo.

Con este mismo mobil (Sony Xperia Z1) no tenia ningun problema con mi antiguo 407 SW.

 

muchas gracias por vuestra colaboración!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Hola, aunque el tema es antiguo, a mi me pasa lo mismo y la version de firmware es la ultima, la 2.86, osea, que a mi por eso no es.

Alguien sabe como solucionarlo sin tener que pasar por el concesionario ??? Porque solo por entrar alli, ya te sacuden, asi que..... Algunos hablan de una nueva telecarga etc.

Alguna solucion ??? Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pasa eso y me explayo.

Tengo la 2.21 y ni meneallo mientras los mapas nuevos rulen y los tfnos sean compatibles no hay mejoras para el usuario.

Para pasar a 2.70 o 2.86 mirar con diagbox en el RT6 si version firware es 222 u otra numeracion-hablo de memoria igual no mes correcto- si es la 222 digamos que admite todas las actualizaciones esta liberado, igual en alguna telecarga se hizo sólo o al revés se deshizo eso no lo sabemos, ya sabeis cosas de la informática.

Si tienes eco en bluetooh y además el sonido de la ayuda aparcamiento baja o desaparece te toca conce si o si. Lo del bip bip del parking cargando un mira script se puede solucionar pero es complicado y la podemos liar si no estas familiarizado. Cuando digo liar es error irreparable pantalla negra,metemos programación al RT.

Para el eco  no deberian cobrar más de una hora de MO, es enchufar a Diagbox modo reparacion lectura fallos centralitas,ahi salta el tema del RT6, telecodificar por internet baja el archivo y listo no hay más.

El tema es que cada RT tiene su archivo asociado no es posible telecargar el archivo sin internet, cada día todo más dificil.

 

Mi consejo, si os va bien no tocarlo, y si ya esta hecho a chez Peugeot o maprovechar una revisión donde os deben leer calculadores comentarlo y que el operario de al click no deberian cobrar nada extra por ese click 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu respuesta socio.

Yo he pasado de la 2.20 a 2.86 y si me ha merecido la pena. Hay cosas como el arranque que antes tardaba un monton y ahora en segundos arranca. Tambien esta mejorado lo de buscar los contactos , que antes te volvias loco con la ruleta y ahora hay como un buscador que esta muy bien y es rapido.

Efectivamente, aparte del eco, el sonido de los sensores se vino muy abajo, pero los he conseguido subir modificando con el mirascript. No es dificil, pero no hay que calentarse y modificar a lo loco. Dos parametros y punto.

Asi que ahora solo me queda el eco del telefono y visto lo visto, pues cuando pase por un concesionario.

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 70 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...