Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
LORENZO

aire acondicionado año 2003

Mensajes recomendados

Buenos días, mi nombre es Lorenzo,tengo un Peugeot del año 2003 gasolina, mi pregunta es,hace un año al conectar el aire a/c sale aire caliente, lo cargaron de gas y le pusieron una jeringa de liquido reflectante empezó a salir frio, pero a los 4 dias volvia a salir caliente activado el a/c. Lo vuelvo a llevar al técnico y comprueba que no hay perdida de gas,me comenta que tiene que desmontar el salpicadero para ver si funciona las salida de aspa..... Extraño, por favor algunos de vosotros que sepa o tenga este modelo de coche le paso o tenga idea gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, mi nombre es Lorenzo,tengo un Peugeot del año 2003 gasolina, mi pregunta es,hace un año al conectar el aire a/c sale aire caliente, lo cargaron de gas y le pusieron una jeringa de liquido reflectante empezó a salir frio, pero a los 4 dias volvia a salir caliente activado el a/c. Lo vuelvo a llevar al técnico y comprueba que no hay perdida de gas,me comenta que tiene que desmontar el salpicadero para ver si funciona las salida de aspa..... Extraño, por favor algunos de vosotros que sepa o tenga este modelo de coche le paso o tenga idea gracias.

 

Tiene pinta de que se haya embozado el serpentin del grupo de frio. A veces suele pasar. Si enfria al principio del mismo y tira aire caliente, es un emboce.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

.

lo mas seguro que sea del condensador suelen perder a la altura  del ventilador motor, que te comprueben bien.

y si no lleva a un taller especialista en aire acondicionado, 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias jjcf, como usted dice no lo descarto, pero si despue de dos cargas introducen el liquido reflectante lo detectarian?, e visto en este foro que tambien puede ser del sensor de temperatura, o las tranpillas de engranage que estan en el interior del coche en la zona baja del salpicadero? :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañeros, estuve en el taller y de tantas cosas que pueden pasar y lo entiendo al final de comprobar lo ultimo que le quedan es decirme que el compresor de aire no comprime :( al no estar comforme en el taller que suelo llevar el coche, lo lleve a la casa Peugeot y despues de medio dia observandolo me comenta el jefe taller que el coche enfria bien , no hay fuga , el compresor trabaja bien, enfria a - 6º

 

Le comenté que a 21º el coche suele enfriar y ahora no, medice el hombre que al estar temperatura ambiente externa a menos que en abitaculo echa mas calor, lo combrobe poniendolo a 18º temperatura y funsiona bien , osea que se nota el aire frio, frio. Bueno una historia mas lo estare observando como me comentó el tecnico de Peugeot, gracias amigos eso es todo. :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola no me ha quedado claro , es que supuestamente no tenía averia , o como es que enfría y el compresor funciona bien , me podrías solucionar la duda , ¿ no le han echo nada ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues todo funciona bien, si hay una temperatura externa mas baja que en el habitáculo sale caliente por el interior del habitáculo, comprobé en poner la temperatura mas baja y enfría bien .

Editado por LORENZO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas
    • Duda: Paragolpes con subwoofer
      Buenas, 
       
      Hace unos días, vi que el paragolpes trasero (lado acompañante) no está a ras con la carrocería, sobresale unos mm y cuando me lo entregaron estaba bien. 
       
      Mi duda es... o algún hijo de vecino me ha dado un golpe, pero no veo marcas y además es un lado que suele estar en la zona de la acera cuando aparco o justamente ahí va el subwoofer quien llevamos equipo Focal. Y probando la verdad es que vibra esa zona, si le das caña. 
       
      Alguno que tengáis Focal y le hayáis dado caña a los graves, ¿Cómo tenéis ese lado? 
       
      Adjunto foto. 
      • 11 respuestas
    • Sé que no pero....(dudas cierre centralizado)
      Mi tema es al respecto del cierre centralizado. En el trabajo llevo un Renault Megane, y cuando sales del vehículo y te alejas andando emite un pitido y echa el bloqueo a las puertas automáticamente.
       
      Estoy malacostumbrado a ese coche, y el el Peugeot 508 a veces se me olvida bloquearlo y cuando vuelvo al rato ahí está sin bloqueo, o lo cierro y al rato me entra la paranoia de no saber si active el seguro de cierre.
       
      He mirado el manual y creo que no tiene la opción de bloqueo automático a alejarte o al cabo de unos minutos, ... una pena.  No sabéis se se pudiera poner no? Gracias.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad