Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Rayit0h

Varios problemas 207 cc

Mensajes recomendados

Bueno despues de las presentaciones... Al lio jaaja tengo un par de problemas voy a exponerlos si es mejor hacerlo de otraa forma decidmelo!

1 la pantalla del ordenador de abordo cuando quiere pierde contraste y apenas se ve mas que a rayas

2- fallo sistema antipolucion: según la peugeot dicen qie es el catalizador hay forma de saber si es la sonda lambda? Para evitar ese gran gasto...

3- por las mañana le cuesta arrancar hará una semana o asi, a la primera no arranca y a la segunda si, pero si dejo bajar las revolucioned a relenti se para. Si esta caliente el coche no lo hace.

4- el indicador de temperatura sube y baja de los 90 sube a los 105-115 grados subiendo y bajando, el ventilador se enciende bien parece, esto me dado cuenta hoy así que estos dias prestaré atención de lo que ocurre exactamente

Gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1.- Me suena al fallo de las pantallas multifunción líquidas debido al calor. Mira mensajes al respecto ene l foro.

2.- En este caso, conectado al ordenador te dará un diagnóstico aproximado. Pero saber exactamente lo que es... Ummmm!

3.- ¿Qué motor tienes?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1-Mirare aver si lo encuentro algún post en chincheta o busco unop or uno?

2- el ordenador ponia fallo de sonda y catalizador pero nada especifico habria que probar pero gastarse 130€ En la sonda asi porque si uf... Jaajaj seguna la peugeot me lo enchufaron y ya me hicieron el presupuesto del catalizador pero no me fio de la casa oficial.

3- motor 1.6 vti 120hp

4- se me olvido decir que hace tiempo pierde anticongelante y lo voy rellenando aprox 1 vez cada mes o 2 meses hasta el nivel adecuado. Hoy por fin he visto que pierde por la parte inferior de la botella es dificil sustituirla? Afecta eso a lo de la temperatura?

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad