Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
aguty

Subinflado de ruedas

Mensajes recomendados

Hoy haciendo un viaje de unos 50 km me a sonado un pito y la pantalla me ha aparecido un mensaje que decia que la presion de los neumaticos no era la adecuada y reiniciase el inflado. Al mirar el aire he ido aver la presion en la pegatina y ponia 2.5 en las delanteras y 3.1 en la traseras. Os parece bien las presiones o las he inflado demasiado, aunque eso es lo que pone en la pegatina

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Recuerda medir la presión e inflar los neumáticos cuando estén fríos o hayas hecho pocos km al coger el coche. Sino el inflado no es el adecuado porque con los neumáticos calientes la máquina mide mas presión de la real. 

 

En la pegatina de la zona del conductor te indica las presiones de los neumáticos en "frío" con el coche cargado o con carga normal.

 

Después de inflar las ruedas te vas a la pantalla. Pulsas al icono del coche (menú ayuda a la conducción), inicialización del subinflado y validar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, de vedad que hay que meterle 1 kg si llevas carga??, en mi 407 me marca 0.4 de diferencia con carga para pasar de 2.2 a 2.6  con unas medidas (205/60/16).

 

Daros cuenta que si dejáis esas medidas, el coche debe "rebotar" de atrás cuando vayamos una o dos personas, sobre todo en los SW.

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que se debe partir de las presiones "normales" y luego subir dos decimas si se va a hacer autopista, y quizas otras dos o tres decimas en el eje trasero si se va cargado.

Siempre he pensado que lo que indica el fabricante del coche es lo mejor, para eso han hecho muchos ensayos antes, pero subir un kilo se me hace un poco excesivo.

Quizas un kilo sera si se lleva cargado hasta el limite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo una duda... Tengo un Allure y en la pantalla donde salen los consumos en el ordenador de abordo sale un botón para iniciar el subinflado. Este se supone que le tengo que dar cada vez que compruebe el nivel de las ruedas no? Y el coche avisa cuando el nivel no esta bien?

Es que la verdad es que desde que compre el coche no le he dado y he revisado los niveles de las ruedas varias veces pero nunca le he dado...

 

¿Alguien me puede indicar?

 

Gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/5/2015 a las 0:26, cudeiro1993 dijo:

Recuerda medir la presión e inflar los neumáticos cuando estén fríos o hayas hecho pocos km al coger el coche. Sino el inflado no es el adecuado porque con los neumáticos calientes la máquina mide mas presión de la real. 

 

En la pegatina de la zona del conductor te indica las presiones de los neumáticos en "frío" con el coche cargado o con carga normal.

 

Después de inflar las ruedas te vas a la pantalla. Pulsas al icono del coche (menú ayuda a la conducción), inicialización del subinflado y validar.

Aquí tienes la respuesta barbudito . 

Saludos . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chicos, a mi me a pasado ya tres veces a lo largo de un año, me salta el aviso de revision de la presion estando en marcha y al comprobarlo he podido observar que las  presiones estaban bien, a alguien mas os a pasado, salta el aviso este de modo programado quizas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo no tengo ni idea, pero estoy casi seguro que mi active nobtiene valvula tpms, que es el modo de deteccion directa, tendrá otronsistema, de deteccion indirecta, el caso esque a mi en mi coche no me ha saltado en la vida el aviso de presión de neumaticos...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, una duda que tengo, me compre hace 6 meses un 308 SW gt line y no se si viene de serie el detector de subinflado de ruedas o viene con algun pack porquen si viene de serie va a ser que no me funciona porque voy cada cierto tiempo miro la presión de las ruedas y la presión es inferior y el detector no avisa. He probado a quitar bastante presión de una rueda y circular unos km y nada de nada. Al final igual lo tengo que llevar al taller y que lo miren porque esta en garantía todavía. 

 

Gracias

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me ha pasado dos veces el aviso, y acertó en ambas, dos tornillos en las ruedas traseras, uno en cada una. Coste de la reparación, 15€ en total por quitar el tornillo y poner un clavo de goma o caucho o lo que sea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, rafa.rodriguezd dijo:

A mi me ha pasado dos veces el aviso, y acertó en ambas, dos tornillos en las ruedas traseras, uno en cada una. Coste de la reparación, 15€ en total por quitar el tornillo y poner un clavo de goma o caucho o lo que sea.

El problema es que a mi no me avisa de la presión baja de las ruedas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ostras, pues según pone el manual te debería avisar cuando alguna rueda tiene la presión baja, al menos eso es lo que pone en el manual de instrucciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, anthernandez dijo:

A mi me ha saltado una vez, por un clavo en una de las ruedas. A simple vista no se veía la rueda baja, y de hecho circulé varios días con la rueda así, porque no perdía mucho aire, así que no es necesario que la rueda esté muy muy baja.  

A mí lo mismo. En dos ocasiones me ha pasado eso, pero eso sí, al día siguiente a reparar porque estaba desinflada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He hablado con el taller oficial, y según dicen ellos el dispositivo lo reconoce el ABS, según sea el diámetro de la circuferencia detecta fallo o no. Y que si estuviera estropeado el detector saltaría un aviso del ABS por ese mal funcionamiento. Me han sugerido que baje bastante la presión de una rueda y circule unos km así, pero me fio mas de vosotros, jeje.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por aquí se habló del tema. La información la recogen los sensores del abs. Llevan una válvula normal en cada neumático. El sistema no lleva las válvulas electrónicas que tanta guerra dieron en el Peugeot 407 por ejemplo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, cudeiro1993 dijo:

Por aquí se habló del tema. La información la recogen los sensores del abs. Llevan una válvula normal en cada neumático. El sistema no lleva las válvulas electrónicas que tanta guerra dieron en el Peugeot 407 por ejemplo.

 

Pues a mí en 11 años y 200.000 kms nunca me dieron problemas. Es más para mi el sistema era más exacto que el del 308, ya que cuando bajaban de los 200/300 grs, me lo indicaba en cambio en este las he llegado a tener hasta 400 grs (si, saliendo del taller :angry:) por debajo y no me cantaba nada.

 

Salu2!

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad