Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
frankiku

Temperatura antes siempre a 90, ahora a 70, 1.6 thp

Mensajes recomendados

Tengo un 308 1.6 thp de 2011.

 

Esta semana me ha tocado el chivato de nivel de refriferacion bajo, correcto, el deposito estaba vacio.

He mirado por el motor y estaba mojado justo debajo del deposito (tapon de la direccion asistida) y los plasticos de mas a fondo.

 

He pensado que hay una fuga al ver claramente que habia liquido, lo llevo al concesionario, y al dia siguiente dicen que no hay fuga, que lo han tenido con una maquina dando presion al circuito, y que no hay fuga. Que ha rebosado por el tapon ¿? raro porque es un tapon pero yo veo claramente que los alrededores del deposito y mas al fondo a pasado liquido (pienso pues si, pero es un tapon?). El liquido a ido de arriba a abajo.

 

Muy amables y no me han cobrado nada. Que vuelva si pasa lo mismo o suena el chivato.

 

Lo que si que veo, antes la temperatura siempre era de 90 grados, iba subiendo hasta llegar a 90 en 4-5 minutos, pero ahora tarda unos 4 minutos en moverse la aguja y no pasa de los 70-75 grados.

 

Con el coche en marcha y detenido ha llegado a los 90, de ahi no pasa, y el ventilador no se pone en marcha pero mantiene esos 90 grados.

 

Que cosa tan rara, antes siempre a 90, ahora 70, y normalmente antes cuando apagaba el coche solia ponerse el ventilador en marcha.

 

Cual es vuestra opinion? asi de golpe este cambio? algun fallo sensor/termostato? , ante de pasar por el taller y preguntar, que opinion teneis.

 

un saludo.

 

edito/añado: antes del 308, tuve un 206 gasolina, siempre trabajaba a unos 90 aprox. oscilaba un poco, y al cabo de los años, 8-9 años no recuerdo exactamente me paso a indicar unos 10-15 grados menos, solia rondar los 75-85. curioso y nunca hice nada al respecto, funcionaba perfectamente.

Editado por frankiku

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

20 grados es mucho, puede que el termostato se haya quedado abierto.

Por otro lado, si cambias el liquido refrigerante, puede que baje un poco la temperatura, por ser mas eficiente a la hora del intercambio de calor. A mi me paso, pero 5 grados y que le cuesta mas llegar a la temperatura de funcionamiento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que te cambien el sensor de temperatura de ahí el fallo. Con el ordenador de Peugeot en parametros se puede ver la temperatura  real.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Botón alarma
      Buenos días, 
       
      Os comento, tengo pendiente la instalación del mando del garaje en el salpicadero, así como el led fap entre otras cosas, de momento, todo lo que he visto no me termina de convencer y me gustaría hacerlo de la forma más integrada posible, y mi idea es añadir a mi 308 el botón de la alarma, ya que no lo tiene y desde esté accionar el botón del mando.
       
      Para el led fap he pensado otra cosa, que aún no sé si será posible, sería añadir un led a el botón de control de estabilidad que se enciendese en azul mientras hiciese la regeneración o si fuese muy complicado añadirlo un relee y que parpadé.
       
      Alguien que tenga el botón, o acceso a los recambios, sabe la referencia del botón de la alarma? Si acaso tiene también la del botón eco se lo agradecía.
       
      Que decir queda, que cuando me ponga con ello, pondré fotitos y pasos de cómo lo he echo.
       
      Adjunto la foto del botón en questión.

       
      EDIT: He puesto la recreación fap en el botón eco y no es así, me gustaría en el botón de control de estabilidad puesto que está más a él extremo y se ve con más facilidad a la hora de ir conduciendo.
      • 8 respuestas
    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad