Saltar al contenido
wuxtavo

Caja de cambios Manual 6 velocidades

Mensajes recomendados

El 7/12/2016 a las 21:02, e-p dijo:

Si, coincido.... Y además yo le añado una sensación extraña al finalizar el recorrido del embrague para engranar la primera, como si tropezara con algo al final.... También sólo algunas veces... Por lo demás, todo bien...

Yo también pienso que el embrague hace algo raro al final del recorrido, como que le cuesta un poco volver a su posición original.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, equisde dijo:

 

Coincido plenamente. El mío es de Mayo de 2015 y, aunque el tacto es mejorable, en mi caso tampoco he tenido nunca dificultad de engranar ninguna marcha.

igual al 100% Mayo 2015 1.2cc 130cv Gasolina tacto algo brusco coincido plenamente incluso a veces parece como metalico la sensacion que se trasfiera a la mano pero dificultad para meter alguna marcha nunca, Salu2.

Editado por Marttin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos. 

Os comento mi problema, tengo un 308 blue HDI de 150, tiene sobre 23000 km. Desde hace mas o menos un mes empece a tener problemas con la marcha atrás y con la primera, entran muy duras como si tropezaran,  una vez que lo logro meter la primera o marcha atras si vuelvo a meterla sin soltar el embrague entra con total suavidad pero en el momento que lo suelto entra durisima.  antes no lo hacían entraban con suavidad. Como esta en garantía, eso si apunto de acabarse, lo lleve la concesionario, de primeras me decía que era normal pero que se lo llevara, lo probaron y dijeron que si que fallaba que me iban cambiar una pieza del pedal del embrague que era la que fallaba y hacia que entraran tan duras. Ayer fui por el coche en teoría ya arreglado, el mecánico me dijo que ya estaba solucionado y que las marchas ya entraban con suavidad. Me monto en el coche meto primera y ya noto que me cuesta, llego a  mi garaje meto la marcha atrás para aparcar y noto que no me entra embrago y desembrago hasta que malamente logro meterla. El coche esta como estaba

Tengo hasta dudas de que le hicieran algo, el primer día que se lo lleve me insistía que era normal, hasta que le dije que tengo otro coche con 24 años y entran las marchas mejor que en este con menos de 2.

Para la semana lo volveré a llevar y rezar para que me lo solucionen. Sino ¿sabéis si hay manera de contactar con Peugeot España para contarle el caso sino me dan solución?

Si alguno le paso lo mismo y lo soluciono, agrade cedería que me comentara como.

Un saludo y muchas gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, jorgenaron dijo:

Hola a todos. 

Os comento mi problema, tengo un 308 blue HDI de 150, tiene sobre 23000 km. Desde hace mas o menos un mes empece a tener problemas con la marcha atrás y con la primera, entran muy duras como si tropezaran,  una vez que lo logro meter la primera o marcha atras si vuelvo a meterla sin soltar el embrague entra con total suavidad pero en el momento que lo suelto entra durisima.  antes no lo hacían entraban con suavidad. Como esta en garantía, eso si apunto de acabarse, lo lleve la concesionario, de primeras me decía que era normal pero que se lo llevara, lo probaron y dijeron que si que fallaba que me iban cambiar una pieza del pedal del embrague que era la que fallaba y hacia que entraran tan duras. Ayer fui por el coche en teoría ya arreglado, el mecánico me dijo que ya estaba solucionado y que las marchas ya entraban con suavidad. Me monto en el coche meto primera y ya noto que me cuesta, llego a  mi garaje meto la marcha atrás para aparcar y noto que no me entra embrago y desembrago hasta que malamente logro meterla. El coche esta como estaba

Tengo hasta dudas de que le hicieran algo, el primer día que se lo lleve me insistía que era normal, hasta que le dije que tengo otro coche con 24 años y entran las marchas mejor que en este con menos de 2.

Para la semana lo volveré a llevar y rezar para que me lo solucionen. Sino ¿sabéis si hay manera de contactar con Peugeot España para contarle el caso sino me dan solución?

Si alguno le paso lo mismo y lo soluciono, agrade cedería que me comentara como.

Un saludo y muchas gracias

 

Compañero jorgenaron , el problema que nos comentas de dificultad en insertar primera y marcha atrás es un viejo conocido ya.

A mí para solucionar ese mismo problemas que sufres tú ahora , me cambiaron el embrague entero y el volante motor.

Y hasta día de hoy las marchas entran perfectamente , y de eso hace ya una año.

Ahora tengo otro asunto pendiente con el maravilloso embrague con el que nos ha obsequiado Peugeot, pero eso es ya harina de otro costal.

Te repito, cambio de embrague y volante motor y las marchas entran perfectamente.

Espero que en tu caso no racaneen y te lo solucionen pronto.

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, JC72 dijo:

Compañero jorgenaron , el problema que nos comentas de dificultad en insertar primera y marcha atrás es un viejo conocido ya.

A mí para solucionar ese mismo problemas que sufres tú ahora , me cambiaron el embrague entero y el volante motor.

Y hasta día de hoy las marchas entran perfectamente , y de eso hace ya una año.

Ahora tengo otro asunto pendiente con el maravilloso embrague con el que nos ha obsequiado Peugeot, pero eso es ya harina de otro costal.

Te repito, cambio de embrague y volante motor y las marchas entran perfectamente.

Espero que en tu caso no racaneen y te lo solucionen pronto.

Saludos.

 

Gracias, pues esperemos que no racaneen, porque me fastidia mucho tener que insistir por algo que esta mal. 

Y espero que se te solucione lo del embrague

Un slaudo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Les dejo mis impresiones habiendo manejado varios vehículos de ambos modelos, (e-hdi 115 cv y BlueHDI 120 cv)

 

La caja de cambios del e-Hdi 115 cv es malísima. Dureza en todas las marchas, y desarrollos excesivamente largos. 

La caja del BlueHDI 120 cv es bastante mejor, pero lejos de la perfección. La primera y marcha atrás son levemente duras. Cuesta engranar la sexta marcha.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo llevo día y medio con mi coche y 390km, que mañana serán 600 y no he notado nada extraño en 1ª o R, pero sí en la 5ª que entra demasiado dura, teniendo que "forzar" algunas veces. Es como si no quisiera encajar. Esperaré un par de semanitas a ver si se va acomodando.

Otra cosa que me ha resultado curiosa es la relación de cambio, en 6ª a 120Km/h va rozando la línea de las 2000rpm, con el motor de 150cv. ¿No es un régimen muy alto? Mi anterior e-hdi 112, iría a 1800. No tiene sentido desde que el 150cv tiene una punta de 215 vs 295 del 112cv. No entiendo mucho sobre esto pero me parece un desarrollo cuanto menos curioso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, clifff dijo:

 

Otra cosa que me ha resultado curiosa es la relación de cambio, en 6ª a 120Km/h va rozando la línea de las 2000rpm, con el motor de 150cv. ¿No es un régimen muy alto? Mi anterior e-hdi 112, iría a 1800. 

Yo de mecánica ni moscas compañero. Pero mi motor es e-hdi 115 cv y le ocurre exactamente igual. A 120 roza las 2000 rpm. De hecho,  yo siempre voy con el regulador de velocidad puesto a 125 y ahí es donde va clavado a 2000 rpm. 

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, JC72 dijo:

Yo de mecánica ni moscas compañero. Pero mi motor es e-hdi 115 cv y le ocurre exactamente igual. A 120 roza las 2000 rpm. De hecho,  yo siempre voy con el regulador de velocidad puesto a 125 y ahí es donde va clavado a 2000 rpm. 

Saludos. 

Pues sí, realmente es correcto, acabo de ver que el desarrollo en 6ª para el 180cv que supongo monta la misma caja que el mio es de 58.7Km/h cada 1000rpm. Con lo cual haciendo cálculos, la velocidad máxima estará alrededor de 3800rpm. Me extrañaba tanta diferencia comparado con mi viejo e-hdi112. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 56 minutos, JC72 dijo:

Yo de mecánica ni moscas compañero. Pero mi motor es e-hdi 115 cv y le ocurre exactamente igual. A 120 roza las 2000 rpm. De hecho,  yo siempre voy con el regulador de velocidad puesto a 125 y ahí es donde va clavado a 2000 rpm. 

Saludos. 

+1

 

Es que realmente es como mejor responde el motor.

 

Si lo llevaras a 1500 rpm a la más mínima subida se quiere morir jejeje.

 

Buenas noches.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo desde un polo que rascaba al meter marcha atras me he acostumbrado a hacer un movimiento que elimina este problema que no entren la primera o marcha atras. Es meter antes de esa una marcha que si entre (normalmente la tercera) y luego a continuacion la marcha atras o la primera segun corresponda. Prbadlo, funciona. Yo si veo que no va a entrar la marcha no fuerzo, hago eso y pum! Entra fina como la seda.

Saludos

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para dejar mi aporte también, el tacto metálico de la caja a mi personalmente me gusta, me parece un tacto muy deportivo. Quizás es que en mi anterior coche era un Opel que era bastante sencillo el tacto del cambio. También tengo la manía, por venir del corsa, de mover en frio la palanca a 3ª y 4ª antes de meter primera o marcha atrás y creo que va bastante bien.

El problema a veces lo tengo al meter marcha atrás, ya sea en frío o después de haber rodado un buen rato (trayecto de 40min), alguna vez hasta me ha comprometido alguna maniobra al no poder meter marcha atrás rápido para aparcar... Intento meterla y se queda sin entrar del todo, como si tuviera un tope que la estuviera bloqueando. Quizás debería llevarlo a la garantía, pero viendo los resultados que comentáis me da miedo que arreglen una cosa y empeoren otra...

 

Saludos!!

Editado por martu92

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, martu92 dijo:

Para dejar mi aporte también, el tacto metálico de la caja a mi personalmente me gusta, me parece un tacto muy deportivo. Quizás es que en mi anterior coche era un Opel que era bastante sencillo el tacto del cambio. También tengo la manía, por venir del corsa, de mover en frio la palanca a 3ª y 4ª antes de meter primera o marcha atrás y creo que va bastante bien.

El problema a veces lo tengo al meter marcha atrás, ya sea en frío o después de haber rodado un buen rato (trayecto de 40min), alguna vez hasta me ha comprometido alguna maniobra al no poder meter marcha atrás rápido para aparcar... Intento meterla y se queda sin entrar del todo, como si tuviera un tope que la estuviera bloqueando. Quizás debería llevarlo a la garantía, pero viendo los resultados que comentáis me da miedo que arreglen una cosa y empeoren otra...

 

Saludos!!

 

Cuál motor llevas? La caja de e-HDI es distinta a la del Blue

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, Ro_rro dijo:

 

Cuál motor llevas? La caja de e-HDI es distinta a la del Blue

 

Saludos

Se trata de un 1.6 Bluehdi de 120cv. Esta noche lo he estado pensando y lo llevaré a la garantía. No es normal que un coche con un año tenga que hacer el intento 2 o hasta 3 veces de engranar la marcha atrás... Además es curioso que en mi caso cuesta más meterla cuando he rodado un buen rato que no en frío. Siendo un total inexperto y sin ningún conocimiento de mecánica, me da la sensación que sea que al subir lo de la palanca para meter la marcha no lo consigue del todo, como si se hubiera destensado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Finalmente ayer pasé por el taller, lo probamos con el técnico y casualidades de la vida, entró todas las veces sin problemas...:angry: Total, que me dijo que la dificultad para poner la marcha atrás podía deberse al "giro residual" que tenía el disco de embrague y que probase esperándome 3 segundos siempre antes de meter la marcha. Que podía ser que los piñones al tener ese giro toparan al desembragar y de ahí la dificultad de meter la marcha. Hoy lo he probado y entrar ha entrado, pero sigo pensando que va exageradamente duro...

Alguien entendido que pueda decirme si me la están colando o podría ser verdad?? Muchas gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

×