Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
juan manuel lara fermin

vuelvo otra vez aguja de temperatura 2.7 hdi

Mensajes recomendados

Bueno chicos pues he visto la anomalia. Cuando arraco el coche por las mañanas en el garaje donde no hace calor, o en unsitio fresco todo ok me refiero a electros de aire acondicionado y de temperatura,imcluso en carretera tido bien temperatura y aire.

Pero cuando dejo el coche al sol, o donde haga calor, o cuando el coche haya hecho muchos km y le parez y este caliente deja de funcionar el aire a/c y el electro de temperatura, debe ser algo que cuando hace calor excesiva no mande señal a los electros de a/c y de tempetatura ojo en carretera todo ok solo es en relenti cuando andas un poco 60km/h todo va ok, haber si me podeis ayudar. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una pregunta, es A/C o Climatizador?

 

Si es A/C, se me ocurre que la termostato de presion del sistema de refrigeracion (no la del refrigerante, si no la del circuito del A/C) conectada a los electroventiladores este defectuosa, revisala por el si el conector este bien, y si pudiera te diria la tension que le debe de llegar en cada momento, pero no tengo esa informacion, intentare si el AutoData me dice algo.

 

Si es Climatizador, al ser un sistema "inteligente" (se ayuda de sensores para su funcionamiento), puede que alguno de los sensores este dañado y al subir la temperatura externa deje de funcionar. Cosa que no deberia de suceder porque aun siendo climatizador, tiene el mismo funcionamiento que el A/C, y deberian de saltar los electros cuando el termostato se abra cuando suba la presion del circuito. 

 

Lo tuyo es raro de c.....s  :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es climatizador, y de hecho mañana le sacare del sotano como hoy funcionando todo ok, pero como lo deje al sol, todo deja de funcionar, electro de a/c incluso electro de refrigeracion lo que hace subir la temperatura a tope, y no salta el electro. Hace dos dias le hice 259km por carretera y cuando lo probe en relenti electro de A/c ,ok, y electro de temperatura entro a 93°, o sea normal, pero como ya digo como le saque del garage y no haga carretera solo callejeo, y aparque al sol o haga calor temoeratura a tope sin saltar electro, y a/c en relenti sin entrar electro, pero si salgo a carretera todo solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Has mirado el filtro del a/c, que no este muy sucio y no deje respirar bien y se recaliente?

 

Eso seria si el que diese problemas fuese la resistencia del electro de los aireadores, no?, asi que no estan conectados con los electros del motor.

 

 

Tanbien, he observado que de los dos electros solo funciona uno, no se si tienen que funcionar los dos o solo uno y el otro es para cuando el coche este muy caliente.

 

Eso puede ser normal, ambos saltan a distintas temperaturas.

Editado por Dagero

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues hoy por fin he visto el problema, como decia en carretera todo ok, pero al llegar a casa y meterlo en el garage, le dejo en relenti y ya estamos subiendo la temperatura, y los electros sin saltar, mi sorpresa abro el capo lo cierro fuerte y el electro empieza a funcionar como un rayo, pero solamente uno el izquierdo el otro ni muu, pienso en que hay algun contacto jodido, mañana a ver si me pongo y veo los cables y conexiones, pero no se como acceder, podeis ayudar poniendo algun esquema etc. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues despues de buscar el rele por la zona del radiador no lo localizaba, resulta que estan puesto que lleva dos uno para cada electro, estaban en el compartimemto de la segunda bateria puesto que este coche lleva dos, estaban en el compartimento de la bateria que esta en el motor almenos son iguales los reles no los he colocado por miedo a que no sean, pero sus amperages y numeraciones coinciden,alguien me ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, he puesto el rele y el electro izquierdo que funcionaba como le parecia se ha solucionado, pero el dercho no entra, no se si el derecho tiene que funcionar cuando el motor esta muy caliente o tienen que ir los dos a la vez, como tiene otro rele probare a ponerle, pero no se por que no hace ni muu que opinais

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si comentas acerca de que no te saltan los electros deberías comprobar el rele nº 7, sacándolo de su alojamiento y metiéndole corriente desde batería (a ver si hace el sonido click,que es cuando se excita la propia bobina del relé).

Revisar fusibles, estado de los conectores que van a los electroventiladores.

 

Incluso en la caja de aguas, donde va el termostato, debe de haber un sensor de temperatura. Desconozco si el radiador lleva un termocontacto, que es un interruptor que manda corriente a los electros cuando el coche coge temperatura. 

 

A ver si alguien te puede pasar un esquema eléctrico para averiguar las conexiones eléctricas y hacer bien las comprobaciones con el polímetro. Puede que tengas desgastadas las escobillas del motor eléctrico de uno de los dos electroventiladores que no te funciona...

 

 

post-20294-0-35443700-1434318419_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues he visto que los dos reles que lleva el coche estan los dos mal, solo he puesto uno, cuyo electro funciona de maravilla, he pedido el otro para el otro electro, que es el que entra a mi parecer cuando el coche se pone mas o menos a 97°, este electro entra muy pocas veces, segun me dice un amigo, ya os dire cuando lo ponga y haga pruevas de momento el a/c en relenti perfecto y cuando sube un poco de temperatura salta tambien, ahora queda esperar y poner el otro rele

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 51 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas
    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas
    • Cambiar el volante del 307. Qué modelos recomendáis?
      Buenas,
       
      Pues eso, me gustaría cambiar el volante de mi 307 para uno algo más moderno. Obviamente, quiero también que el airbag siga funcionando y sin errores.
      Buscando un poco en el foro, he visto hilos de cómo cambiar el volante de un 308 por uno de RCZ, manteniendo el airbag de origen, y otras apuestas del estilo. También he visto volantes del 3008 SUV en 206, pero claro... son fotos de otro sitio sin que sepa tampoco si funciona, qué funciona, y qué supuso si funciona, ni tampoco si lo mismo podría funcionar con un 307.
       
      En fin, alguien que tenga un 307 con un volante que no sea de 307 podría compartir opiniones?
      El de RCZ me gusta mucho, el del GTI también... pero eso, no sé si todos estos se montan, y caso de que lo hagan, si se conecta el airbag (aunque sea con un solo conector en vez de 2, como he podido leer por allí)
       
      Ah sí, muy importante...  Sería para un 307 T5 (Van) y no T6 (Can)
       
      Gracias!
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...