Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kert

BlueHDI 150CV se calienta zona consola lado del conductor

Mensajes recomendados

Hola,

 

 

La semana pasada por fin llegó. Por ahora todo bastante bien, ya haré un resumen cuando le haya hecho más kilómetros.

 

Lo único que he notado, y me ha extrañado, es que la zona de la consola central pegada a la pantorrilla derecha del lado del conductor, se calienta bastante. No sé si habrá alguna parte del motor cercana a esa zona, pero me tiene un poco mosqueado.

 

Si alguien del foro con el mismo motor (sé que hay varios) nota lo mismo o puede comprobarlo, se lo agradecería. Es el modelo con cambio automático.

 

Pasaré de todas formas por un taller a que lo miren.

 

Gracias!

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo esa versión en allure.

No he notado nada. Aunque procuraré fijarme... Pero a priori te digo que no...

Supongo que por ahí pasará alguna tubería del sistema de calefacción..

Debes constatar que por los difusores obtienes las temperaturas solicitadas con independencia de zona...

De todos modos que te hagan una prueba de rendimiento calefacción, AA. Y un ajuste básico de actuadores del bloque climatizador

Ya nos cuentas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por las respuestas!

 

Pues me dio tiempo a pasar por un taller y preguntarlo y me dijeron eso mismo, que los tubos de aire caliente pasan por esa zona. Luego miré y vi un tubo metálico a través de un pequeño hueco que se ve al descubierto, y de ahí proviene el calor.

 

De todas formas me dijeron que lo lleve para que le echen un vistazo.

 

Ya os diré cuando me lo puedan mirar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Rectifico mi respuesta, ya que al principio no me percaté....

He notado el exceso de temperatura preocupante justo en la pantorrilla...en el panel al lado conductor abajo pasando la mano...

Pasando la mano con vehículo caliente se nota bastante... Fallo grande de diseño si se confirma esto en las otros..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desmontando el panel del lateral vemos lo siguiente:

post-20217-0-73059700-1434270309_thumb.j

Se trata de los conductos que van al radiador de la calefacción. No me extraña que el calor se transmita ya que no hay ninguna protección anticalorica, además de la fatal ubicación y cercanía...

Lo único que podemos encontrar es este panel que obviamente no evita la transmisión de calor...

post-20217-0-53268100-1434270605_thumb.j

Se trata ahora de buscar algún aislante y reforzar el aislamiento. Yo había pensado en una cinta típica que se utiliza para los aires acondicionado s domésticos y en la tapa de plástico mejorarlo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por las molestias que te has tomado wuxtavo!

 

La verdad que aparte del calor, esos cables que discurren tocando el tubo tan caliente tampoco dan muy buena sensación.

 

Mejor no haberlo abierto...ojos que no ven...jeje

 

Bueno, son detalles. La verdad que hasta ahora, en general bastante contento con el coche.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me fijaré a ver. El guarnecido parece que sale tirando de el, según las fotos del compañero. No me gusta que esos cables rocen. ¿Alguien sabe hacia donde van esos cables, conectan alguna sonda de temperatura?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues creo que me tendré que poner manos a la obra: este fin de semana hice un viaje de 4 horas y, por primera vez, noté el lateral verdaderamente caliente. Hasta hoy había notado un ligero calentamiento en la zona, pero ayer subía un calor desde el letaral de la consola que prácticamente obligaba a ir todo el rato con el A/C encendido, aunque la temperatura exterior no lo requriese.

 

Lo que me pregunto es por qué hasta ahora no había sentido un calentamiento tan acusado como el de esta vez, incluso durante viajes más largos. ¿Puede ser que al llevar el A/C puesto se caliente menos el tubo en cuestión? Porque no es que percibiese menos calor por llevarlo puesto, es que directamente se calentaba menos la zona.

Editado por Fuga

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad