Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • Bienvenid@s a tod@s los usuari@s del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
pabloh1986

Problema con la Vigilancia de �ngulos Muertos

Mensajes recomendados

Buenas, chicos,

 

Os escribo para ver si a alguien más le pasa lo mismo o si sabéis a qué se puede deber.

 

Tengo un Nuevo Peugeot 308 SW 1.6 e-HDI Allure (junio 2014), con el sistema de Vigilancia de Ángulos Muertos. En septiembre de 2014 me di cuenta que, aleatoriamente, el testigo que indica que el sistema de ángulos muertos está activado, se apaga. El sistema se apaga durante un par de minutos y después se vuelve a encender.

 

En el manual se indica que esto es un error, y que, en este caso, te comuniques con un taller oficial. Pues bien, fue lo que hice. Me han cambiado los sensores y la centralita un par de veces, pero no se soluciona.

 

He vuelto a hablar con el taller (Centrauto - Guipuzcoa) para que hablen con fábrica de nuevo, pero veo que están dando palos de ciego sin saber qué ocurre realmente, y ya llevo un montón de tiempo con el problema.

 

¿A alguien le pasa algo parecido? ¿se os ocurre qué es lo que puede estar pasando?

 

Gracias y un saludo a todos!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tenia este problema (el testigo verde que parpadea, se apaga unos 20 o 30 segundos, a veces más, y vuelve a encenderse), y ademas el sistema también detectaba obstáculos fijos (por ejemple la led del espejo conductor se encendía en los túneles, cuando iba en el carril izquierdo).

En el taller miraron los defectos en el ordenador de abordo y salió que un sensor estaba defectuoso.

El cambio del sensor arregló el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso es, parpadea durante unos segundos y se apaga. Yo lo noto sobre todo en viajes largos, que se suele apagar un par de veces. Lo que me extraña es que me hayan cambiado la centralita y los sensores y que siga pasando... tampoco me dicen que sea algo normal.

 

Estoy pendiente de la llamada del taller, en cuanto sepa algo, os comento.

 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Probad a activar/desactivar esta opción de los ángulos muertos desde el icono del coche en la pantalla. A ver si así hace un "reseteo". Por probar poco se pierde.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!

 

Os cuento. Supuestamente el problema estaba en la pintura que habían aplicado a uno de los sensores que habían sustituido. Tiene que ser un acabado especial.

 

Y digo supuestamente porque no me fío mucho, cuando haga un viaje largo os comentaré si me vuelve a pasar.

 

Eso sí, si a alguno se os está apagando el sistema de ángulos muertos, os animo a que vayáis al taller, es algo que no tendría que suceder.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo lleve al concesionario y según me han dicho, me han tenido que cambiar la caja de regulación de los sensores, por que a mi además de apagarse algunas veces cuando viajaba por autovia, había algunos días que con la humedad que le cae al coche por la noche se me encendía la luz de service y me decia que fallaba la ayuda al estacionamiento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo lleve al concesionario y según me han dicho, me han tenido que cambiar la caja de regulación de los sensores, por que a mi además de apagarse algunas veces cuando viajaba por autovia, había algunos días que con la humedad que le cae al coche por la noche se me encendía la luz de service y me decia que fallaba la ayuda al estacionamiento.

Te refieres a la centralita? A mí también me la habían cambiado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, si antes lo digo... Hoy me ha vuelto a fallar. Se apaga el sistema de ángulos muertos durante un par de minutos y luego vuelve.

Voy a comentarles lo de la caja de distribución de los sensores, por si fuera independiente a la centralita.

La verdad es que me empiezo a mosquear con el servicio de Postventa de Peugeot, muy buenas caras pero pocas soluciones... Llevo casi un año así. En fin...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, aprovechando que ando por Ponferrada de vacaciones, he ido al concesionario oficial que hay en la zona y directamente pasan del tema... Ni se dignan a mirarlo, se limitan a darme cita para dentro de dos semanas para ver si me canso de esperar (entiendo que por no haber comprado el coche allí, evitan los pollos ajenos... Estoy seguro de que si el coche no estuviera en garantía, bien que lo mirarían... vaya sin vergüenzas).

Cuando vuelva a Donosti lo llevaré a otro de los talleres oficiales que hay por allí, a ver si estos son capaces de solucionarlo.

Por supuesto, he puesto una reclamación a Peugeot para que sean conscientes del problema... Después de un año con esto, me empieza a hartar el tema...

Alguien tiene idea de lo que puede estar pasando? Resumiendo: el sistema de ángulos muertos se apaga aleatoriamente. Se han cambiado la centralita y sensores. Si a alguien se le ocurre algo, lo agradezco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En servicebox no encuentro nada. Se entiende que cuando se desconecta el sistema de detección/vigilancia de ángulos muertos, el diodo del retrovisor se apaga también.

 

Lo más "fácil" sería revisar los conectores que van enchufados al espejo retrovisor, por si no hicieran buen contacto. Habría que investigar donde se ubican los sensores que detectan a los otros vehículos cuando se encuentran en ángulo muerto, o esa "caja" que comentáis. Puede ser hasta un fallo de software de la pantalla del salpicadero SMEG+

 

 

post-20294-0-88274300-1439726329_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En servicebox no encuentro nada. Se entiende que cuando se desconecta el sistema de detección/vigilancia de ángulos muertos, el diodo del retrovisor se apaga también.

 

Lo más "fácil" sería revisar los conectores que van enchufados al espejo retrovisor, por si no hicieran buen contacto. Habría que investigar donde se ubican los sensores que detectan a los otros vehículos cuando se encuentran en ángulo muerto, o esa "caja" que comentáis. Puede ser hasta un fallo de software de la pantalla del salpicadero SMEG+

Mil gracias Cudeiro. El jueves les llevo de nuevo el coche al taller, a ver si de esta dan con el problema. Os mantengo informados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, chic@s,

 

Grata llamada la que he recibido hoy desde Peugeot España, me han sorprendido, para bien:

 

Lleva el coche toda la semana en el taller por el tema de los sensores que se ha tratado en este hilo. Han tenido que consultarlo con fábrica para saber cómo actuar. A espensas de que me llame el mecánico y me detalle si ya han hecho algo o no, lo que sí han dicho desde atención al cliente es que me van a instalar una "estructura aerea" (literal). Es algún tipo de estructura temporal que instalan en el vehículo para analizar y verificar de dónde viene el fallo.

 

También me han preguntado, muy amablemente, si había detectado algún defecto más en el coche. Aproveché para comentarles la caida del espejo retrovisor interior y el sonido a cama vieja del embrague.

 

Debería haber esperado a escribir a hablar con el mecánico, pero me ha sorprendido tanto el BUEN trato recibido en mi caso, que quería plasmarlo.

 

Peugeot, chapó!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si tienes suerte y cumple la gente de Peugeot, solucionándote el fallo. Este sistema de vigilancia de ángulos muertos yo no lo tengo, pero según decis es bastante útil, quizás se pueda instalar a posteriori.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno como ya conté anteriormente lleve el coche al taller me cambiaron la caja de distribución de los sensores y según ellos solucionado. El caso es que después de sacarlo del concesionario el coche lo he tenido más de un mes guardado sin utilizarlo por motivos laborales. Bueno pues resulta que hoy lo saco del garaje para irme de vacaciones y circulando Por la autovia sorpresa sorpresa se me vuelve a desconectar y conectar al minuto mas o menos otra vez. Con lo cual pienso que Peugeot no tiene ni idea de cual es realmente el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te pasa como a mí, entonces. Realmente yo creo que no saben lo que sucede. A ver si con lo que le van a poner a mi coche, dan con ello.

Personalmente, empiezo a pensar que es un rollo de cableado, algún problema con el multiplexado o algo de eso (no tengo ni idea del tema así que lo digo un poco a ojo y porque no quedan muchas mas opciones).

Mañana me debería llamar el mecánico para darme más detalles. Os voy diciendo (en especial a ti, Gay Bull, que veo que estás como yo).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

Esta tarde he hablado con el mecánico encargado de mi coche. Me ha comentado que le están haciendo una instalación aérea al coche, es decir, una instalación auxiliar y provisional que sustituye a la del propio coche.

Puesto que ya habían cambiado todo lo que podía fallar, la única opción que queda es que sea algo de cableado.

Con la instalación aérea hecha, tendré que probar en el siguiente viaje a ver si sigue pasando. Si no se repite el fallo, cambiaran la instalación del coche por una definitiva y sin defectos.

Sinceramente, me siento un poco como el conejillo de indias, pero me alegra ver que se están implicando y preocupándose por mi caso.

Gay Bull, vete a tu taller y coméntales lo que te digo, igual les sirve de ayuda. Por cierto, de que año es tu coche? A ver si es una tirada que ha salido con este defecto. El mío de junio de 2014.

De la que tenga más datos, informó.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

 

Informo: finalmente desde fábrica han dicho al taller que cambien directamente la instalación por una nueva y definitiva. Están a la espera del envío de las piezas desde fábrica y el lunes/martes debería tener ya el coche.

 

Eso sí, el coche abierto al completo (parachoques delantero y trasero, salpicadero...). Esperemos que con esto se solucione.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una  preguna como sabeis que el detector de angulos muertos esta detectado.

 

A mi el otro dia viniendo de viaje por la autovia detecte un par de problemas:

 

1-  Con lluvia el funcionamiento del sensor deja mucho que desear, adelantaba y me adelantaban coches y no saltaba el sensor

2-  El alcande del sensor del lado izquierdo (lado del pasajero) es mucho menor que el del conductor , no se si es asi por configuracion o es que realmente tengo un  problema con los sensores de ese lado, es decir para que salte la luz de aviso el coche que sobrepasas por la izquierda, debe esta mucho mas cercano que por la derecha.

 

Os ha pasado a algunos??

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Que le hicieron a mi 307 cc a los elevalunas.
      He comprado recientemente un 307 cc de segunda mano y ya he tenido que arreglar el com2000 (en garantía del concesionario de segunda mano). después de estar dos semanas en el taller para reparar el mando de las luces, ahora es el limpia el que no funciona, salvo si echo agua, entonces funcionan y no se paran, solucion? Devolverme el coche sin el fusible del motor de los limpias.
      Lo desmonté,  y descubro que le falta la pieza que tiene las escobillas que selecciona las velocidades, solucion... palanquita de desguace y todo funcionando.
       
      Esto solo es a modo de anécdota...
       
      (Ya he probado todos los reset posibles y reprogramación o aprendizaje de lunas de lunas. ...creo)
       
      El problema que tengo, es que los elevalunas me funcionan invertidos, me explico...
       
      Cuando descapoto, no bajan las lunas traseras, pero si las delanteras.
       
      Cuando capoto, suben las traseras y bajan las delanteras.
       
      Cuando pulso el botón central de las cuatro, bajan las delanteras y suben las traseras y al reves si tiro del boton.
       
      Los pulsador de las ventanillas traseras de la botonera del conductor y de las plazas traseras, cuando pulsas, suben y cuando tiras, bajan.
       
      No he desmontado nada aún pero entiendo que el conector del motor solo tiene una posición y si han invertido la polaridad o lo hicieron en el cableado, o han cambiado el motor de los dos elevalunas por un modelo que tiene la polaridad invertida.
       
      ¿Puede se un mal montaje mecanico?
       
      Vosotros que creéis...
      ¿Alguna sugerencia ante de liarme a desmontar asiento trasero y guarniciones?
       
      Gracias por adelantado...
       
       
       
       
      • 9 respuestas
    • cambio de filtro de habitáculo Peugeot 5008 SUV
      buenas igual todavía no lo cambias pero os pongo como se cambia el filtro de polen 5008

       
      situación donde pone la flecha amararilla

      soltar   tapa de plastico  va con grapas a presion

      soltar también esta tapa  de plástico  sujeta con una grapa

       
      donde la flecha amarilla soltar la tapa  y detras esta el filtro de polen 
       
       
       
      • 4 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
       
      Este es el enlace:https://m.es.aliexpress.com/item/32866078487.html?trace=wwwdetail2mobilesitedetail&productId=32866078487&productSubject=32866078487&tt=sns_none&aff_platform=default&cpt=1539360956260&sk=bRCXZuCD&aff_trace_key=1284565b91ea47269ffb0139b7ffa204-1539360956260-04594-bRCXZuCD&terminal_id=008962d2774140dfb543509532f0417f
      • 7 respuestas
    • Apoyabrazos central y protector maletero Peugeot Rifter.
      Ya me han llegado los accesorios para la Rifter, os paso fotos. He pagado la novatada y aunque cambiar el apoyabrazos no tiene mucha dificultad si he tenido un susto con la tapicería, os explico un poco. Sacar el apoyo original es un simple giro a la izquierda mientras presionas el mismo, en el kit del apoyabrazos nuevo viene un cierre de cremallera suelto para desmontar la tapicería y acceder a la pieza que hay que sustituir, el siguiente proceso es quitar tres tornillos Torx25 y cambiar el soporte original por el nuevo, lo malo viene al querer cerrar otra vez la cremallera del asiento que casi me la cargo. La cremallera al abrirla no hay que subirla hasta arriba del todo porque os pasará lo mismo. Al final media chapucilla he podido cerrar la tapiceria menos un trocito al inicio... pero podria haber sido peor.🤦🏻‍♂️😱😰, casi mejor que os lo pongan en el concesionario porque si se lo cargan lo pagarán ellos, el protector de la moqueta del maletero queda de lujo.
      Un saludo a todos!

      Kit de apoyabrazos premium y protector de moqueta del maletero

      Apoyabrazos original de tela.

      imagen del maletero sin protector

      Con protector 

      Apoyabrazos montado

      queda muy guapo montado

      menos el cierre de cremallera que es lo que me la ha liado parda, todo lo demás son las piezas que hay que quitar.

      para abrir la tapicería hay que poner la cremallera como en la foto pero no la subáis hasta arriba del todo, dejad dos dedos mínimo. O os pasará esto....

      imposible cerrar ese trocito.

      lo que hay que desmontar y sustituir.

      anclaje y listo.
      • 16 respuestas
    • Vibraciones capó en marcha
      Pues lo dicho, yo noto, a velocidades a partir de 90km/h como las partes derecha e izquierda del capó por el rozamiento comienza a vibrar, la zona central permanece firme. No noto que afecte a la conducción o ningún tipo de ruido, pero es molesto a la vista. Saludos
      • 46 respuestas
×