Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Mouchin

Capota... no cierra portón al final.

Mensajes recomendados

Voy a comentaros mi caso.

El caso es que a la hora de descapotarlo todo va bien, aletas, techo...sin problemas. El fallo esta en el movimiento final, el porton no baja. Antes se solucionaba soltando el boton de la capota, el coche pitaba, el porton hacia un pequeño movimiento, volvías a darle al boton y el porton bajaba para descapotar el coche completamente. Ayer ya no había manera, el portón se quedaba inclinado y no bajaba. A la hora de capotarlo no hay problema, pulsas el boton y el coche hace la maniobra completa.

El caso es que tengo un embellecedor del maletero completamente partido, uno que va a lo largo y que en el centro esta el enganche del portón.

Nose, lo he desmontado para probar sin esa pieza y sigue fallando a la hora de que el portón cierre para descapotarlo completamente.

Me alegraría saber que el fallo es de esa pieza, que sea ponerla nueva y a correr.

He releído por el foro que es muy común la rotura de cables y demás pero bueno, visto que el coche tiene ese embellecedor partido... a ver si alguno me dice que le pasó lo mismo y me alegra el día!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es decir, hace todo el movimiento, saca las aletas y ¿se queda ahí parado? o es cuando lo capotas, esconde las aletas y ¿se queda parado?

Las aletas tienen finales de carreras, puede que alguno falle, o mecánicamente no lo pulse.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al capotarlo va perfecto, hace toda la maniobra sin problema.

Al descapotarlo salen las aletas y el techo se pliega por completo pero el maletero queda inclinado, es lo único que le falta al coche, cerrar el maletero para completar la maniobra de descapotado.

Me han comentado como que pudiese ser fallo de ese embellecedor que esta completamente destrozado (debieron de romperla por culpa de una maleta según me dijo el dueño)

Nose en parte me cuesta creer que sea por un simple trozo de plástico sin sensores ni na!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pero una vez el techo esta en el maletero, ¿salen las aletas?

El embellecedor, me imagino que te refieres, a la "bandeja" que tiene, el que tapa el hueco del techo, cuando se guarda en el maletero. Este en un principio, es un "suicida" ya que no tiene sensores. Es mas, a algunos compañeros del foro, lo han tenido que cambiar por que les ha golpeado con el techo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, he quitado la pieza, he toquiteado un poco los cables que van en el mecanismo y se ha descapotado, no lo hace seguido. Me explico, a la hora de cerrar el porton suelto el boton, le vuelvo a dar y baja el maletero... Nose si me he explicado correctamente..

Me da que los tiros van por el cableado del maletero... Que opinais?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no es ninguna tontería lo que estás diciendo, puede que algún cable se haya pelado, masa suelta, etc. Revísalo con algún polímetro a ver si le llega la corriente necesaria al motor eléctrico. Evita que los cables hagan dobleces, que vayan lo más recto posible.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ahora mismo me ha vuelto a fallar, he subido el techo y al volver a bajarlo he soltado el boton y ha funcionado. Estoy empezando a pensar en poltergeish...

Miraré el cablead del maletero a ver, quizá los tiros vayan por ahí pero es que me extraña también que no haga la maniobra completa sin soltar el boton como lo hace a la hora de capotarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada chicos no hay manera. He estado hace un rato con un amigo que conoce muy bien la marca y me ha planteado dos opciones: finales de carrera o incluso una válvula, espero sea la primera.

Mi pregunta, donde van estos finales? Me gustaría echarle un ojo con el amigo a ver si vemos el fallo.

El cableado todo lo que hemos podido mirar parece estar bien, el coche a la hora de descapotar hace toda la maniobra pero no baja el portón al final, a la hora de capotarlo la hace completa sin fallos...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dinos versión/motorización de este 307 cc, si es restyling (lavado de cara) o no, a ver si aparece algo en servicebox de esos finales de carrera del techo.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puf pues muchas gracias! Creo que me va a servir de mucha ayuda! El esquema eléctrico se lo pasaré a un amiguete que entiende, yo de esquemas cero jaja Pregunto: si es fallo de algún sensor enchufando la máquina saldrá el error no?

Sensores no he visto en esa lista, contactos muchos... Supongo que será lo mismo?

Por supuesto! Espero solucionarlo rápido y de la manera mas barata posible jaja en cuanto esté arreglado lo posteo aquí!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En cualquier máquina de diagnostico no lo se, en el pp2000 si que hay una opción para comprobarlos.

 

1.jpg

 

Les llamo sensores pero son todos contactos, hasta que no cierra el circuito un sensor (contacto) no sigue con la siguiente maniobra, depende del contacto así se queda la capota.

 

Un saludo y suerte con la avería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entiendo... tiene pinta de ser algo de eso creo! Al principio a veces me cerraba enseguida el portón y a veces tardaba hasta un minuto en empezar a cerrarse. Ahora ya no hay manera.

Ese programa lo puedo encontrar yo mismo o tengo que pasar por taller si o si para que me lo miren? Además de tener el correspondiente cable para mi coche claro

Editado por Mouchin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Edito el comentario anterior sobre el motor electrico. Ese motor (el numero 10) son para las pletinas de los laterales, el cofre tiene que ser hidráulico.

post-2-0-81772500-1437084394_thumb.jpg

A ver si entre todos, te damos un poco de luz sobre el tema.

Sobre el pp2000, en el foro tienes una sección que se habla sobre el y lo que necesitas.

Un saludo.

Editado por [email protected]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sii me dijo el amiguete que era hidráulico, el único motor que vimos suponemos que es para la apertura del maletero.

Poco a poco voy recopilando datos si jeje. Me parece que pasaré por el taller de confianza a ver si a ellos les sale algun error y estrechamos mas el cerco.

Voy a mirar bien el cableado por las zonas donde van esos contactos que me pasaste antes de nada pero si falla algun sensor habra que meterle maquinita para dar con el

Editado por Mouchin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sii me dijo el amiguete que era hidráulico, el único motor que vimos suponemos que es para la apertura del maletero.

Poco a poco voy recopilando datos si jeje. Me parece que pasaré por el taller de confianza a ver si a ellos les sale algun error y estrechamos mas el cerco.

Voy a mirar bien el cableado por las zonas donde van esos contactos que me pasaste antes de nada pero si falla algún sensor habra que meterle maquinita para dar con el

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad