Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Zonte

Problema Urea/Deposito de Urea 308SW 150 Blue hdi

Mensajes recomendados

Buenas compañeros, vengo a contaros mis penas por si me pudierais echar una mano...

 

Con menos de dos semanas de uso y menos de 800km me salta la alerta de contaminacion (urea) acompañado de alerta de que tengo 1100KM para llevar el coche al taller o el coche no volvera a arrancar. Al dia siguiente llevo el coche al taller, que despues de mirarlo me dicen que es no se que de la urea que tienen que cambiar el deposito (la pieza va integrada) y no se que mas historias... total coche inmovilizado.

 

Tardan casi 3 semanas en recibir el depósito de la Urea, pues según ellos es un problema de stock de Peugeot Francia que han cambiado las referencias...etc. Ahora cuando llega me dicen que algo no cuadra y que no pueden ponerlo....vamos Ley de Murphy.

 

El caso es que no se que hacer, tengo un coche de sustitucion, pero sigo sin mi coche, desilusionado totalmente y decepcionado al mismo tiempo, sin saber si es que en el taller son inútiles o es que Peugeot la esta liando parda....

 

¿deberia reclamar en consumo?¿ denunciar ? ¿ tengo derecho a algo mas que un coche de sustitucion ? .Es increible tener un coche nuevo de dias, y ahora estar sin coche por semanas...el tiempo pasando ...y nada...Peugeot echando balones fuera.

 

Muchas gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Puede que el coche te viniera con poca urea en el depósito? El depósito va en el maletero, donde la rueda de repuesto lleva un tapón azul.

Según el manual, mínimo hay que añadir 3,8 litros de Adblue (urea) para que te deje arrancar, en el caso de que te hayas quedado sin urea. Aunque el y coche te va avisando cuando se va vaciando. Por ejemplo autónomía entre 600 o 2400 km, autonomía entre 0 y 600 km junto a un testigo en el cuadro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Complicado.. Supongo que urea tiene, obviamente, y que la programación del sistema esta bien efectuada...

Pero lo que está claro que en diagnosis les ha saltado algún actuador o sensor del depósito de urea...

Ahora ya paciencia y pregunta en el conce cuál es exactamente la procedencia de la avería... Así podremos ayudarte mejir

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a tod@s por vuestros animos.

 

El lunes veremos que me dicen, recapitulando lo que me dijeron algunos detalles adicionales:

 

-Decian algo como que el error era del calculador/dosificador de la urea....tener tenia...pero no me dieron mas detalles.

-Me comentaron que la referencia del deposito habia cambiado, que no habia casi stock de la nueva referencia en francia.

-El deposito de nueva referencia segun me dicen les plantea ciertas dudas porque dicen que algo no cuadra.

-Preguntan en "plataforma" y les dicen que no saben de que hablan, queda escalado.

-Preguntan en logística por si estuvieran las referencias mal o algo...aun pendiente de respuesta.

 

Yo entiendo que si me hubieran dado un deposito igual, todo estaria solucionado, pero al cambiar de referencia...se ha liado... ahora la pregunta es ¿por que ha cambiado de referencia ?

 

Un saludo

Editado por Zonte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Diles que te den un coche nuevo, que cuando empiezan así es que está gafado. No es broma, que conozco a gente que han empezado como tù

y después de dar mil vueltas le han dado otro coche y el de la averia sin arreglarlo lo han vueltoa revender. Animo y que tengas suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Estoy sufriendo el mismo problema que Zonte, pero con un año de coche.

 

Explico mi problema de forma breve:

 

Al año, (12 de Junio de 2015) hago mi primera revision en peugeot oficial MOSA MADRID... todo bien aunque algo caro para no hacer practicamente nada (193€) (supuestamente rellenan la urea, cambio de aceite 0W30 ..)

Hago 1200 km y se me enciende exactamente lo mismo que a Zonte, fallo anticontaminacion, rellenado de urea (1100km para que no pueda arrancar) y fallo motor.

El error me pilla en Andalucia y llevo el coche a otra peugeot oficial. Me dicen que no tiene urea, asi que me lo rellenan (35€) y desaparece el error.

volviendo a madrid, se vuelve a encender, exactamente igual.

Ahora mismo tengo el coche en MOSA MADRID de nuevo. Me han dicho que van a cambiar el deposito de urea y que no saben lo que va a tardar...

 

en cuanto sepa algo mas, os lo haré saber!!

 

La calidad deja muchisimo que desear ... en un año, ya llevo captador de arbol de levas cambiado (el motor daba tirones en bajas y si aceleraba saltaba fallo motor), captadores de regulador de luces cambiado, y ahora esto de la urea.

 

Muy muy decepcionado :(

Editado por Mega

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Estoy sufriendo el mismo problema que Zonte, pero con un año de coche.

Explico mi problema de forma breve:

Al año, (12 de Junio de 2015) hago mi primera revision en peugeot oficial MOSA MADRID... todo bien aunque algo caro para no hacer practicamente nada (193€) (supuestamente rellenan la urea, cambio de aceite 0W30 ..)

Hago 1200 km y se me enciende exactamente lo mismo que a Zonte, fallo anticontaminacion, rellenado de urea (1100km para que no pueda arrancar) y fallo motor.

El error me pilla en Andalucia y llevo el coche a otra peugeot oficial. Me dicen que no tiene urea, asi que me lo rellenan (35€) y desaparece el error.

volviendo a madrid, se vuelve a encender, exactamente igual.

Ahora mismo tengo el coche en MOSA MADRID de nuevo. Me han dicho que van a cambiar el deposito de urea y que no saben lo que va a tardar...

en cuanto sepa algo mas, os lo haré saber!!

La calidad deja muchisimo que desear ... en un año, ya llevo captador de arbol de levas cambiado (el motor daba tirones en bajas y si aceleraba saltaba fallo motor), captadores de regulador de luces cambiado, y ahora esto de la urea.

Muy muy decepcionado :(

Buff, ya nos dirás pero estás tardando en poner una queja en Peugeot España si no lo has hecho aún.

Entra en la encuesta y pega este mismo comentario para ir evaluando como se comporta este nuevo modelo.

Te pongo el link: http://www.clubpeugeot.es/foro/topic/22744-en-general-%C2%BFqu%C3%A9-valoraci%C3%B3n-le-dais-a-vuestro-veh%C3%ADculo/

Salu2 y que tengas suerte.

Editado por pepepellicer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buff, ya nos dirás pero estás tardando en poner una queja en Peugeot España si no lo has hecho aún.

Entra en la encuesta y pega este mismo comentario para ir evaluando como se comporta este nuevo modelo.

Te pongo el link: http://www.clubpeugeot.es/foro/topic/22744-en-general-%C2%BFqu%C3%A9-valoraci%C3%B3n-le-dais-a-vuestro-veh%C3%ADculo/

Salu2 y que tengas suerte.

 

Hecho!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias, @Mega siento escuchar que estas sufriendo lo mismo que yo

 

Actualizo diciendo que sigo sin mi coche ( tengo de sustitucion ), que el taller sigue sin montar el nuevo deposito alegando que es ligeramente diferente al actual  y que mientras no le confirmen que la nueva referencia es correcta no lo instalan. Entiendo que no lo instalen por seguridad y no provocar problemas mayores...pero la tardanza por parte de Peugeot es de traca, tanto para el caso de lo que tardó la pieza en llegar como los tiempos de respuesta ante las dudas planteadas por el taller.

 

Un saludo y seguire actualizando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias, @Mega siento escuchar que estas sufriendo lo mismo que yo

 

Actualizo diciendo que sigo sin mi coche ( tengo de sustitucion ), que el taller sigue sin montar el nuevo deposito alegando que es ligeramente diferente al actual  y que mientras no le confirmen que la nueva referencia es correcta no lo instalan. Entiendo que no lo instalen por seguridad y no provocar problemas mayores...pero la tardanza por parte de Peugeot es de traca, tanto para el caso de lo que tardó la pieza en llegar como los tiempos de respuesta ante las dudas planteadas por el taller.

 

Un saludo y seguire actualizando

 

El mio tambien está en el taller. Mañana iré en persona para que me cuenten de primera mano como desde el martes pasado que dejé el coche (ya mas de una semana) no tengo noticias del arreglo.

 

Un saludo y espero que te lo arreglen pronto y bien :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actualizo:

 

Sigo sin coche, segun el taller siguen con la incidencia abierta y nadie les dice nada, y hasta que nadie les digan nada no montan el nuevo deposito dado que no se fian.

 

Servicio de POSTVENTA de Peugeot nefasto, no se puede tener una situacion como esta tanto tiempo y con tanta desinformacion.

 

De momento sigo con coche de sustitucion puesto por Peugeot a traves del RACE, menos mal que Peugeot ha tenido laconsideracion de darme un coche de sustitucion aleman para asegurarse que no me de problemas...esto es cuidar la marca.

 

Seguire posteando.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días.

 

Despues de estar semana y media esperando la susodicha pieza (depósito de urea), llegó el pasado Jueves. El viernes me avisaron que ya podía ir a retirar el coche. De momento no me ha dado problemas (he hecho 150km).

 

Eso si, el del taller me dijo que habian pedido 3 depositos de urea, asi que parece ser que están fallando y no es un problema aislado :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días.

 

Despues de estar semana y media esperando la susodicha pieza (depósito de urea), llegó el pasado Jueves. El viernes me avisaron que ya podía ir a retirar el coche. De momento no me ha dado problemas (he hecho 150km).

 

Eso si, el del taller me dijo que habian pedido 3 depositos de urea, asi que parece ser que están fallando y no es un problema aislado :(

 

Me alegro por ti, al menos solo has tenido que esperar una semana y media ... ahora la duda es en mi caso si el problema es del taller que no se enteran u otra cosa, porque la pieza lleva en el taller semana y media y no me la ponen .....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues como sea un fallo común, va a haber problemas para los que lleven urea. ¿A ambos os ha pasado con el motor 2.0 hdi o con el 1.6 hdi que llevan el catalizador SRC? ¿qué falla en el depósito que te han cambiado, problemas con la inyección de urea en el catalizador src?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Espero que el problema se os arregle pronto y averigüen realmente el origen del problema. De todas formas estaría muy bien si podéis preguntar en el taller sobre las razones y detalles. Así si nos pasa en un futuro a otros compañeros al menos podamos agilizar los trámites. Porque lo que veo es que hay cierta desinformación generalizada en el servicio post venta.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actualizo, espero que sea la ultima de este hilo, el Viernes por fin me dieron el coche... increible lo del servicio Postventa de Peugeot...ahora a cruzar los dedos que no vuelva a ocurrir y poder  volver a disfrutarlo...aunque la ilusion ya esta perdida....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Estoy sufriendo el mismo problema que Zonte, pero con un año de coche.

 

Explico mi problema de forma breve:

 

Al año, (12 de Junio de 2015) hago mi primera revision en peugeot oficial MOSA MADRID... todo bien aunque algo caro para no hacer practicamente nada (193€) (supuestamente rellenan la urea, cambio de aceite 0W30 ..)

Hago 1200 km y se me enciende exactamente lo mismo que a Zonte, fallo anticontaminacion, rellenado de urea (1100km para que no pueda arrancar) y fallo motor.

El error me pilla en Andalucia y llevo el coche a otra peugeot oficial. Me dicen que no tiene urea, asi que me lo rellenan (35€) y desaparece el error.

volviendo a madrid, se vuelve a encender, exactamente igual.

Ahora mismo tengo el coche en MOSA MADRID de nuevo. Me han dicho que van a cambiar el deposito de urea y que no saben lo que va a tardar...

 

en cuanto sepa algo mas, os lo haré saber!!

 

La calidad deja muchisimo que desear ... en un año, ya llevo captador de arbol de levas cambiado (el motor daba tirones en bajas y si aceleraba saltaba fallo motor), captadores de regulador de luces cambiado, y ahora esto de la urea.

 

Muy muy decepcionado :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
    • Brico Correa Accesorios 120 VTI
      Buenas tardes, os pongo en premisa, no es un Peugeot, se trata de un C4 con motor 5FW o EP6 (según dónde veas ves varias denominaciones), o sea el 1.6 120 CV VTI, pero al ser un motor compartido con los 207, 308, etc, he decidido ponerlo aquí, desconozco si hay brico, si lo hay, @admin, puedes hacer lo que creas conveniente. He de decir que eché un ojo en el foro, y no conseguí eliminar mis dudas sobre esta labor.
       
      Os pongo en antecedentes, se trata de un C4, con el cual me he dejado o relajado bastante, es de mi padre, y tiene ya casi 100000 km, la correa que tenía puesta era la original, y con evidentes síntomas de desgaste, así que nos pusimos al lío.
       
      Colocamos el coche dónde vayamos a trabajar, básicamente, hay que levantar la rueda delantera derecha, quitarla, quitar el plástico que recubre el paso de rueda y tendremos una vista decente de lo que queremos ver......
       
    • Altura silenciador (escape)
      Muy buenas, vista la gran ayuda recibida estos días en el foro, me gustaría preguntaros por qué el silenciador de mi 2016 2.0 HDI esta tan "descolgado", es más a veces pega en la placa anticalorica de la rueda de repuesto. He cambiado los dos silentblocks (soportes) del silenciador, el que soporta el tubo en la parte central del coche no.
      Recuerdo que una vez en Feuvert, si no recuerdo mal, cuando estaban cambiando los latiguillos de freno traseros, el chico "regulo" la altura apretando una tuerca de un tornillo. Metiéndome debajo del coche el único tornillo con tuerca que veo en el escape es el de la abrazadera que une el silenciador con el tubo. Primera foto antes de cambiar los soportes, segunda foto después. Muchas gracias y un abrazo!
      • 8 respuestas
    • Cambio de antena
      ¿Alguno ha cambiado la antena por un modelo de estos de abajo?
      tienen una pinta muy buena y no hay que tocar la instalacion original.
       
      ¿sabeis si tienen la misma recepción o son peores?
      ¿Alguna experiencia?
       
      gracias.
       
      http://es.aliexpress.com/store/product/Car-Shark-Fin-Radio-Antenna-Special-Car-Accessories-For-Peugeot-307-308-3008-2008-408-508/1093325_32441166072.html?spm=2114.04010208.3.54.xBw0d8&ws_ab_test=searchweb201556_1,searchweb201644_5_10001_10002_10005_10006_10003_10013_10004_62,searchweb201560_2,searchweb1451318400_6150,searchweb1451318411_6451&btsid=c224d3d6-23d8-4da2-896d-14e62a4ad818
       
      • 45 respuestas
×