Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

nando209

Bombilla luz salpicadero no luce (ordenador de a bordo)

Mensajes recomendados

Hola a todos

Acabo de comprar un 307SW de 2003 y entre otros pequeños fallos os paso a comentar el que intenté solucionar hoy

No puedo ver bien los datos de la pantalla del salpicadero (ordenador de a bordo) por lo que compré 3 bombillas de 12V y siguiendo el tutorial de este foro me dispuse a cambiarlas. Con las nuevas bombillas seguía sin ver nada.

Desmonte la carcasa, desconecte el conector y pude observar que las tres bombillas van introducidas en una regleta secundaria que a su vez va anclada a la regleta principal (la que dispone del visor) y esta es la que va conectada al conector que viene del salpicadero

Pues bien, el problema está en que con la regleta de las bombillas en su posición de anclaje a la regleta principal y esta conectada al conector del salpicadero sólo luce el visor, y las bombillas no encienden. Las bombillas anteriores estaban fundidas y entiendo que sólo cambiandolas debería lucir, pero no

Adjunto fotografías para que os sirva de mejor guía, ya que no se si me explique bien

post-21579-0-38570500-1436359840_thumb.j

El conector del salpicadero

post-21579-0-27288900-1436359981_thumb.j

La regleta secundaria con las tres bombillas nuevas de 12V

post-21579-0-27924700-1436359944_thumb.j

La regleta de la bombilla Unida a la regleta principal conectada al conector del salpicadero

post-21579-0-70969800-1436360017_thumb.j

El LED luce, pero las bombillas no

Muchas Gracias de antemano e intentaré responder bien si tenéis cualquier duda

Un Saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando insertes las nuevas bombillas, fijate que en la base inferior de la misma, lleva dos hilitos muy finos que tienen que hacer contacto con la regleta de conexion (como tu le llamas). Si esos hilitos no hacen buen contacto no se encenderán.

Ya nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Jibonifas, gracias

Si, cada bombilla la introduje en su correspondiente soporte hasta el final, haciendo fuerza con los dedos ya no me daba más, luego cada soporte en la "regleta" Blanca y de ahí a la principal

Y nada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el caso de que no haya corriente en las bombillas como dice el compañero, puede ser problema del cableado o del conector (cables pelados o rozados sin funda de plástico), terminales del conector sucios, etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lucía una bombilla antes de empezar la tarea, por eso imaginé que corriente había

Por otro lado, el la primera foto, el cable que finaliza en conector azul, juraría estaba suelto al abrir la carcasa

Tampoco encuentro donde conectarlo, como se ve en la foto 4

Que no vayan a ser de ahí el problema?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lucía una bombilla antes de empezar la tarea, por eso imaginé que corriente había

Por otro lado, el la primera foto, el cable que finaliza en conector azul, juraría estaba suelto al abrir la carcasa

Tampoco encuentro donde conectarlo, como se ve en la foto 4

Que no vayan a ser de ahí el problema?

¿Lo has resuelto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×