Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ferzgz

pantalla multifunción (bluetooth) se queda enganchada

Mensajes recomendados

Hola compañeros, a ver si me podéis ayudar en esto:

me ha pasado ya varias veces, pero esta última ya me ha fastidiado bastante y ahora os explico el porqué.

cuando hablo por teléfono por bluetooth normalmente, al acabar la conversación, o bien cuelgo o bien al poco de colgar el otro se cuelga y sigo escuchando la radio, pero de vez en cuando, primero el otro deja de escucharme y a los segundos se corta la comunicación, en el display del multifunción sigue apareciendo como que está conectada la llamada, pero en el teléfono móvil ya sale como que han colgado.  La radio ya no funciona porque parece como que sigo hablando, y al apagar el contacto sigue conectado hasta que automaticamente se borra por el administrador de consumo de batería, es decir, a los 30 minutos, esta mañana me ha pasado viniendo de Madrid a Zaragoza, nada más salir de Madrid, por lo que me he pegado todo el viaje cantando yo solo en el coche :o  :o  ya que iba con el tiempo justo no podía parar esos 30 minutos, y hablando por el manos libres a la antigua usanza, con el altavoz del móvil menos mal que no me ha pillado la G.C. he pensado en desconectar la batería, pero me ha dado palo por si acaso me cargaba algo importante. ¿No hay otra manera de apagar la pantalla multifunción? algún botón o fusible que esté más o menos a mano.

es un 407SW 140cv del 2008.

Gracias y un saludo.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


si, me ha pasado con los últimos 3 teléfonos, tampoco lo hace muy habitualmetnte, pero quedarme sin radio en un viaje largo es muy cansino.

preguntaba más que nada por si había alguna forma de resetear pulsando varias teclas a la vez, o varios segundos algún botón, etc. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hoy me ha vuelto a ocurrir, y hablando con la misma persona del otro dia, él dice que me empieza a escuchar como con eco, yo le escucho bien, y se corta, se vuelve a quedar enganchado y nada, he parado el coche por completo y he mirado el tema de fusibles, he quitado el fusible F8 que según el manual es el del autoradio, se apaga la pantalla multifunción, espero 10 segundos por aquello de que se vaya cualquier residuo en memoria, lo vuelvo a conectar y se enciende otra vez igual, como conectado al bluetooth, pero como se le ha ido la memoria no pone con quien, y la radio no suena, claro, todo esto por supuesto con el contacto quitado, he tenido que poner otra vez el reloj en hora y esas cosas, también le he quitado el "fusible" que viene marcado como HS que es para cuando lo sacan de fábrica hasta que lo entregan al cliente, mismo resultado, voy a seguir investigando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad