Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
e-p

Mensaje de "Freno de mano eléctrico no funciona...."

Mensajes recomendados

Esta mańana, a poco de ponerme en marcha, mi nuevo GT line me lanza este mensaje en la pantalla, añadiendo que acudiese al taller?. Aparco y paró el motor y el coche queda suelto; en el velocímetro aparece la señal de freno en color naranja y con un dibujaron de alarma...

Por probar, volví a arrancar y active el freno a mano, por ver que pasaba... Pues sí, se activó, volví a parar el motor y se activó automáticamente .... Volvía para Madrid (120 kms.) y repetí la operación 2o 3 veces... Funcionaba todo como antes, pero me fui al taller por sí acaso, y, según parece, les había ocurrido cosa similar en algún coche después de tenerlo aparcado en rampa. Pues sí, mi coche, esta noche ha dormido aparcado en cuesta hacia arriba....

No se sí os ha ocurrido esto a alguno de vosotros, o si tenéis otra explicación al incidente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso al apagar el motor el freno de mano por botón se tensa sólo (1er ruido) y después bloquea el volante (2do ruido).

Creó que el tensado automático del freno de mano al parar el motor se puede configurar para que aprietes tu el botón hacia arriba o o lo haga automáticamente.

Puede que este mal el interruptor del freno de mano o que no haga bien contacto. ¿Te apareció también el testigo de freno en el cuadro sin echar el freno de mano? Aunque siendo el coche nuevo es raro, pero puede pasar.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso al apagar el motor el freno de mano por botón se tensa sólo (1er ruido) y después bloquea el volante (2do ruido).

Creó que el tensado automático del freno de mano al parar el motor se puede configurar para que aprietes tu el botón hacia arriba o o lo haga automáticamente.

Puede que este mal el interruptor del freno de mano o que no haga bien contacto. ¿Te apareció también el testigo de freno en el cuadro sin echar el freno de mano? Aunque siendo el coche nuevo es raro, pero puede pasar.

El freno de mano se puede activar tanto manual como en automático al parar el coche, al igual que para soltarlo se puede hacer de ambas formas, en manual hay que pisar el freno y pulsar el botón hacia abajo y en auto hay que meter la marcha, dar un poco de gas e ir soltando embrague

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola e-p, a mi me salio tambien una averia del freno de estacionamiento. No estaba en rampa.

Salio al poner N (tengo EAT6) y accionar el freno pulsando el boton. En cambio, al aparcar, poner P y parar el motor el freno se conectaba bien solo.

Lo lleve y me cambiaron el interruptor. No me ha vuelto a suceder.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias. Pablo, la respuesta del taller fue que a ellos les había pasado con algún coche que estaba en rampa y que luego se había normalizado, como si fuera un mensaje falso... Después de eso, me ha funcionado bien siempre (he estado de viaje de vacaciones) eso si, no lo he dejado en rampa nunca..... Ahora que vuelvo y lo tendré que aparcar en cuesta alguna vez, ya os comentare si vuelve a ocurrir... Espero que no.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

.....ha vuelto a ocurrir. Ahora no estaba aparcado en rampa...

De nuevo se ha solucionado parando (el coche queda suelto). Arrancando de nuevo con la llave de contacto, desaparec el mensaje de alarma y el freno eléctrico vuelve a funcionar, tanto manual como automáticamente......

Apagar y encender, como en los ordenadores.... ¿A Alguien le ha ocurrido algo parecido?

Lo malo es que estoy de canciones y volver a Madrid para el taller no me hace ninguna gracia....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues ya me lo han dado. Me han contado que no han encontrado nada anómalo y que han " reprogramado el software" y esperan que no vuelva a aparecer el aviso de alarma.... ¡ yo también lo espero!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Han pasado tres meses y la verdad es que el "fallo" ha seguido apareciendo ocasionalmente... Y siempre se corrige parando el motor y volviendo a arrancar... La "re programación" no hizo ningún efecto.

Como no parece tener mayor problema (salvo que muy normal no parece ) y le he perdido el miedo al asunto, hE dejado pasar el tiempo por sí, entré tanto, alguien más tenía el problema o en Peugeot encontraban casos parecidos.... En estos días buscare un hueco para volver al taller y plantearlo de nuevo. Os contare...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no. Ha pasado el invierno apareciendo el asunto solo ocasionalmente. Por unas razones u otras no lo he llevado al taller y ha seguido funcionando perfecto, excepto por este fallo ocasional. No he encontrado ningún caso similar por aquí....

Lo pensaba llevar en éste mes al taller, que podre prescindir un poco del coche, y, de paso, tu mensaje me lo ha recordado.... Gracias. Os contaré  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he recogido el coche de la revisión del primer año y, aunque el recepcionista no ha sido muy expresivo, al parecer en este tiempo, ya tenían alguna referencia del "fallo" por el código del aviso. Parece que han revisado una parte de la instalación eléctrica que va por el suelo del coche y modificado algo.... 

Espero que así sea y que no vuelva a parecer el fallo. Veremos...

Siento no podemos dar más detalles concretos del asunto, pero no fui capaz de "sonsacarle"....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me sumo al problema, a mí también me está pasando últimamente y en mi caso es un peligro. Tengo caja de cambio automática y cuando da el error el coche no se mantiene frenado en cuestas. Al soltar frenó el coche se desplaza sin control ya que no tengo embrague para sujetarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22 de julio de 2016 a las 22:50, e-p dijo:

Hoy he recogido el coche de la revisión del primer año y, aunque el recepcionista no ha sido muy expresivo, al parecer en este tiempo, ya tenían alguna referencia del "fallo" por el código del aviso. Parece que han revisado una parte de la instalación eléctrica que va por el suelo del coche y modificado algo.... 

Espero que así sea y que no vuelva a parecer el fallo. Veremos...

Siento no podemos dar más detalles concretos del asunto, pero no fui capaz de "sonsacarle"....

 

Bueno @e-p mantennos al tanto a ver si se soluciona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, llevo unos 2000 km. Desde la revisión por carretra y ciudad con uso "exigente" y no ha vuelto a aparecer el problema. Parece que dieron con ello... Cruzamos los dedos y seguiremos observando.  Me queda la duda de cual era el problema....

David, en mi caso la solución era muy sencilla. Sólo apartarme de la vía, parar, desconectar el motor y volver a girar la llave del arranque, desaparecía el aviso de fallo, y el freno eléctrico volvía a estar activo. 

Gracias.

Editado por e-p

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 7 horas, e-p dijo:

Me queda la duda de cual era el problema....

 

Bueno, al menos por lo que comentas, es algo de la instalación eléctrica, y parece que en los concesionarios ya están al tanto. Esperemos que no se le repita a la gente, y de ser así, que se lo solucionen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 15 horas, e-p dijo:

Si, llevo unos 2000 km. Desde la revisión por carretra y ciudad con uso "exigente" y no ha vuelto a aparecer el problema. Parece que dieron con ello... Cruzamos los dedos y seguiremos observando.  Me queda la duda de cual era el problema....

David, en mi caso la solución era muy sencilla. Sólo apartarme de la vía, parar, desconectar el motor y volver a girar la llave del arranque, desaparecía el aviso de fallo, y el freno eléctrico volvía a estar activo. 

Gracias.

Es lo que hago... Pero no siempre es buena idea parar el motor según dónde te pille jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Después del verano y unos 3000 km. El fallo no ha vuelto a aparecer. Hoy estuve en el taller e insistí en preguntar la solución, y me han contado que encontraron un tramo de la instalación en el que algunos cables van juntos y se producían "parásitos". Parece que aislandolos se soluciona.... 

Los que estáis más en la mecánica sabréis valorarlo mejor, el caso es que el problema no ha vuelto a aparecer.... De momento y esperemos que siga así.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer al arrancar mi 308 y meter la marcha atrás se conecto la cámara trasera pero el freno de mano eléctrico no se desactivo,si me dejo desactivarlo manualmente,pare el coche y al volver arrancar si funciono ... Os ha ocurrido a vosotros alguna vez?  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 6 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...